<!DOCTYPE html>
<!--[if lte IE 8]> <html class="no-js lt-ie10 lt-ie9 ie" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10 ie" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de" itemscope itemtype="http://schema.org/WebPage">
<!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <title>Lena Dunham: Kein braver Junge | ZEITmagazin</title>
        <meta name="description" content="Lena Dunham und ihr Mischling Lamby haben sich getrennt. Lamby hat sich trotz Ermahnung nicht gebessert. Und aus ungesunden Beziehungen muss man sich eben befreien.">
        <meta name="keywords" content="Hund, Beziehung, Öffentlichkeit, Accessoire, Schauspieler, Therapie">
        <meta name="robots" content="index,follow,noodp,noydir,noarchive">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" id="viewport-meta">
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <meta name="msapplication-config" content="none">
        <link rel="canonical" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik">
            <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//scripts.zeit.de">
    <link rel="dns-prefetch" href="//img.zeit.de">
    <link rel="dns-prefetch" href="//de.ioam.de">
    <link rel="dns-prefetch" href="//script.ioam.de">
    <link rel="dns-prefetch" href="//s62.mxcdn.net">
    <link rel="dns-prefetch" href="//i2.s62.research.de.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//audev.zeit.de">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="preconnect" href="//scripts.zeit.de">
    <link rel="preconnect" href="//img.zeit.de">
    <link rel="preconnect" href="//script.ioam.de">
    <link rel="preconnect" href="//i2.s62.research.de.com">
    <link rel="preconnect" href="//s62.mxcdn.net">
        <link rel="shortcut icon" sizes="16x16 32x32" href="http://www.zeit.de/favicon.ico">
        <link rel="apple-touch-icon-precomposed" href="http://img.zeit.de/static/img/ZO-ipad-114x114.png">
        <link rel="alternate" type="application/rss+xml" href="http://newsfeed.zeit.de/index">

        <!--[if lte IE 8]>
            <link href="http://www.zeit.de/static/3.69/css/web.magazin/all-old-ie.css" media="screen" rel="stylesheet" type="text/css">
        <![endif]-->
                <!--[if gt IE 8]><!-->
            <link href="http://www.zeit.de/static/3.69/css/web.magazin/screen.css" media="screen" rel="stylesheet" type="text/css">
        <!--<![endif]-->
        <script>
    // Picture element HTML5 shiv
    document.createElement( 'picture' );

    window.Zeit = {
        publicPath: 'http://www.zeit.de/static/3.69/js/',
        jsconfHost: 'http://www.zeit.de/static/js',
        communityHost: 'http://community.zeit.de',
        cpVideoPlayerId: '65fa926a-0fe0-4031-8cbf-9db35cecf64a',
        hpOverlay: {
            active: true,
            interval: '78'
        },
        overscrollingActive: true,
        actualHost: 'http://www.zeit.de/',
        view: {
            'banner_channel': "zeitmz/article",
            'ressort': "zeit-magazin",
            'sub_ressort': "",
            'type': "article",
            'update_signals_comments_interval': 20,
            'update_signals_time_interval': 60,
            'paywall': null,
            
            get: function( key ) {
                return this[key] ? this[key] : '';
            }
        },
        toggles: {
            'update_signals': true,
            get: function( key ) {
                return this[key] || false;
            }
        },
        isWrapped: false,
        wrapped: {
            client: /Android/i.test(navigator.userAgent) ? 'android' : 'ios',
            ivwclient: /Android/i.test(navigator.userAgent) ? 'aadzeion' : 'appzeion'
        },
        tabletMinWidth: 768,
        sideAdMinWidth: 998,
        noliquidMaxWidth: 1024,
        maxWidth: 1280,
        getClientWidth: function() {
            return Math.max( document.documentElement.clientWidth || 0, window.innerWidth || 0 );
        },
        isMobileView: function() {
            return this.getClientWidth() < this.tabletMinWidth;
        },
        getSiteParam: function() {
            if ( this.isMobileView() ) {
                if ( this.isWrapped ) {
                    return 'mobile.app.' + this.wrapped.client;
                }
                return 'mobile.site';
            }
            return 'desktop.site';
        },
        getCeleraOneOrigin: function() {
            if ( this.isMobileView() ) {
                if ( this.isWrapped ) {
                    return 'app';
                }
                return 'mobile';
            }
            return 'web';
        },
        viewport: {
            meta: document.getElementById('viewport-meta'),
            standard: document.getElementById('viewport-meta').getAttribute('content'),
            banner: 'width=1280',
            set: function( key ) {
                this.meta.setAttribute( 'content', this[ key ] );
            },
            isLandscape: function() {
                if ( window.matchMedia ) {
                    return window.matchMedia( '(orientation: landscape)' ).matches;
                }

                var orientation = screen.orientation || screen.mozOrientation || screen.msOrientation,
                    angle;

                if ( typeof orientation === 'string' ) {
                    return /^landscape/.test( orientation );
                }

                if ( typeof orientation === 'object' ) {
                    angle = orientation.angle;
                } else if ( 'orientation' in window ) {
                    angle = window.orientation;
                }

                return Math.abs( angle ) === 90;
            }
        },
        breakpoint: {
            get: function () {
                try {
                    return window.getComputedStyle( document.querySelector('body'), ':before' ).getPropertyValue( 'content' ).replace( /\W/g, '' ) || 'desktop'; // replace " and ' at last
                } catch( e ) {
                    return 'desktop';
                }
            },
            getTrackingBreakpoint: function() {
                var point = this.get();
                return point === 'desktop' ? 'stationaer' : point;
            }
        },
        queue: [],
        require: function() {
            this.queue.push( arguments );
        }
    };    
    if ( screen.width >= window.Zeit.tabletMinWidth && screen.width < window.Zeit.maxWidth && window.Zeit.viewport.isLandscape() ) {
        window.Zeit.viewport.set( 'banner' );
    }
</script>
	<meta name="last-modified" content="2017-07-25T10:30:46+02:00">
	<meta name="date" content="2017-07-25T10:30:46+02:00">
    <meta property="og:site_name" content="ZEITmagazin">
    <meta property="fb:app_id" content="638028906281625">
    <meta property="fb:profile_id" content="327602816926">
    <meta property="article:author" content="http://xml.zeit.de/autoren/W/Carolin_Wuerfel/index">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@zeitonline">
    <meta name="twitter:creator" content="@ZEITmagazin">
    <meta name="twitter:title" content="Lena Dunham: Kein braver Junge">
    <meta name="twitter:description" content="Lena Dunham und ihr Mischling Lamby haben sich getrennt. Lamby hat sich trotz Ermahnung nicht gebessert. Und aus ungesunden Beziehungen muss man sich eben befreien.">
    <meta property="og:type" content="article">
    <meta property="og:title" content="Lena Dunham: Kein braver Junge">
    <meta property="og:description" content="Lena Dunham und ihr Mischling Lamby haben sich getrennt. Lamby hat sich trotz Ermahnung nicht gebessert. Und aus ungesunden Beziehungen muss man sich eben befreien.">
    <meta property="og:url" content="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik">
    <meta property="og:image" content="http://img.zeit.de/zeit-magazin/2017-07/lena-dunham-bild/wide__1300x731">
    <meta property="og:image:width" content="1300">
    <meta property="og:image:height" content="731">
    <meta name="twitter:image" content="http://img.zeit.de/zeit-magazin/2017-07/lena-dunham-bild/wide__1300x731">
    <link rel="image_src" href="http://img.zeit.de/zeit-magazin/2017-07/lena-dunham-bild/wide__1300x731">
    <link itemprop="primaryImageOfPage" href="http://img.zeit.de/zeit-magazin/2017-07/lena-dunham-bild/wide__1300x731">
    <meta property="al:ios:app_name" content="ZEIT ONLINE">
    <meta property="al:ios:app_store_id" content="828889166">
    <meta property="al:ios:url" content="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik">
<script src="http://www.zeit.de/static/3.69/js/vendor/modernizr-custom.js"></script>

        <script src="https://script.ioam.de/iam.js"></script>
                    <!-- ad controller head start -->

<!-- adcontroller load -->
<script type="text/javascript">
    // edited version of the original iqd code
    // adds the ability to load different adcontroller versions depending on isMobileView()
    var iqd_mode = (function() {
            var dm = window.location.href.toLowerCase();
            return dm.indexOf( 'iqdeployment=' ) > 1 ? dm.split( 'iqdeployment=' )[1].split( '&' )[0] : 'live';
        })(),
        // conditionalize output of cdn directory for mobile, to prevent code replication
        mob_suffix = window.Zeit.isMobileView() ? '_mob' : '';

            document.write('<scr' + 'ipt src="http://scripts.zeit.de/iqd/cdn_zeit' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js"></scr' + 'ipt>');
    
</script>

<!-- mandanten object -->
<script type="text/javascript">
    if (typeof AdController !== 'undefined') {
        var adcSiteInfo = {
            $handle: 'zm_artikel',
            level2: 'zeitmz',
            level3: '',
            level4: '',
            $autoSizeFrames: true,
            keywords: 'zeitonline,zeitmz',
            tma: ''
        };
        // add keyword 'diuqilon' for tablet in portrait orientation only
        if ( window.Zeit.getClientWidth() >= window.Zeit.tabletMinWidth && window.Zeit.getClientWidth() < window.Zeit.noliquidMaxWidth ) {
           var kws = adcSiteInfo.keywords.split(',');
           kws.push('diuqilon');
           adcSiteInfo.keywords = kws.join(',');
        }
        AdController.setPageInfo(adcSiteInfo);
    }
    try {
        AdController.stage();
    } catch(e) {}
</script>
<script type="text/javascript">
    if (typeof AdController !== 'undefined') {
        AdController.initialize();
    }
</script>
<!-- ad controller head end -->
<script type="text/javascript">
    (function() {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//cdn.iqcontentplatform.de/iq.js';
        var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
</script>
        <script type="text/javascript">

window.rawrConfig = {
    'locationMetaData': {
        'ident': '/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik',
        'article_id': '/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik',
        'published': '2017-07-25T10:30:46+02:00',
        'description': 'Über die Trennung vom Hund',
        'channels': ['zeit-magazin', 'leben'],
        'ressorts': ['zeit-magazin'],
        'tags': ['Hund', 'Beziehung', 'Öffentlichkeit', 'Accessoire', 'Schauspieler', 'Therapie'],
        'meta': {
            'description': 'Über die Trennung vom Hund'
        },
        'series': 'Gesellschaftskritik'
    },

    'authProviders': {
        'sso': true,
        'email': false,
        'oauth': false
    }
};
</script>            </head>
    <body>

        	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH96D5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MH96D5');</script>
	<!-- End Google Tag Manager -->
        <!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
    <script type="text/javascript">
        if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') {
            AdController.render('iqadtileOOP');
        }
    </script>
</div>
<!-- end ad tag (oop) -->
        <!-- ivw ver2 tracking -->
<!-- SZM VERSION="2" -->
<script type="text/javascript">
    var iam_data = {
            "st" : "zeitonl",
            "cp" : "zeit-magazin/bild-text",
            "sv" : "i2", // 'mo' on mobile, see below
            "co" : "URL: /zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik"};

    if ( window.Zeit.isMobileView() || window.Zeit.isWrapped ) {
        iam_data.st = "mobzeit";
        iam_data.sv = "mo";
    }

    if ( typeof iom !== "undefined" && typeof iam_data !== "undefined" ) {
                    iom.h( iam_data, 1 );
            }
</script>

                <a class="skiplink" href="#main" id="top" title="Direkt zum Inhalt springen">Inhalt</a>
        
        <div class="page">

                    <div id="iqd_mainAd" >
                <div id="iqd_align_Ad">
                    <div id="iqd_topAd">
                        <div class="ad-container">
    <script type="text/javascript" id="ad-desktop-1">
        if ( typeof AdController !== 'undefined'   && !window.Zeit.isMobileView()) {
            if ( !document.getElementById( 'iqadtile1' ) ) {
                var elem = document.createElement( 'div' );
                elem.id = 'iqadtile1';
                elem.className = "ad ad-desktop ad-desktop--1 ad-desktop--1-on-article";
                elem.setAttribute('data-banner-type', 'desktop');
                                document.getElementById('ad-desktop-1').parentNode.appendChild(elem);
                AdController.render('iqadtile1');
                if ( window.console && typeof window.console.info === 'function' ) {
                    window.console.info('AdController ' + AdController.VERSION + ' tile 1 desktop')
                }
            }
        }
    </script>
</div>
                        <div id="iqd_rightAd">
                            <div class="ad-container">
    <script type="text/javascript" id="ad-desktop-2">
        if ( typeof AdController !== 'undefined' && window.Zeit.getClientWidth() > window.Zeit.sideAdMinWidth  && !window.Zeit.isMobileView()) {
            if ( !document.getElementById( 'iqadtile2' ) ) {
                var elem = document.createElement( 'div' );
                elem.id = 'iqadtile2';
                elem.className = "ad ad-desktop ad-desktop--2 ad-desktop--2-on-article";
                elem.setAttribute('data-banner-type', 'desktop');
                                document.getElementById('ad-desktop-2').parentNode.appendChild(elem);
                AdController.render('iqadtile2');
                if ( window.console && typeof window.console.info === 'function' ) {
                    window.console.info('AdController ' + AdController.VERSION + ' tile 2 desktop')
                }
            }
        }
    </script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        

            <div class="page__content ">


                
                
<header class="header" data-ct-area="zmo-topnav">
    <div class="header__brand" data-ct-row="lead">
        <div class="header__publisher" id="publisher" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <a itemprop="url" href="http://www.zeit.de/zeit-magazin/index" data-ct-label="logo">
                <meta itemprop="name" content="ZEITmagazin">
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                                <svg xmlns="http://www.w3.org/2000/svg" width="260.6" height="25" viewBox="0 0 260.6 25" class="svg-symbol header__logo" preserveAspectRatio="xMinYMin meet" role="img" aria-label="ZEIT Magazin Online"><title>ZEIT Magazin Online</title><g><path d="M17.5 17.2c-.6 1.2-4.2 4.5-8.9 4.5H5.4L18 1H6.1C4.6 1 3.3.9 3.3.9S1.1 5.9.9 6.3c-.2.3.2.5.3.2.6-1 3.2-4.3 8.5-4.3h2.7L0 23h15.2s2.4-5.3 2.5-5.6c.2-.3-.1-.4-.2-.2zM3.2 21.8h-.5c-.1 0-.1 0 0-.1L14.4 2.3c0-.1.1-.1.2-.1h.4c.1 0 .1 0 0 .1L3.4 21.7s-.1.1-.2.1zM28.5 2.2c4 0 7.2 1.5 9.3 4.7.1.2.4.1.3-.1C38 6.5 35.7 1 35.7 1h-16c-.2 0-.2.5 0 .5.8 0 2.2.9 2.2 2v16.3c0 1.5-1 2.6-2.2 2.6-.2 0-.2.5 0 .5h16.1s2.2-5.3 2.3-5.5c.1-.2-.2-.4-.3-.1-.9 1.7-4.3 4.5-8.8 4.5h-3.1v-9.2H30c2.7 0 4 1.9 4.4 2.4.2.2.5.1.4-.1-.1-.3-1.4-2.8-1.4-2.8s1.3-2.5 1.4-2.8-.3-.6-.4-.3-2.1 2.3-4.9 2.3h-3.7V2.2h2.7zm-4.2 19.5c0 .1 0 .1-.1.1h-.4c-.1 0-.1 0-.1-.1V2.3c0-.1 0-.1.1-.1h.4c.1 0 .1 0 .1.1v19.4zM48.7 22.4c-.7 0-1.9-.7-1.9-1.8V3.2c0-1.1 1.2-1.7 1.8-1.7.2 0 .2-.5 0-.5h-7.8c-.2 0-.2.5 0 .5.5 0 1.8.7 1.8 1.7v17.4c0 1.1-1.1 1.8-1.8 1.8-.2 0-.2.5 0 .5h7.9c.3.1.2-.5 0-.5zm-3.6-.7c0 .1 0 .1-.1.1h-.4c-.1 0-.1 0-.1-.1V2.3c0-.1 0-.1.1-.1h.4c.1 0 .1 0 .1.1v19.4zM69.1 6.5c-.1-.2-2.3-4.8-2.5-5.3-.2-.5-.6-.2-1-.2H53.3c-.3 0-.8-.3-1 .2-.2.5-2.2 5.2-2.3 5.5-.1.2.3.4.5.1.8-1.5 3.7-4.6 6.9-4.6v18.5c0 1.1-1.1 1.8-1.8 1.8-.2 0-.2.5 0 .5h7.9c.2 0 .2-.5 0-.5-.7 0-1.9-.7-1.9-1.8V2.2c3 0 6.1 3 7.2 4.5 0 .3.4.1.3-.2zm-9.3 15.2c0 .1 0 .1-.1.1h-.4c-.1 0-.1 0-.1-.1V2.3c0-.1 0-.1.1-.1h.4c.1 0 .1 0 .1.1v19.4z"/></g><g><path d="M139.5 22.4c-1 0-2.1-.6-2.1-2.3V3.6c0-1.6 1.4-2.2 2-2.2.2 0 .2-.5 0-.5h-6.2l-6.4 16s-7-15.7-7.2-16.1c0 0-1.5.1-2.4.1h-3.7c-.2 0-.2.5 0 .5.5 0 2.2.6 2.2 2.3v14c0 3.7-1 4.6-2.4 4.6-.2 0-.2.5 0 .5h6.4c.2 0 .2-.5 0-.5-1.5 0-2.5-.8-2.5-4.6V5.9l8.3 17.8 7.7-19.4v15.8c0 1.7-.8 2.3-2 2.3-.2 0-.2.5 0 .5h8.3c.2.1.2-.5 0-.5zm-13.4-3l-.2.6h-.1l-8.1-17.7c0-.1 0-.1.1-.1h.4c.1 0 .1 0 .2.1l7.7 16.8c.1.2.1.2 0 .3zm9.7 2.3c0 .1 0 .1-.1.1h-.4c-.1 0-.1 0-.1-.1V2.3c0-.1 0-.1.1-.1h.4c.1 0 .1 0 .1.1v19.4zM163 22.4c-.7 0-1.9-.1-2.6-2 0 0-6.9-19.7-7-20-.1-.2-.3-.2-.6-.1-1 .4-2.8 1.2-3.6 1.5-.4.1-.3.4.1.4s.6.1.7.3l-5.5 15.1c-1.8 4.9-2.7 4.8-4.2 4.8-.2 0-.2.5 0 .5h6.4c.2 0 .2-.5 0-.5-1.2 0-2.3-.2-1.1-3.7l1.3-3.8h7.4l1.9 5.8c.5 1.4-1 1.8-2 1.8-.2 0-.2.5 0 .5h8.9c.2 0 .1-.6-.1-.6zm-15.7-8.8l3.3-9.8 3.2 9.8h-6.5zm11.5 8.2h-.4c-.1 0-.1 0-.2-.1l-6.4-19.3v-.2l.4-.2h.1l6.5 19.8c.1-.1.1 0 0 0zM184.5 13h-6.8c-.2 0-.2.5 0 .5.5 0 1.6.4 1.6 1.7V18c0 3.8-2.2 4.2-3.9 4.2-6.3 0-8.8-5.5-8.8-10.1 0-6.7 4.4-10.3 8.9-10.3H176.1c3.6.2 6.3 4.5 7.1 6.1.2.3.5.2.5 0s-1.9-6.1-2.1-6.7c-.4-1.3-.4.2-1.4 0-1.3-.1-2.1-.4-3.1-.6-.3 0-.7-.1-1.2-.1h-1.4c-7.6 0-12.2 5.5-12.2 11.6s4.5 11.4 12.6 11.4c.4 0 .8 0 1.2-.1 2.7-.3 4.1-1.6 5.2-2.3l2.1 2.3v-2.6V15.3c0-1.3.6-1.7 1.2-1.7.1-.1.1-.6-.1-.6zm-20.6-1c0-5.6 4.1-9.1 6.2-9.6-1.8 1-5.3 4.2-5.3 9.6s2.9 8.3 5.6 9.9c-3-1.1-6.5-4.4-6.5-9.9zm17.8 7.2c0 .1 0 .1-.1 0l-.4-.2c-.1 0-.1-.1-.1-.2v-4.4c0-.1 0-.1.1-.1h.4c.1 0 .1 0 .1.1v4.8zM207.1 22.4c-.7 0-1.9-.1-2.6-2l-6.1-17.2c-.6-1.8-.8-2.5-1-2.9-.1-.2-.3-.2-.6-.1-1 .4-2.8 1.2-3.6 1.5-.4.1-.3.4.1.4s.6.1.7.3l-.3.9-5.2 14.2c-1.8 4.9-2.7 4.8-4.2 4.8-.2 0-.2.5 0 .5h6.4c.2 0 .2-.5 0-.5-1.2 0-2.3-.2-1.1-3.7l1.3-3.8h7.4l1.9 5.8c.5 1.4-1 1.8-2 1.8-.2 0-.2.5 0 .5h9c.1.1.1-.5-.1-.5zm-15.7-8.8l3.3-9.8 3.2 9.8h-6.5zm11.5 8.2h-.4c-.1 0-.1 0-.2-.1l-6.4-19.3v-.2l.4-.2h.1l6.5 19.8c.1-.1.1 0 0 0zM225 17.2c-.6 1.2-4.2 4.5-8.9 4.5H213L225.6 1h-12.3c-1.4 0-2.8-.1-2.8-.1s-2.2 5.1-2.4 5.5c-.1.3.2.4.3.1.6-1 3.2-4.3 8.5-4.3h3.1L207.6 23h15.2s2.4-5.3 2.5-5.6c.1-.3-.1-.4-.3-.2zm-14.2 4.6h-.4c-.1 0-.1 0 0-.1L222 2.3c0-.1.1-.1.2-.1h.4c.1 0 .1 0 0 .1l-11.7 19.4c.1 0 0 .1-.1.1zM235.5 22.4c-.7 0-1.9-.7-1.9-1.8V3.2c0-1.1 1.2-1.7 1.8-1.7.2 0 .2-.5 0-.5h-7.8c-.2 0-.2.5 0 .5.5 0 1.8.7 1.8 1.7v17.4c0 1.1-1.1 1.8-1.8 1.8-.2 0-.2.5 0 .5h7.9c.3.1.2-.5 0-.5zm-3.6-.7c0 .1 0 .1-.1.1h-.4c-.1 0-.1 0-.1-.1V2.3c0-.1 0-.1.1-.1h.4c.1 0 .1 0 .1.1v19.4zM260.4 1h-6.7c-.2 0-.2.5 0 .5 1.6 0 2.6.7 2.6 4.4v10.4L243.5 1h-6.1c-.2 0-.2.5 0 .5 1.1 0 3.4 1.2 3.4 3.1V17c0 4.6-.7 5.5-2.4 5.5-.2 0-.2.5 0 .5h6.4c.2 0 .2-.5 0-.5-1.8 0-2.5-.9-2.5-5.5V5.7l15.4 18V5.9c0-3.6 1.1-4.4 2.6-4.4.3 0 .3-.5.1-.5zm-4 18.3c0 .2-.2.1-.2 0l-14.6-17v-.1h.5c.1 0 .2.1.3.2l13.9 16.4c.2 0 .1.5.1.5z"/></g><path d="M108.4 21.9c.7-.4.5-1.3.5-1.3s-.4.2-.9.3c-.3 0-.6.6-.4 1-.2.1-.2.3-.2.3-.4.1-.8.1-.8.1.6-1.3.6-1.3.4-2.1-.1-.5-.2-.7-.4-.6-.4.1-.4-.7 0-1.2 0 0 1.2 1 2.5 0 1.2-1 .9-2.7-.6-4.2-1.4-1.5-1.6-2.1-1.5-3 .9 0 1.1-.7 1-.8.6-.3.3-.9.3-.9.2-.3.1-1 .1-1-.6 0-1 .2-1 .2-.4-.3-.8.3-.8.3-.8 0-.5 1.5-.5 1.5s-.3.9-.1 1.6c.6 1.9 1.7 2.5 2.5 3.7.3.5.3 1.5-.3 1.7-.6.2-1.1-.2-1.4-1.5-.3-1.3-.4-1.3-1.2-2.3s-.8-1.5-.8-2.6c0-1-.1-2.1-.1-2.1.1 0 .2-.1.2-.1-.3-.4-.3-.9-.3-.9.1 0 .2-.1.2-.1-.4-.4-.2-.5-.4-.8.2 0 .2-.1.2-.1-.4-.3-.4-.6-.8-1.1.1 0 .2-.1.2-.1-.3-.4-.5-.8-1.2-.7l-.2-.2s.5 0 .8-.4-.2-.7-.2-.7-.1.1-.2.1 0-.2-.2-.3c-.2-.1-.1-.4.2-.3.2 0 0 .4.2.4s.2-.3.4-.2c.1 0 .1 0 .4-.5.1-.3-.1-.2 0-.6.1-.2.1-.6-.9-.8 0-.9-.9-.6-1.2-.6-.1-.6-.7-.7-1.5-.6v.1c-.5 0-.8.1-.8.1v.2c-.5 0-.7.3-1 .3v.1c-.5.3-.4.6-.9.9l.2.2-.1.2c-.5 0-.8.2-.8.2-.8-.2-1 .3-1 .3-.6.1-.8.8-.7 1.1-.6.2-.5.9-.5.9-.3.1-.5.6 0 .9 0 0-.2.6-.9.3s-.5-.7-.4-.9c.5.4.8 0 .7-.4.8-.2.6-.9.6-.9.8-.4.3-1.4.3-1.4.4-.3 0-.8 0-.8 0-.6-.4-1.1-.4-1.1-.6.1-.8.5-.8.5-.6 0-.8.6-.8.6-.7 0-.9.6-.8 1.1-.4.2-.5.8-.2 1.2-.3.4 0 .9.3.9 0 0-.1.6-.8.6-.7 0-1-.7-.8-1 .5.2.7-.2.6-.6.6-.5.1-1.1.1-1.1.4-.6 0-1-.3-1.4 0-.4-.3-.4-.3-.4-.2-.7-.8-1-.8-1s-.5.3-.8 1c0 0-.3 0-.3.4-.4.3-.7.8-.3 1.4 0 0-.5.7.1 1.1-.1.4.1.9.6.6.2.3-.1 1-.8 1-.7 0-.8-.6-.8-.6.4 0 .7-.5.3-.9.2-.4.1-1-.2-1.2.1-.5-.1-1.1-.8-1.1 0 0-.1-.6-.8-.6 0 0-.2-.4-.8-.5 0 0-.4.5-.4 1.1 0 0-.3.4 0 .8 0 0-.5.9.3 1.4 0 0-.2.7.5.9 0 .4.3.7.7.4.1.1.3.6-.4.9-.7.3-.9-.3-.9-.3.5-.3.3-.8 0-.9 0 0 .1-.6-.4-.8 0-.3-.1-1-.7-1.1 0 0-.1-.6-.7-.5 0 0-.3-.2-.8-.2l-.1-.2.2-.2c-.5-.2-.4-.6-.9-.9V1c-.3 0-.5-.4-1-.3V.5s-.3-.1-.8-.1L80 .1c-.8 0-1.3 0-1.5.6-.3 0-1.1-.3-1.2.6-1.1.1-1.1.5-.9.8.1.3-.1.3 0 .6.2.4.3.5.4.5.2 0 .2.3.4.2.2 0 0-.4.2-.4s.3.3.2.3c-.2.1 0 .3-.2.3l-.2-.1s-.4.5-.1.9c.2.3.8.4.8.4l-.2.2c-.7-.1-.8.2-1.2.7 0 0 .1.1.2.1-.4.5-.4.8-.8 1.1 0 0 0 .1.2.1-.2.3 0 .4-.4.8 0 0 0 .1.2.1 0 0 0 .5-.3.9 0 0 0 .1.2.1 0 0-.1 1.1-.1 2.1s-.1 1.5-.8 2.6c-.7 1-.9 1-1.2 2.3-.3 1.3-.8 1.7-1.4 1.5-.6-.2-.6-1.2-.3-1.7.7-1.2 1.8-1.8 2.5-3.7.2-.7-.1-1.6-.1-1.6s.2-1.5-.5-1.5c0 0-.3-.6-.7-.4 0 0-.3-.2-1-.2 0 0-.1.6.1 1 0 0-.3.6.3.9-.1.1 0 .8 1 .8 0 .9-.1 1.5-1.5 3s-1.8 3.2-.6 4.2c1.3 1 2.5 0 2.5 0 .3.5.3 1.3 0 1.2-.2 0-.3.1-.4.6-.2.8-.2.9.4 2.1 0 0-.4 0-.8-.1 0 0 0-.2-.2-.3.1-.4-.1-.9-.4-1-.5-.1-.9-.3-.9-.3s-.1.9.5 1.3c0 0-.8-.2-1.3.4.5.2.5.5 1 .7.5.1.8-.4.8-.4s.1.1 0 .4c-.1.2-.1.3.1.3 2 .6 4.1.4 4.1.4s-.4.2-.6.8c.9-.2 2.4.4 3.4-.9 0 0 1.1-.3 2.7-.6 0 0-.3.2-.5.5 0 0 1.3.6 3.1-.3.1 0 .2.1.1.1-.7.3-.9.7-.9.7s1.5.8 3-.2c0 0-.2.7.5 1 0 0 .7-.2 1.5-.4 0 0-.1.2.1.2 0 0 .6-.1 1.1-.6.5.5 1.1.6 1.1.6.1-.1.1-.2.1-.2.8.1 1.5.4 1.5.4.7-.2.5-1 .5-1 1.5 1 3 .2 3 .2s-.1-.4-.9-.7c-.1 0 0-.2.1-.1 1.7 1 3.1.3 3.1.3-.2-.3-.5-.5-.5-.5 1.5.2 2.7.6 2.7.6.9 1.4 2.5.7 3.4.9-.1-.5-.6-.8-.6-.8s2.1.1 4.1-.4c.2-.1.2-.1.1-.3-.2-.2 0-.4 0-.4s.2.5.8.4c.5-.1.5-.5 1-.7-.7-.4-1.5-.2-1.5-.2zm-36.6.8c-.3 0-.6-.3-.6-.3s.2-.2.6-.2c.5 0 .5.5 0 .5zm.4-1c-.5-.2-.5-.6-.5-.6s.1.1.4.1c.5.1.5.7.1.5zm.4.6c-.1.1-.3-.1-.3-.2 0 0 .4 0 .3.2zm30.7-16.7h-.3c-.1 0-.2.1 0 .2.5.3.7.7.7.7s-.3 0-.6-.3c-.1-.1-.2 0-.1.2.1.3.8.3.9 1 0 0-.4-.1-.7-.4-.1-.1-.2 0-.1.1.2.4.9.5 1 1.3 0 0-.3-.1-.5-.4-.1-.1-.2 0-.1.2s.5.4.6.8c0 .4.1 2.4.2 3 .1.6.2 1.2.9 2s.8 1 1 1.8c.5 1.8 1.1 2.2 1.9 2 .8-.2 1.1-1.5.5-2.4-.8-1.2-3.1-3-2.2-5 0 0-.3-.4 0-.9 0 0 .1 0 .1.2.2-.2 0-.4.3-.7 0 0 .1.1.1.3.2 0 .2-.7 1-.6.1.7-.3.5-.5.9h.3c-.1.5-.4.3-.6.5 0 0 .1 0 .2.1 0 0-.1.6-.9.3 0 0-.2.2-.1.9 0 .6.2 1.2 1.4 2.6.4.5 1.3 1.4 1.3 2.4 0 .9-.6 1.7-1.5 1.7-1.1 0-1.5-.8-1.7-1.5 0-.3-.4-.2-.3.1.1.5.3 1 .3 1l-.2.6c-.1.3-.1.5 0 .6.2.3 0 .6.4.6.2 0 .2 0 .3.3.2.6.1.6 0 1-.1.3-.3.9-.4 1-.1.3-.3 0-.6.1-.2.1-.5 0-.3-.2 0 0-.1-.1-.2 0 0 0-.2-.6-.6-.3 0 0-.2-.2-.4-.2 0 0 .2-.4 1.5 0 .2 0 .3-.2.1-.3 0 0 .2-.6.2-.8 0-.1.1-.1-.1-.3-1.4-1.2-1.5-1.1-1.7-1.8-.2-.7-.3-.8-.5-1.4-.6-1.4-.4-1.9-.8-2.4-.8-.9-1.1-1.5-1.1-1.5s-.1 0-.1.1c-.3-.2-.1-.4-.4-.7 0 0-.1 0-.1.2-.4-.3-.3-.8-.5-1.1 0 0-.1 0-.1.2 0 0-.1-.2-.1-.3s0-.1.1-.3c.2-.1.2-.1.3.1.2-.2.4-.5.7-.8 0 0 .1 0 .2.2 0 0 .2-.3.4-.9.2 0 .4 0 .3-.3 0-.6.2-.8.2-1.6 0-.3-.3-.2-.2 0 0 .6-.1.6-.2 1.2-.4-.5-.3.2-.5.9 0 0-.1 0-.1-.2-.1-.3-.2.1-.5.7-.1-.2-.1-.3-.4 0-.2.3-1.2 1.1-2.1 1.8-.3.2-.1.5-.3.8-.1.2-.3.4-.3.4s-.1-.2-.3-.2c0 0 0-.4-.3-.6 0 0 .4-.6-.1-1 .3-.1.4-.1.1-.5 0 0 .3-.3 0-.7.3-.2.4.1.4.4 0 .4.2.8.5.6.2-.2 1.4-1.4 1.7-1.9.3-.5.1-.9.9-1.9.1-.2 0-.3-.1-.2-.4.8-.6.9-.6.9s0-.5.3-.9c.1-.2 0-.3-.2 0 0 0 0-.4.6-.9.2-.1 0-.2-.2-.1 0 0 .1-.3.5-.4.4-.1.5 0 .5.1s.1.1.1 0 .1-.3.4-.2c.3 0 .2.2.2.3 0 .1 0 .1.1 0 .3-.7.8-.8 1.1-.3zm1.4 16.8c-.1.2-.4.3-.4.3 0-.2.1-.4.1-.4.3 0 .3.1.3.1zm-1.1-1.2s-1.1 0-1.6 1.3h-.5s.2-.1.4-.6c.1-.5.3-1.1.4-1.4.1-.5-.4-.3-.2-.7.2-.8.2-.8.4-.9.2-.1.3 0 .7-.6l.2.8c0 .4.4.7 1.8 1.8 0 0 0 .4-.2.7-1.4-.2-1.3.1-1.9 1.2h-.5c.1-.1 1-.6 1-1.6zm-1.4 1.4c.1-.4.6-.9 1-1-.1.5-.5.9-1 1zm1.6-.3c.2 0 .2.1.2.1-.3.2-.5.4-.5.4 0-.4.3-.5.3-.5zm-7.4-8v2.9c0 2-.8 4.6-6.2 4.6S84 19.2 84 17.2v-2.9c.1 0 .2-.1.2-.1-.2-.2-.3-.4-.3-.4.5.1.7-.2.7-.2-.4-.4-.5-.7-.5-.7h.6c0-.6-.6-.7-.6-1.2.1 0 .3.1.3.1.4-.8-.5-.8-.3-1.5.2-.1.4-.3.4-.3h-.1c.3-.1.4-.3.4-.3.1.2.1.4.1.4.4 0 .5-.4.5-.4 0 .2.2.4.2.4.3-.1.4-.3.4-.3h8.4s.1.2.4.3l.2-.4s.1.3.5.4c0 0 0-.2.1-.4 0 0 .1.2.4.3h-.1s.1.2.4.3c.2.7-.7.7-.3 1.5 0 0 .1-.1.3-.1 0 .5-.7.5-.6 1.2 0 0 .3.1.6 0 0 0-.1.3-.5.7 0 0 .2.3.7.2 0 0-.1.2-.3.4 0-.1.1 0 .2.1zm-12.8-.9s0-.2.2-.3c0 0 .1.2.4.4 0 0-.3.1-.6-.1zm.1.7s-.3 0-.5-.2c0 0 0-.2.2-.2-.1.1.1.1.3.4zM80.8 8c1 .9.6 1.6.6 1.6s-.3-.3-.3-.6-.4-.8-.4-.8c.1-.1.1-.2.1-.2zm-.2-.8c.2 0 .2-.3.2-.3s.3.2.5.5c.3.4.1.5.2 1-.6-.4-.9-1.2-.9-1.2zm-.3-2.1s.4.3.4 1c0 .2-.2.4-.3 0l.1-.1c0-.1-.4-.5-.2-.9zm-.8-1.2s.1.1.4.3c.4.2.1.7.1.7s0-.1-.4-.3c-.3-.2-.2-.6-.1-.7zm-.1.9h-.2.2c-.1-.1-.1-.1 0 0zm.4-2.7c-.5 0-.6-.3-.4-.5s.4-.1.4.1v.4zm-.2 1.6c-.2-.1-.1-.8.3-.4.3.2.2.7.2.7s-.2-.2-.5-.3zm.1-.9c-.2-.3 0-.6.3-.3.2.3.1.6.1.6s-.2-.1-.4-.3zm.4-.6s-.2-.2-.1-.6c0 0 .6 0 .8.6 0 0-.3-.1-.7 0zm.3.9c.4.3.8.5.7 1.2-.5-.4-.7-.5-.7-1.2zm.6 2.4c-.4-.6-.8-.7-.6-1.3 0-.1.8.3.6 1.3zm-.7-3c.6-.1.9.3.9.8 0-.1-.8-.2-.9-.8zm.6 4.2s0-.2.1-.5c1 .6.8 1.5.8 1.5-.3-.3-.3-.6-.9-1zm.6-3.4s1.1.3.9 1.4c-.3-.6-1-.5-1.1-1.1h.3s-.1-.1-.1-.3zm0 1c.8.3.7 1.3.7 1.3-.3-.4-.8-.4-.9-.9.1 0 .2-.1.2-.1-.1-.1 0-.3 0-.3zm-.1 1c.4.4.7.5.6 1.4 0 0-.4-.3-.7-.7 0-.1.1-.3.1-.7zm.4 4s.2 0 .6.1c0 0 .1.5.8.5 0 .2 0 .2-.2.3-.2 0-.3.2-.4.7 0 .1-.1.1-.2 0l-.7-.8s.2-.4.1-.8zm1.3.3c-.4-.1-.3-.6-.2-.7.1-.1.1-.3-.1-.2-.4.1-.2.4-.4.3-.2 0-.4-.1-.4-.1.1-.2.1-.5.1-.5h.2c-.2-.4 0-.5 0-.5s.3.3.6.5c.2.1.3 0 .3 0 .2-.5.7-.2.7-.2.5-.3.8 0 .8 0 .5-.2.9 0 .9 0l.2.4c-.3-.1-.6 0-.6 0-.2-.1-.6 0-.6 0-.4-.2-.7.1-.7.1-.1-.2-.3-.3-.2 0 0 .2.1.4-.1.4-.1 0-.2 0-.1.2-.3 0-.4.3-.4.3zm15.9-6c-.1.5-.8.4-1.1 1.1-.2-1.1.9-1.4.9-1.4 0 .2-.1.3-.1.3.1.1.3 0 .3 0zm1.5-1.9c0-.2.3-.3.4-.1.1.2 0 .5-.4.5v-.4zm.2 2.9c-.4.2-.4.3-.4.3s-.2-.5.1-.7c.2-.1.4-.3.4-.3.1.1.2.5-.1.7zm.3.1l.1.1c-.1 0-.2 0-.1-.1zm-.8-.7s0-.5.2-.7c.4-.4.5.3.3.4-.3.1-.5.3-.5.3zm.4-1.2c-.1.2-.4.3-.4.3s-.1-.3.1-.6.5 0 .3.3zm-.4-.6h-.6c.2-.6.8-.6.8-.6-.1.4-.2.6-.2.6zm-.3 3.9c-.1.4-.4.3-.3 0 0-.7.4-1 .4-1 .2.5-.2.9-.1 1zm-.3 2.1s-.4.5-.4.8c0 .3-.3.6-.3.6s-.4-.7.6-1.6c0 0 0 .1.1.2zm-.9.3c.1-.4 0-.5.2-1 .2-.3.5-.5.5-.5s0 .2.2.3c.1-.1-.2.7-.9 1.2zm.6-3c-.1-1 .6-1.3.6-1.3.3.6-.2.7-.6 1.3zm.7-3c-.1.6-.9.8-.9.8 0-.6.3-1 .9-.8zm-.1.6c0 .6-.1.8-.7 1.2-.2-.7.3-.8.7-1.2zm-.7 3.1c.1.2.1.5.1.5-.6.4-.6.7-.9 1 .1 0-.2-.9.8-1.5zm-.6 3.9l-.7.8c-.1.1-.2.1-.2 0 0-.5-.2-.7-.4-.7s-.2 0-.2-.3c.7 0 .8-.5.8-.5.3 0 .6-.1.6-.1-.1.4.1.8.1.8zm.4-4.2c-.3.4-.7.7-.7.7-.1-.8.2-.9.6-1.4 0 .5.1.7.1.7zm-.9-.3s-.1-1 .7-1.3c0 0 .1.2 0 .3 0 0 .1.1.2.1-.1.5-.7.5-.9.9zM98 7.8s.2.1 0 .5h.2s0 .2.1.5c0 0-.1 0-.4.1s-.1-.2-.4-.3c-.2-.1-.2.1-.1.2s.2.6-.2.7c0 0-.1-.2-.3-.3.1-.1 0-.2-.1-.2s-.1-.2-.1-.4c.1-.3-.1-.1-.2 0 0 0-.2-.3-.7-.1 0 0-.4-.1-.6 0 0 0-.3-.1-.6 0l.2-.4s.3-.3.9 0c0 0 .3-.3.8 0 0 0 .4-.2.7.2 0 0 .1.1.3 0 .2-.1.5-.5.5-.5zm-1.8 3.5c0-.3.3-.5.3-.5.2 0 .2.2.2.2-.3.1-.5.3-.5.3zm.4 1.1c-.3.2-.6.1-.6.1.2-.3.5-.4.5-.4.2.1.1.3.1.3zm-.3-2.6c.3-.1.4-.3.4-.3.3 0 .3.2.3.2-.4.3-.7.1-.7.1zm-.1-.4c-.5-.1-.3-.6-.3-.6.2-.1.4 0 .4 0-.2.3-.1.6-.1.6zm-.6-.6c-.1.2-.1.7-.1.7-.4-.3-.2-.6-.2-.6.1-.2.3-.1.3-.1zm-.7 0l-.2.6c-.2-.3-.1-.6-.1-.6.2-.1.3 0 .3 0zm-4.8-.6c-2.4 0-3.7.5-4 .6-.2.1-.3-.1-.1-.2.3 0 1.8-.6 4.1-.6s3.9.6 4.1.7c.2.1.1.3-.1.2-.3-.1-1.6-.7-4-.7zm2.9.7h-5.6s.6-.4 2.8-.4c2.2 0 2.8.4 2.8.4zm-7.1-.8c.1 0 .2.1.2.2v.1l-.2-.3zm.5 0c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7-.2c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7-.2c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7-.1c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7-.1c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2 0-.2-.2zm.7 0c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7 0c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2 0-.2-.2zm.8.1c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7.1c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7.2c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7.2c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7.3v-.1c0-.1.1-.2.2-.2l-.2.3zm-4.1-1.3c-2.2 0-4.3.8-4.3.8l-.3-.5s.6.3 1.3.1c.7-.2.9-.7.9-.7s.5.4 1.3.3c.6-.1 1.1-.6 1.1-.6s.5.5 1.1.6c.8.1 1.3-.3 1.3-.3s.1.5.9.7c.7.2 1.3-.1 1.3-.1l-.3.5c.1 0-2.1-.8-4.3-.8zm4.8 0c-.5.3-1.8.4-2.2-.7 0 0-.5.5-1.3.4-.7-.1-1.2-.7-1.2-.7s-.5.6-1.2.7c-.8.1-1.3-.4-1.3-.4-.4 1.1-1.7 1-2.2.7-.1-.1-.1-.2 0-.1.1 0 .5.3 1.1.1.7-.1 1-.9 1-.9s.6.6 1.5.5c.7-.1 1.1-.9 1.1-.9s.4.7 1.1.9c.9.2 1.5-.5 1.5-.5s.2.8 1 .9c.5.2.9-.1 1-.1s.3.1.1.1zm-9.3 2.4s0-.3-.2-.6c0 0 .1-.1.3 0 0-.1.1.3-.1.6zm-.7 0s0-.4-.1-.7h.3s.2.3-.2.7zm-.9-.7s.2-.2.4 0c0 0 .1.5-.3.6 0 0 .1-.3-.1-.6zm-.4.6s.1.2.4.3c0 0-.3.2-.6-.1-.1 0-.1-.1.2-.2zm.2 1.4s.3.2.3.5c0 0-.2-.2-.4-.3-.1 0-.1-.2.1-.2zm0 1.3s.3.1.5.4c0 0-.3.1-.6-.1 0 0-.1-.2.1-.3zm12.3 1.4l.4-.4c.3.1.2.3.2.3-.3.2-.6.1-.6.1zm.9.3c.1 0 .2.2.2.2-.2.2-.5.2-.5.2.1-.4.3-.4.3-.4zm5.6-9.9c-.1 0-.3-.1-.1-.2.1.1.1.2.1.2zm-.5-2.7c.3 0 .4.1.3.4 0 .1 0 .2.3.2.8 0 .9.1.7.3-.1.1-.2.2 0 .3.2.1 0 .5-.2.5-.6-.2-.8-.2-1.1.3s-.3 1 .8.9c0 0 0 .3-.7.2-.7 0-.8-1.1 0-2 .2-.2.1-.3 0-.4 0-.2 0-.5-.5-.2-.4.2-.4.3-.1.3s.4.2.4.2-.4.4-.6 1.1c-.2 1 .3 1.3.3 1.3s-.3.2-.7-.2c0 0 .1-.4 0-.7 0 0 .1-.4-.2-.8 0 0 .2-.2 0-.7 0 0 .4-.2.2-.7.2 0 .6-.3 1.1-.3zm-.7-.4l-.2.1c-.2-.2-.3-.4-.3-.4.3-.1.5.3.5.3zm-.4.3c-.4.2-.9-.2-.9-.4.5-.3.6.2.9.4zm-.8.2s-.4.3-1.1-.2c0-.1.7-.5 1.1.2zm-.6.2c-.2.5-.9.1-1.3.2.4-.8 1-.1 1.3-.2zm-.4.5c-.2.5-.8.3-1.2.5.2-.6.7-.4 1.2-.5zm-.2.5c0 .5-.8.6-1.2 1 0-1 1.2-1 1.2-1zm-1.5 2.8h.2v1h.2c.1.4-.2.6 0 1 0 0-.1.2-.5.4 0 0-.4-.4-.9-.2 0 0-.5-.3-.9 0 0 0-.1-.1-.4 0 0 0 .3-.4.2-1 0 0 .6-.6 1.1-1.3s.6-1.3.9-1.6c0 0 .1.2 0 .4 0 0 0 .1.2.1-.3.8-.1.9-.1 1.2zm-1.4-1.5c.1.1.1.4 0 .5-.1-.1-.2-.4 0-.5zm-.6.7c.1 0 .2 0 .1-.2s-.1-.7.3-.9c0 0-.3.8.1 1.3 0 0 .3 0 .3-.5 0-.6-.2-1.2.2-1.4 0 0-.1.2 0 .5 0 .1.1.1.1-.1s.2-.6.7-.5l-.6 1c-.2.5-.3.9-1 1.9 0 0-.1-.7-.6-.7-.1-.2.1-.4.4-.4zm-1.5.7c-.1.2-.3 0-.2 0 .1-.1 0-.3-.2-.1-.5.4-.5 1.3.2 1.6.7.2 1.4-.3 1.4-1 0-.1-.2-.2-.2 0s-.4.1-.2-.1c.1-.4.7-.1.7.3-.1.7-.9 1.3-1.7 1.1-.8-.2-1-1.3-.3-2 .2-.4.7-.1.5.2zm-.7-2.7c.1.1.1.3 0 .6-.1-.3-.1-.5 0-.6zm-.6.8c-.2-.4-.1-.9.2-1 0 0-.1.8.3 1.2 0 0 .4-.6 0-1.4 0 0 0-.4.3-.5 0 0 0 .3.1.5 0 0 .1 0 0-.2 0-.2.2-.7.6-.7 0 0 .5.6 0 1-.1 0 0 .2.1.1.2-.1.3-.2.3-.2s.2.3-.1.5c-1.1.4-1 1-1 1s.7.1 1.1-.6c.1.4 0 .8-.4.9-.1 0-.1.1 0 .2.2.1.2.6-.2.6 0 0-.4-.5-1.1-.1 0 0-.1-.6-.7-.6-.1-.1 0-.8.5-.7zm2-.4c0 .2-.4.4-.7.5.1-.2.5-.5.7-.5zm-3.5 1.7c-.1.1-.3 0-.2-.1.1-.2 0-.3-.2-.1-.4.5-.2 1.5.5 1.7.7.2 1.2-.3 1.3-.6.1-.3.1-.8-.1-.8-.1 0 0 .2-.1.2-.2.1-.3-.3 0-.4.3-.1.5.1.5.3.2.6-.3 1.8-1.5 1.6-1.1-.2-1.2-1.5-.8-2 .3-.6.8-.2.6.2zm-2-1.4c.1 0 .1-.1 0-.1-.4-.2-.2-.8 0-1-.1 1 .7 1.1.7 1.1s.2-.5-.3-1c-.2-.2-.3-.4-.2-.5.1 0 .2.1.3.1.1.1.2 0 .1 0-.4-.5.3-1 .3-1s.7.4.3 1c-.1.1 0 .1.1 0s.2-.2.3-.1c.1.1.1.3-.2.5-.5.5-.3 1-.3 1s.8-.2.7-1.2c.3.2.5.7 0 1 0 0-.1.1 0 .1.3 0 .4.5.1.7-.3-.2-.8-.2-1.2.4-.3-.6-.8-.6-1.2-.4 0-.1.1-.6.5-.6zm.3-.9c.1 0 .4.2.3.5-.3 0-.4-.4-.3-.5zm1 .5c0-.2.2-.5.3-.5.1.1 0 .5-.3.5zm-2.6 2.1c-.1 0 0-.2-.1-.2-.2 0-.2.5-.1.8.1.3.6.8 1.3.6.7-.2.9-1.2.5-1.7-.1-.2-.3-.1-.2.1 0 .1-.1.2-.2.1-.2-.4.2-.8.7-.2.3.5.3 1.8-.8 2-1.2.2-1.7-1-1.5-1.6 0-.2.2-.4.5-.3.3 0 .1.5-.1.4zM87 2.5c.1.1.1.4 0 .6-.1-.3-.1-.5 0-.6zm-.9 2.3c-.4 0-.4-.5-.2-.6.1-.1.1-.2 0-.2-.4-.1-.5-.4-.4-.9.5.7 1.1.6 1.1.6s0-.5-1-1c-.3-.1-.1-.5-.1-.5s.1.1.3.2c.1 0 .1-.1.1-.1-.5-.4 0-1 0-1 .4.1.7.5.6.7v.2c.1-.2.1-.5.1-.5.3.1.3.5.3.5-.4.8 0 1.4 0 1.4.5-.4.3-1.2.3-1.2.4 0 .5.6.2 1 .5 0 .6.6.3.9-.6 0-.7.6-.7.6-.5-.7-.9-.1-.9-.1zm-.5-1.9c.2 0 .6.2.7.5-.3 0-.7-.3-.7-.5zm-.1 2.6c.1.2-.2.3-.2.1 0-.2-.2-.1-.2 0 0 .7.7 1.3 1.4 1s.7-1.1.2-1.6c-.2-.1-.3 0-.2.1.1.1-.1.2-.2 0-.1-.3.3-.6.6-.3.7.7.5 1.7-.3 2-.8.2-1.6-.3-1.7-1.1-.1-.4.5-.6.6-.2zm-1.3-1.7c.1.1.1.4 0 .5-.1-.1 0-.4 0-.5zm-.6-.5c0 .2.1.2.1.1v-.5c.5.1.3.7.3 1.3 0 .5.3.5.3.5.5-.5.1-1.3.1-1.3.4.2.4.7.3.9-.1.1 0 .2.1.2.2 0 .4.1.3.4-.5 0-.6.7-.6.7-.7-1-.7-1.4-1-1.9-.2-.5-.6-1-.6-1 .5 0 .7.4.7.6zm-1 2.1h.2c0-.3.1-.5 0-1 .1 0 .2-.1.2-.1-.1-.2 0-.4 0-.4.3.3.4.9.9 1.6.5.6 1.1 1.2 1.1 1.2-.1.5.2 1 .2 1h-.4c-.4-.3-.9 0-.9 0-.4-.1-.9.3-.9.3-.3-.2-.5-.4-.5-.4.2-.4-.1-.6 0-1h.2c-.1-.7 0-.9-.1-1.2zm-.1-1.8c-.4-.4-1.2-.5-1.2-1 0-.1 1.2-.1 1.2 1zm-.2-1.1c-.4-.3-1 0-1.2-.5.5.1 1-.1 1.2.5zm-.3-.8c-.4-.1-1.1.2-1.3-.2.3.1.9-.6 1.3.2zm-.8-.7c-.6.5-1.1.2-1.1.2.4-.6 1.1-.2 1.1-.2zm-1-.3c0 .2-.5.6-.9.4.3-.2.4-.7.9-.4zm-.8-.2s0 .2-.3.4l-.2-.1c-.1 0 .1-.4.5-.3zm-1.5 3.1c.2.1 0 .3-.1.2-.1.1-.1 0 .1-.2zm-.5.6c1.1.1 1-.3.8-.9-.2-.5-.4-.6-1.1-.3-.2.1-.4-.3-.2-.5.1-.1.1-.2 0-.3-.1-.1 0-.3.7-.3.3 0 .3-.1.3-.2 0-.2 0-.4.3-.4.5 0 1 .3 1 .3-.2.4.2.6.2.6-.1.5 0 .7 0 .7-.3.4-.2.8-.2.8-.2.3 0 .7 0 .7-.3.5-.7.2-.7.2s.6-.3.3-1.3c-.2-.7-.6-1.1-.6-1.1s.3-.2.5-.2.3-.1-.1-.3c-.5-.2-.5 0-.5.2-.1.1-.1.2 0 .4.8.9.7 2 0 2-.7.2-.7-.1-.7-.1zm-3.7 17.2c-.1-.3-.1-.4 0-1 .1-.3.1-.4.3-.3.3 0 .2-.3.4-.6.1-.1.1-.3 0-.6l-.2-.6s.2-.5.3-1c0-.3-.3-.4-.3-.1-.1.7-.6 1.5-1.7 1.5-.8 0-1.5-.8-1.5-1.7 0-1 .9-1.9 1.3-2.4 1.2-1.4 1.4-2 1.4-2.6 0-.7-.1-.9-.1-.9-.7.2-.9-.3-.9-.3.1-.1.2-.1.2-.1-.1-.2-.5 0-.6-.5.1-.1.3 0 .3 0-.1-.4-.6-.2-.5-.9.8 0 .7.6 1 .6 0-.1.1-.3.1-.3.3.2.1.5.3.7 0-.1.1-.2.1-.2.3.4 0 .9 0 .9.8 2-1.4 3.8-2.2 5-.6.9-.3 2.2.5 2.4.8.2 1.4-.2 1.9-2 .2-.8.3-1 1-1.8s.8-1.5.9-2c.1-.5.2-2.5.2-3 0-.4.4-.6.6-.8.1-.2 0-.3-.1-.2-.3.3-.5.4-.5.4 0-.8.7-.8 1-1.3.4-.7.3-.8.1-.7-.3.2-.7.4-.7.4.1-.7.7-.7.9-1 .1-.1 0-.3-.1-.2-.3.2-.6.3-.6.3s.1-.4.7-.7c.2-.1.1-.2 0-.2h-.3c.3-.4.7-.3.9-.1.1.1.1 0 .1 0 0-.1 0-.3.2-.3.3 0 .4.1.4.2s.1.1.1 0 .1-.2.5-.1.5.4.5.4c-.3-.1-.4 0-.2.1.6.5.6.9.6.9-.2-.2-.4-.1-.2 0 .3.4.3.9.3.9s0-.2-.1-.2c-.1-.1-.3 0-.1.2.8.9.6 1.4.9 1.9.3.5 1.4 1.7 1.7 1.9s.4-.2.5-.6c0-.3.1-.6.4-.4-.3.4 0 .7 0 .7-.3.5-.1.4.1.5-.5.4-.1 1-.1 1-.3.1-.3.6-.3.6-.2 0-.3.2-.3.2s-.2-.1-.3-.4c-.1-.3.1-.5-.3-.8-.9-.7-1.9-1.5-2.1-1.8-.2-.3-.3-.1-.4 0-.3-.6-.4-1.1-.5-.7 0 .1-.1.2-.1.2-.1-.7-.1-1.4-.5-.9 0-.5-.2-.5-.2-1.2 0-.2-.2-.3-.2 0 0 .8.3.9.2 1.6 0 .3.1.4.3.3.1.5.4.9.4.9l.2-.2c.3.3.4.6.6.8 0-.1.1-.2.3-.1.2.1.1.2.1.3 0 .1-.1.3-.1.3 0-.1-.1-.2-.1-.2-.1.2 0 .7-.5 1.1 0-.2-.1-.2-.1-.2-.3.2-.1.4-.4.7 0-.1-.1-.1-.1-.1s-.3.5-1.1 1.5c-.4.4-.2.9-.8 2.4-.2.5-.3.7-.5 1.4s-.3.6-1.7 1.8c-.2.2-.1.2-.1.3 0 .1.2.8.2.8-.2.1-.1.4.1.3 1.2-.4 1.5 0 1.5 0-.2 0-.4.2-.4.2-.5-.2-.6.3-.6.3-.1-.1-.2 0-.2 0 .2.2-.1.3-.3.2-.3-.1-.4.1-.6-.1-.4.2-.7-.3-.8-.7zm4.3-1c.1.3.2.9.4 1.4.1.5.4.6.4.6-.2.1-.5 0-.5 0-.4-1.4-1.6-1.3-1.6-1.3 0 1 .9 1.4.9 1.4h-.5c-.5-1-.4-1.5-1.9-1.2-.1-.3-.2-.7-.2-.7 1.4-1.1 1.7-1.4 1.8-1.8 0-.4.2-.8.2-.8.3.5.4.5.7.6.2.1.2.1.4.9.3.6-.2.4-.1.9zm.1 2.2c-.4-.1-.9-.5-1-1 .4.1.9.6 1 1zm-1.3.2s-.1-.1-.5-.4c0 0 0-.1.2-.1.1 0 .3.1.3.5zm-.8-.1s-.2-.1-.4-.3c0 0 0-.1.2-.1.1 0 .3.2.2.4zm.9 1.4c.2-.3 1.6-.8 2-.5-.1.2-.8.6-2 .5zm.2-.8c-3.1.1-4.3-.4-4.3-.4l.1-.2c.7.1.9.1 1.2.2.3.1.3-.1.9 0 .2 0 .3 0 .4-.1.1 0 .4.1.5.2.1.1.3.1.2 0v-.2s.2 0 .5.3c.2.1.1 0 .3-.1 1.3 0 2-.1 2-.1.5.1.7-.2.7-.2.2.1.3.1.3.1.2.1.6.1.6.1s-.9.3-3.4.4zm3.3-1.1s0-.1.2-.1c0 0 .3.2.3.4 0 0-.4 0-.5-.3zm.4-.3c-.5-.1-.7.1-.6.5-.6-.2-.5.1-.5.1s-.1.1-.3 0c-.1 0-.4-.4-.6-.7-.1-.3-.2-.9-.3-1.3-.1-.4.3-.2.2-.7 0-.3-.2-.8-.3-1.2-.1-.3-.3-.2-.6-.4-.2-.2-.4-.5-.4-.5s.3-.5.6-1.8c.1-.7.4-.8.4-.8s.2.5.8 1.2c.2.2.3.3.3.8s.2 1.1.3 1.7c0 .3.1.4-.2.9-.3.5-.3.6 0 1.7.1.3.2.4.4.3.5-.1.8-.1 1 0-.2 0-.2.2-.2.2zm.2.9s.1-.1.1-.3c0 0 .3 0 .5.2.1 0-.3.1-.6.1zm0-.8s0-.2.2-.2c0 0 .3.2.3.6.2 0-.1-.2-.5-.4zm-.9-.8c-.2 0-.2 0-.3-.5s0-.5.2-.9c.2-.3.3-.5.2-.8 0-.3-.2-1.5-.3-2.1-.1-.6-.1-.7-.8-1.5-.3-.4-.5-.8-.5-.8l.3-.4c0 .1.2.1.2.1.1-.2.1-.5.4-.6h.2c.2-.3 0-.3.5-.9.1 0 .1.1.1.1.2-.2 0-.4.4-1.1.3.2.7.6 1 .8.3.2.3.2.4.8.2.7.6.7.6.7.1.1.4.3.4.3l.1 3c.1 3.8 2.7 4.8 6 5.1-.1.2 0 .4 0 .4s-.6-.1-1.1.2c-.2.1-.3.1-.3.1-.7-1.2-1.8-1.3-1.8-1.3-.1.1 0 .4.1.7 0 0 0 .1.1.1l-.1-.1c-.7-1.2-1.8-1.5-1.8-1.5 0 .9.5 1.3.5 1.3l-.4-.1c-.3-1.5-1.3-1.7-1.3-1.7-.2.9.5 1.6.5 1.6h-.3c-.2-.5-.6-1-.6-1 1-1.7.1-2.9.1-2.9-.4.5-.5 1-.5 1-.1-.4-.2-.7-.2-.7 1.3-1.7.6-3.2.6-3.2-.5.3-.7 1-.7 1v-.5c.8-1.7-.4-2.8-.4-2.8-1 1.7.2 2.8.2 2.8v.4c-.4-1.1-1.2-1.3-1.2-1.3-.2 1.8 1.2 2.7 1.2 2.7v.6c-.4-.4-.9-.6-.9-.6-.1 2.1 1.4 2.7 1.4 2.7.1.2.1.4.1.4-.6-.4-1.2-.4-1.2-.4.1 1.2 1.1 1.7 1.1 1.7-.3 0-.5.1-.5.1-.5-1-.7-1.2-1.7-1zm7.3 1.9c-.4 0-.8-.4-.9-.8.2.1.7.3.9.8zm-1.7-.5c-.4 0-.9-.7-.9-1 .4.1.9.7.9 1zm-1.5-.5c-.4-.1-.7-.9-.7-1.1.4.1.6.7.7 1.1zm-1.1-.1c-.4-.1-1.2-.6-1.3-1.2.5 0 1.2.7 1.3 1.2zm-.3-3.2c.3.5 0 1.3-.1 1.4-.3-.4 0-1.2.1-1.4zm-.6.9c-.6-.3-.9-1.4-.9-1.6.6.4.8 1.3.9 1.6zm-.4-4.4c-.4-.4-.4-1.5-.2-1.8.5.4.4 1.4.2 1.8zm.7.6c.2.5-.1 1.6-.4 1.8-.3-.4.2-1.5.4-1.8zm-.8 1.1c-.6-.3-.8-1.3-.8-1.5.6.3.8 1.1.8 1.5zm.6 6.4c.2-.3 1.5-.7 1.9-.4-.1.2-.8.6-1.9.4zm2.4.5c.3-.3 1.3-.6 1.8-.2-.1.2-1.1.6-1.8.2zm0-1c-1.5-.5-2.8-.2-2.8-.2l.2-.3c1.2-.2 2 0 3.5.4 1.2.4 2.7.7 2.7.7l-.6.1c0 .2-1 0-3-.7zm3 1.6c-.2-.1-.2-.4-.2-.4.7-.2 1.5-.3 1.5-.3.2 0 .2.3.2.3s-.7.1-1.5.4zm1.8-.3c0-.8-1-.8-1-.8 1-.5 1.4.4 1.4.4l-.4.4zm.6-1.7c.7 0 .6.6 0 .9-.5-.3-.6-.9 0-.9zm.7 1.7l-.4-.4s.4-.9 1.4-.4c0 0-1 0-1 .8zm1.8.3c-.8-.3-1.5-.4-1.5-.4s0-.2.2-.3c0 0 .7.1 1.5.3.1 0 .1.3-.2.4zm3-.6c-.7.3-1.7 0-1.8-.2.5-.4 1.5-.1 1.8.2zm.4-.9c.4-.3 1.7.1 1.9.4-1 .2-1.7-.2-1.9-.4zm-.4-.1c-2 .7-3 .9-3 .9l-.6-.1s1.5-.3 2.7-.7c1.5-.5 2.3-.6 3.5-.4l.2.3c.1-.2-1.3-.6-2.8 0zm-2.7.2c.2-.5.6-.7.9-.8-.1.4-.5.8-.9.8zm1.7-.5c0-.3.5-.9.9-1-.1.3-.5.9-.9 1zm1.5-.5c0-.3.3-1 .7-1.1.1.2-.2.9-.7 1.1zm2.5-1.4c-.1.6-.9 1.1-1.3 1.2 0-.4.7-1.1 1.3-1.2zm-1.1-1.9c.1.1.4 1 .1 1.4-.2 0-.4-.9-.1-1.4zM98 22s1-.5 1.1-1.7c0 0-.5 0-1.2.4 0 0 0-.2.1-.4 0 0 1.5-.5 1.4-2.7 0 0-.5.2-.9.6v-.6s1.5-.8 1.2-2.7c0 0-.8.2-1.2 1.3v-.4s1.1-1.1.2-2.8c0 0-1.2 1.1-.4 2.8v.5s-.2-.6-.7-1c0 0-.7 1.4.6 3.2 0 0 0 .3-.2.7 0 0-.1-.5-.5-1 0 0-.9 1.2.1 2.9 0 0-.4.5-.6 1h-.3s.7-.6.5-1.6c0 0-1 .2-1.3 1.7l-.4.1s.6-.4.5-1.3c0 0-1.1.3-1.8 1.5 0 .1-.1.1-.1.1s0-.1.1-.1c.1-.2.3-.6.1-.7 0 0-1 .1-1.8 1.3 0 0-.1 0-.3-.1-.5-.3-1.1-.2-1.1-.2v-.4c3.2-.3 5.9-1.3 6-5.1l.1-3s.3-.1.4-.3c0 0 .4 0 .6-.7.1-.5.1-.6.4-.8s.7-.5 1-.8c.3.7.2.9.4 1.1 0 0 0-.1.1-.1.5.5.3.6.5.9 0 0 .1-.1.2 0 .2.1.2.4.4.6 0 0 .1 0 .2-.1l.3.4s-.2.4-.5.8c-.6.8-.7.9-.8 1.5-.1.6-.2 1.8-.3 2.1s.1.5.2.8c.2.4.3.4.2.9-.1.5-.1.5-.3.5-.9-.2-1.2 0-1.7.8 0 .2-.3.1-.5.1zm1.1-3.9c0 .2-.3 1.3-.9 1.6 0-.3.2-1.2.9-1.6zm-.9-.4c-.3-.1-.6-1.3-.4-1.8.2.3.7 1.4.4 1.8zm.5-4.2c.2.3.2 1.4-.2 1.8-.2-.4-.3-1.4.2-1.8zm-.1 3.5c0-.3.1-1.2.8-1.5 0 .2-.2 1.1-.8 1.5zm0 5.7c.2-.2.5-.2.5-.2 0 .1.1.3.1.3-.2 0-.6-.1-.6-.1zm0-.3c0-.3.3-.6.3-.6.2 0 .2.2.2.2-.2.2-.5.4-.5.4zm1.7-.8c.2 0 .3 0 .4-.3.3-1.1.2-1.1 0-1.7-.2-.4-.2-.5-.2-.9 0-.7.2-1.3.3-1.7 0-.5.1-.6.3-.8.6-.6.8-1.2.8-1.2s.3.1.4.8c.2 1.2.6 1.8.6 1.8s-.2.3-.4.5-.5.1-.6.4c-.1.3-.3.8-.3 1.2-.1.5.3.3.2.7s-.2.9-.3 1.3c-.1.3-.5.7-.6.7-.2.1-.3 0-.3 0s.1-.4-.5-.1c.1-.3 0-.6-.6-.5 0 0 0-.2-.2-.2.2-.1.5-.1 1 0zm-.4.6c-.1.2-.5.3-.5.3 0-.2.3-.4.3-.4.2 0 .2.1.2.1zm1.4 1.4c.4-.3 1.8.2 2 .5-1.1.1-1.8-.3-2-.5zm1.9-.3c-2.5-.1-3.9-.5-3.9-.5s.3 0 .6-.1c0 0 .1 0 .3-.1 0 0 .2.4.7.2 0 0 .7.1 2 .1.2.1.1.3.3.1.3-.2.5-.3.5-.3s.1.1 0 .2c0 .1.1.1.2 0s.3-.2.5-.2c.1.1.2.2.4.1.5-.2.6.1.9 0 .3-.1.5 0 1.2-.2l.1.2c.5.1-.7.7-3.8.5zm4.5-1c-.1-.2.3-.2.3-.2 0 .1-.2.4-.3.2zm.5-1.1c.2 0 .4-.1.4-.1s0 .4-.5.6c-.4.2-.4-.4.1-.5zm.3 1.5c-.4 0-.4-.5 0-.5s.6.2.6.2-.3.2-.6.3zm-16.2-7.1c-.4 0-.8.1-1.1.2l-.1-.1c-.1-.2-.2-.1-.2-.1s-.1-.2-.1-.4c0-.1-.2-.1-.3 0-.1.1-.2.1-.2.1l-1.8-1.7.5-.6.2.2-.4.4.7.7 2-2.1-1.2-1.1-.8.8.5.5.2-.2.1.1-.4.4-1.5-1.5.4-.4.1.1-.2.2.4.4.8-.8-1.2-1.1-2 2.1.7.7.4-.4.2.2-.5.8-1.3-1.3c-.2-.2-.5 0-.6.1s-.3.5-.1.6l3.8 3.7s0 .1-.1.2-.1.3 0 .3.4.1.4.1-.1.1.1.2h.1c-.2.3-.3.8-.3 1.2 0 1.5 1.2 2.7 2.8 2.7s2.8-1.2 2.8-2.7c0-1.3-1.2-2.5-2.8-2.5zm-6.5-3.2c-.1-.1-.1-.2 0-.3.1-.1.1-.2.3 0l1.4 1.3 1-1-.5-.6-.4.4-.3-.3 1.6-1.7.8.8-.4.4-.1-.1.2-.2-.4-.4-.7.7 1.9 1.8.7-.7-.5-.4H90l-.1-.1.4-.4.7.7-1.6 1.6-.3-.3.4-.4-.7-.6-1 1 2 2-.4.4-3.6-3.6zm4.1 4.2c-.1-.1-.1 0-.2-.1v-.2c.1-.1.3-.4.5-.5.1-.1.2-.2.3-.1s0 .1.1.2.2 0 .3.2c-.6.4-.9.9-.9.9-.2-.2 0-.3-.1-.4zm2.4 4.1c-1.3 0-2.4-1-2.4-2.3 0-1.3 1.1-2.3 2.4-2.3 1.3 0 2.4 1 2.4 2.3 0 1.3-1.1 2.3-2.4 2.3zm0-4.3c-1.1 0-2 .9-2 1.9 0 1.1.9 1.9 2 1.9s2-.9 2-1.9c0-1-.9-1.9-2-1.9zM90.7 19s-.3-.7 0-1.3c.3.7 0 1.3 0 1.3zm2.3-2.2c-.7.3-1.3 0-1.3 0s.6-.3 1.3 0zm-1.4 3.1s.6-.3 1.3 0c-.6.3-1.3 0-1.3 0zm1.9-.3c-.2.3-.6-.1-1.2-.1-.5 0-.9.3-1.2.1-.3-.2.1-.6.1-1.2 0-.5-.3-.9-.1-1.2.2-.3.6.1 1.2.1.5 0 .9-.3 1.2-.1.3.2-.1.6-.1 1.2 0 .5.4.9.1 1.2zm.4-1.9c.3.6 0 1.3 0 1.3s-.3-.6 0-1.3zm-1.6-.1c-.4 0-.8.3-.8.7s.3.7.8.7c.4 0 .8-.3.8-.7s-.4-.7-.8-.7zm0 1.2c-.2 0-.4-.2-.4-.4s.2-.4.4-.4.4.2.4.4c.1.2-.1.4-.4.4z"/></svg>
                    <meta itemprop="url" content="http://www.zeit.de/static/3.69/images/structured-data-publisher-logo-zmo.png">
                    <meta itemprop="width" content="600">
                    <meta itemprop="height" content="56">
                </span>
            </a>

        </div>
        <a class="header__menu-link" href="#navigation" role="button" aria-controls="navigation" aria-label="Menü" data-ct-label="menu">
                        <svg xmlns="http://www.w3.org/2000/svg" width="20" height="14" viewBox="0 0 20 14" class="svg-symbol header__menu-icon header__menu-icon--menu" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Menu"><title>Menu</title><g><path d="M0 0h20v2H0zM0 6h20v2H0zM0 12h20v2H0z"/></g></svg>
                        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" class="svg-symbol header__menu-icon header__menu-icon--close" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Schlie&#223;en"><title>Schlie&#223;en</title><path d="M16.207 3.207l-1.414-1.414L9 7.586 3.207 1.793 1.793 3.207 7.586 9l-5.793 5.793 1.414 1.414L9 10.414l5.793 5.793 1.414-1.414L10.414 9z"/></svg>
        </a>
    </div>

    <div class="nav" id="navigation" data-ct-row="1">
        <div class="nav__home">
            <h2 class="nav__home-title"><a href="http://www.zeit.de/index">ZEIT ONLINE</a></h2>
        </div>
        <nav class="nav__service">
            <a class="nav__service-title" href="#service-menu" role="button" aria-controls="service-menu"><span class="nav__dropdown">Service</span></a>
            <ul class="nav__service-list" id="service-menu" aria-hidden="true" data-ct-column>
                <li><a href="http://www.zeit.de/wissen/zeit-geschichte/index">ZEITGeschichte</a></li>
                <li><a href="http://www.zeit.de/wissen/zeit-wissen/index">ZEITWissen</a></li>
                <li><a href="http://www.zeit.de/angebote/partnersuche/index?pscode=01_100_20003_0001_0001_0005_empty_AF00ID_GV00ID">Partnersuche</a></li>
                <li><a href="http://zeit.immowelt.de/">Immobilien</a></li>
                <li><a href="http://automarkt.zeit.de/">Automarkt</a></li>
                <li><a href="http://jobs.zeit.de/">Jobs</a></li>
                <li><a href="https://premium.zeit.de/zeit-apps?wt_mc=pm.intern.fix.zmo.fix.dach.text.apps">Apps</a></li>
                <li><a href="https://premium.zeit.de/zeit-audio?wt_mc=pm.intern.fix.zmo.fix.dach.text.audio">Audio</a></li>
                <li><a href="http://www.zeit.de/archiv">Archiv</a></li>
                <li><a href="http://www.zeit.de/spiele/index">Spiele</a></li>
            </ul>
        </nav>
        <div class="nav__login">
                        
        
        
    <a href="https://meine.zeit.de/anmelden?url=http%3A%2F%2Fwww.zeit.de%2Fzeit-magazin%2F2017%2F30%2Flena-dunham-hund-lamby-gesellschaftskritik&amp;entry_service=sonstige" class="nav__login-link">
        Anmelden
        <span class="nav__login-register">
            / Registrieren
                        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" class="svg-symbol nav__login-icon" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Login"><title>Login</title><path d="M2 0v5h2V2h12v14H4v-3H2v5h16V0H2zm4.369 5.745L8.624 8H0v2h8.7l-2.331 2.33 1.414 1.415 4.707-4.707L7.783 4.33 6.369 5.745z"/></svg>
        </span>
    </a>

<script type="text/javascript">

window.rawrConfig = window.rawrConfig || {};
window.rawrConfig.sso = function() {
    this.remote_auth = "e30=, 956364b88c33b008295f5df458fa7219fdc70982, 1500978049";
    this.name = "ZEIT ONLINE";
    this.icon = "http://www.zeit.de/favicon.ico";
    this.loginUrl = "https://meine.zeit.de/anmelden?url=http%3A%2F%2Fwww.zeit.de%2Fzeit-magazin%2F2017%2F30%2Flena-dunham-hund-lamby-gesellschaftskritik&entry_service=sonstige";
    this.registerUrl = "https://meine.zeit.de/registrieren?url=http%3A%2F%2Fwww.zeit.de%2Fzeit-magazin%2F2017%2F30%2Flena-dunham-hund-lamby-gesellschaftskritik&entry_service=rawr";
    this.logoutUrl = "https://meine.zeit.de/abmelden?url=http%3A%2F%2Fwww.zeit.de%2Fzeit-magazin%2F2017%2F30%2Flena-dunham-hund-lamby-gesellschaftskritik&entry_service=sonstige";
    this.rawrReturnUrlParameter = "url";
    this.authInIframe = false;
};

</script>
        
            </div>
        <nav class="nav__ressorts" data-ct-row="2">
            <ul class="nav__ressorts-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <li><a href="http://www.zeit.de/zeit-magazin/mode-design/index">Mode &amp; Design</a></li>
                <li><a href="http://www.zeit.de/zeit-magazin/essen-trinken/index">Essen &amp; Trinken</a></li>
                <li><a href="http://www.zeit.de/zeit-magazin/leben/index">Leben</a></li>
            </ul>
        </nav>
        <nav class="nav__sales" data-ct-row="2">
            <ul class="nav__sales-list">
                <li><a href="http://www.zeitabo.de/?mcwt=2009_07_0002">Abo</a></li>
                <li><a href="http://shop.zeit.de/?et=l6VVNm&amp;et_cid=42&amp;et_lid=175&amp;et_sub=Startseite_header">Shop</a></li>
                <li><a href="https://premium.zeit.de/?wt_mc=pm.intern.fix.zmo.fix.dach.text.epaper">ePaper</a></li>
            </ul>
        </nav>
    </div>
</header>
                                    <div class="ad-container">
    <script type="text/javascript" id="ad-desktop-3">
        if ( typeof AdController !== 'undefined'   && !window.Zeit.isMobileView()) {
            if ( !document.getElementById( 'iqadtile3' ) ) {
                var elem = document.createElement( 'div' );
                elem.id = 'iqadtile3';
                elem.className = "ad ad-desktop ad-desktop--3 ad-desktop--3-on-article";
                elem.setAttribute('data-banner-type', 'desktop');
                elem.setAttribute('data-banner-label', 'Anzeige');                document.getElementById('ad-desktop-3').parentNode.appendChild(elem);
                AdController.render('iqadtile3');
                if ( window.console && typeof window.console.info === 'function' ) {
                    window.console.info('AdController ' + AdController.VERSION + ' tile 3 desktop')
                }
            }
        }
    </script>
</div>
                    <div class="ad-container">
    <script type="text/javascript" id="ad-mobile-1">
        if ( typeof AdController !== 'undefined'   && window.Zeit.isMobileView()) {
            if ( !document.getElementById( 'iqadtile1' ) ) {
                var elem = document.createElement( 'div' );
                elem.id = 'iqadtile1';
                elem.className = "ad ad-mobile ad-mobile--1 ad-mobile--1-on-article";
                elem.setAttribute('data-banner-type', 'mobile');
                                document.getElementById('ad-mobile-1').parentNode.appendChild(elem);
                AdController.render('iqadtile1');
                if ( window.console && typeof window.console.info === 'function' ) {
                    window.console.info('AdController ' + AdController.VERSION + ' tile 1 mobile')
                }
            }
        }
    </script>
</div>
                
                                
                
                <main class="main main--article" id="main" itemprop="mainContentOfPage">
                        <article class="article" id="js-article" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article" itemid="lena-dunham-hund-lamby-gesellschaftskritik" itemref="publisher">
        <link itemprop="mainEntityOfPage" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik">
                                    <header class="header-article header-article--column" data-ct-area="articleheader">
    <h1 class="headline" itemprop="headline">
        <span class="headline__supertitle">Gesellschaftskritik</span>
        <span class="headline__title">Über die Trennung vom Hund</span>
    </h1>
    
    <div class="byline">
        <span data-ct-row="author">
                 Von
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="header-article__author" href="http://www.zeit.de/autoren/W/Carolin_Wuerfel/index" rel="author" itemprop="url" data-ct-column="1_of_1" data-ct-subcolumn="false"><span itemprop="name">Carolin Würfel</span></a></span></span>
            
    </div>
                
        <figure class="header-article__media  scaled-image variant variant--super" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <!--[if gt IE 8]><!-->
        <noscript data-src="http://img.zeit.de/zeit-magazin/2017-07/lena-dunham-bild/super__620x413">
        <!--<![endif]-->
            <div class="header-article__media-container ">
                                    <img class="header-article__media-item"
                     alt="Gesellschaftskritik: Lena Dunham mit ihren zwei neuen Hunden zu Besuch in der &#34;The Tonight Show Starring Jimmy Fallon&#34;"
                     src="http://img.zeit.de/zeit-magazin/2017-07/lena-dunham-bild/super__620x413"
                     data-src="http://img.zeit.de/zeit-magazin/2017-07/lena-dunham-bild/super"
                     data-ratio="1.5"
                                                                 >
                
                
            </div>
        <!--[if gt IE 8]><!-->
        </noscript>
        <!--<![endif]-->
        <meta itemprop="url" content="http://img.zeit.de/zeit-magazin/2017-07/lena-dunham-bild/super__620x413">
        <meta itemprop="width" content="620">
        <meta itemprop="height" content="413">
        <figcaption class="header-article__caption ">                    <span class="header-article__copyright" itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">© Theo Wargo/Getty Images</span></span></figcaption></figure>
    <div class="meta">
        <span class="meta__source" data-ct-row="source" data-ct-column="false">ZEITmagazin Nr. 30/2017</span>
<time itemprop="datePublished" content="2017-07-25T10:30:46+02:00" datetime="2017-07-25T10:30:46+02:00" class="meta__date">
    25. Juli 2017, 10:30 Uhr
</time>    </div>
    
</header>
                            <div class="article__body" itemprop="articleBody">
                <div class="comment-balloon" data-ct-area="comment-balloon" data-ct-row="comments" data-ct-column="false">
        <a class="comment-balloon__link js-scroll" href="#comments" data-ct-label="27 Kommentare">
            <span class="comment-balloon__count">27</span>
            <span class="comment-balloon__text">Kommentare</span>
        </a>
    </div>

                <div class="article-page" data-page-number="1">
                        <p class="paragraph article__item"><a class="" href="http://www.zeit.de/kultur/literatur/2014-10/lena-dunham-not-that-kind-of-girl" target="_blank">Lena Dunham</a> und Lamby gehen getrennte Wege. Der Grund: unüberwindbare Differenzen. Wie sich jetzt erst herausstellte, leben die beiden, die amerikanische Schauspielerin, Drehbuchautorin und Schriftstellerin – bekannt für die <a class="" href="http://www.zeit.de/kultur/film/2017-02/girls-lena-dunham-letzte-staffel-hbo" target="_blank">Fernsehserie <em>Girls</em></a> – und ihr Hund Lamby bereits seit mehr als einem Jahr nicht mehr zusammen. Lamby soll aufgrund seines untragbaren Benehmens in ein Rehabilitationszentrum eingeliefert worden sein. Vor ein paar Monaten zog er zu seiner Trainerin in Südkalifornien, wo er, abgeschottet von der Öffentlichkeit, weiter an sich arbeiten soll.
</p>            <div class="ad-container">
    <script type="text/javascript" id="ad-mobile-3">
        if ( typeof AdController !== 'undefined'   && window.Zeit.isMobileView()) {
            if ( !document.getElementById( 'iqadtile3' ) ) {
                var elem = document.createElement( 'div' );
                elem.id = 'iqadtile3';
                elem.className = "ad ad-mobile ad-mobile--3 ad-mobile--3-on-article";
                elem.setAttribute('data-banner-type', 'mobile');
                                document.getElementById('ad-mobile-3').parentNode.appendChild(elem);
                AdController.render('iqadtile3');
                if ( window.console && typeof window.console.info === 'function' ) {
                    window.console.info('AdController ' + AdController.VERSION + ' tile 3 mobile')
                }
            }
        }
    </script>
</div>
        <p class="paragraph article__item">Natürlich könnte man vorschnell meinen: Lena Dunham hat ihren Hund, den sie aus einem Tierheim holte, einfach wie ein Accessoire der letzten Saison aufgegeben, sobald es ein bisschen schwierig wurde. Hunde aus Tierheimen zu retten ist in den USA gerade sehr angesagt: George und Amal Clooney retteten Millie, Hilary Swank rettete Rumi und Kai, Bradley Cooper seine Charlotte, Miley Cyrus ihren Milky. Die einen retten Kinder aus der Not, die anderen Hunde. Und Lena Dunham hatte von ihrem Hund ja bekommen, was sie wollte: Sie schrieb im renommierten <em>New Yorker</em> darüber, wie wunderbar das neue Leben mit ihrem Mischling sei. Damals nannte sie Lamby ein "goldenes Würstchen mit den menschlichsten Augen ever".
</p>            <div class="ad-container">
    <script type="text/javascript" id="ad-desktop-7">
        if ( typeof AdController !== 'undefined'   && !window.Zeit.isMobileView()) {
            if ( !document.getElementById( 'iqadtile7' ) ) {
                var elem = document.createElement( 'div' );
                elem.id = 'iqadtile7';
                elem.className = "ad ad-desktop ad-desktop--7 ad-desktop--7-on-article";
                elem.setAttribute('data-banner-type', 'desktop');
                elem.setAttribute('data-banner-label', 'Anzeige');                document.getElementById('ad-desktop-7').parentNode.appendChild(elem);
                AdController.render('iqadtile7');
                if ( window.console && typeof window.console.info === 'function' ) {
                    window.console.info('AdController ' + AdController.VERSION + ' tile 7 desktop')
                }
            }
        }
    </script>
</div>
        <aside class="volume-teaser article__item article__item--marginalia">
        <figure class="volume-teaser__media  scaled-image variant variant--original" itemscope itemtype="http://schema.org/ImageObject">
                <!--[if gt IE 8]><!-->
        <noscript data-src="http://img.zeit.de/2017/30/printcover-magazin/original">
        <!--<![endif]-->
            <div class="volume-teaser__media-container ">
                    <a class="" title="DIE ZEIT 30/2017" href="https://premium.zeit.de/abo/diezeit/2017/30">
                        <img class="volume-teaser__media-item"
                     alt="DIE ZEIT 30/2017"
                     src="http://img.zeit.de/2017/30/printcover-magazin/original"
                     data-src="http://img.zeit.de/2017/30/printcover-magazin/original"
                     data-ratio="0.741116751269"
                                                                 >
                
    </a>
                
            </div>
        <!--[if gt IE 8]><!-->
        </noscript>
        <!--<![endif]-->
        <meta itemprop="url" content="http://img.zeit.de/2017/30/printcover-magazin/original">
        <meta itemprop="width" content="320">
        <meta itemprop="height" content="431">
        <figcaption class="figure__caption ">    <a class="volume-teaser__link" href="https://premium.zeit.de/abo/diezeit/2017/30">
        Dieser Artikel stammt aus der ZEIT Nr. 30/2017. Hier können Sie die gesamte Ausgabe lesen.
    </a>
</figcaption></figure>
</aside>
        <p class="paragraph article__item">So ein plötzlicher Aufstieg – eben noch im Tierheim, nun im Zentrum des Interesses – ist natürlich nicht leicht. Von einem Tag auf den anderen wird der Hund in ein Leben mit rosafarbenen Plüschbetten, exquisiten Halsbändern und eigenem Instagram-Account geworfen und darf sich keinen einzigen Fehlbiss mehr leisten, denn die Konkurrenz wartet nur darauf, dass der Platz da oben wieder frei wird. Es sieht so aus, als habe Lamby mit Aggression auf diesen Stress reagiert, er soll Dunhams Freund mehrmals angegriffen haben. Alle Therapie half offenbar nicht, also hat Dunham sich von ihm getrennt. Das ist nicht etwa ungerecht, sondern nur konsequent und richtig. Aus ungesunden Beziehungen muss man sich befreien. Das sagt jeder Paartherapeut. Und dem Problemhund Lamby geht es in Kalifornien sicher so gut wie nie zuvor, denn Tiertrainerinnen verstehen sich besser mit Hunden als es Schauspielerinnen tun. Lena Dunham tröstet sich währenddessen mit Jüngeren. Ihre beiden neuen Hunde, es sind Pudel, heißen Karen und Susan, und sie sind unfassbar süß, noch süßer als Lamby. Auf Instagram machen sie eine sehr gute Figur. Dass sie aus einem Heim stammen, darauf fehlt jeglicher Hinweis.
</p>    </div>

                
        </div>

                <div class="article__footer article__item" data-ct-area="articlebottom">
                            <div class="sharing-menu">
    <ul class="sharing-menu__items" id="sharing-menu-list" data-ct-row="social">
        <li class="sharing-menu__item">
            <a class="sharing-menu__link sharing-menu__link--facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A//www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik%3Fwt_zmc%3Dsm.ext.zonaudev.facebook.ref.zeitde.share.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zonaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzeitde_share_link_x" target="_blank" data-ct-label="facebook">
                            <svg xmlns="http://www.w3.org/2000/svg" width="10" height="20" viewBox="0 0 10 20" class="svg-symbol sharing-menu__icon sharing-menu__icon--facebook" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Facebook"><title>Facebook</title><path d="M6.44 6.477V4.4c0-.778.502-.96.854-.96h2.17V.012L6.476 0C3.158 0 2.403 2.555 2.403 4.191v2.286H.483v3.53h1.92V20H6.44v-9.994h2.723l.353-3.529H6.44z"/></svg>
                <span class="sharing-menu__text">Auf Facebook teilen</span>
            </a>
        </li>
        <li class="sharing-menu__item">
            <a class="sharing-menu__link sharing-menu__link--twitter" href="http://twitter.com/intent/tweet?text=%C3%9Cber%20die%20Trennung%20vom%20Hund&amp;via=ZEITmagazin&amp;url=http%3A//www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik%3Fwt_zmc%3Dsm.ext.zonaudev.twitter.ref.zeitde.share.link.x" target="_blank" data-ct-label="twitter">
                            <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" class="svg-symbol sharing-menu__icon sharing-menu__icon--twitter" preserveAspectRatio="xMinYMin meet" role="img" aria-label="twitter"><title>twitter</title><path d="M6.848 16c7.43 0 11.493-6.155 11.493-11.492 0-.176-.004-.35-.012-.523a8.19 8.19 0 0 0 2.015-2.091 8.076 8.076 0 0 1-2.32.636A4.052 4.052 0 0 0 19.8.295a8.1 8.1 0 0 1-2.565.98A4.034 4.034 0 0 0 14.287 0a4.038 4.038 0 0 0-3.934 4.96A11.466 11.466 0 0 1 2.027.74a4.039 4.039 0 0 0 1.25 5.393 4.032 4.032 0 0 1-1.83-.506v.05a4.043 4.043 0 0 0 3.24 3.962 4.045 4.045 0 0 1-1.824.068 4.044 4.044 0 0 0 3.773 2.806 8.108 8.108 0 0 1-5.98 1.672A11.431 11.431 0 0 0 6.848 16z"/></svg>
                <span class="sharing-menu__text">Twittern</span>
            </a>
        </li>
        <li class="sharing-menu__item sharing-menu__item--whatsapp">
            <a class="sharing-menu__link sharing-menu__link--whatsapp" href="whatsapp://send?text=%C3%9Cber%20die%20Trennung%20vom%20Hund%20-%20Artikel%20auf%20ZEITmagazin%20ONLINE%3A%20http%3A//www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik%3Fwt_zmc%3Dsm.ext.zonaudev.whatsapp.ref.zeitde.share.link.x" data-ct-label="whatsapp">
                            <svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22" class="svg-symbol sharing-menu__icon sharing-menu__icon--whatsapp" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Whatsapp"><title>Whatsapp</title><path d="M18.795 3.197A10.91 10.91 0 0 0 11.045 0C5.009 0 .096 4.89.093 10.9c-.001 1.922.503 3.798 1.462 5.45L0 22l5.807-1.516c1.6.869 3.401 1.326 5.235 1.327h.004c6.037 0 10.952-4.89 10.954-10.901a10.81 10.81 0 0 0-3.205-7.713M11.046 19.97h-.004a9.124 9.124 0 0 1-4.634-1.263l-.332-.197-3.446.9.92-3.344-.217-.342A9.008 9.008 0 0 1 1.941 10.9c.002-4.995 4.087-9.06 9.109-9.06 2.431.001 4.717.945 6.436 2.658a8.985 8.985 0 0 1 2.665 6.41c-.003 4.996-4.087 9.06-9.105 9.06m4.994-6.785c-.274-.137-1.62-.796-1.87-.887-.251-.09-.434-.136-.616.137-.182.272-.707.886-.867 1.068-.16.182-.319.204-.593.068-.273-.136-1.155-.424-2.2-1.352-.814-.722-1.364-1.614-1.523-1.887-.16-.273-.017-.42.12-.556.123-.122.273-.318.41-.477.137-.16.183-.273.274-.455.091-.181.046-.34-.023-.477-.068-.136-.616-1.477-.844-2.022-.222-.531-.448-.46-.616-.468a11.02 11.02 0 0 0-.524-.01c-.183 0-.48.069-.73.341-.25.273-.958.932-.958 2.273 0 1.34.98 2.636 1.118 2.818.136.181 1.93 2.933 4.675 4.113.653.28 1.163.448 1.56.573.656.208 1.253.178 1.725.108.525-.078 1.619-.659 1.847-1.295s.228-1.182.16-1.295c-.069-.114-.251-.182-.525-.318"/></svg>
                <span class="sharing-menu__text">WhatsApp</span>
            </a>
        </li>
        <li class="sharing-menu__item sharing-menu__item--messenger">
            <a class="sharing-menu__link sharing-menu__link--messenger" href="fb-messenger://share/?link=http%3A//www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik%3Fwt_zmc%3Dsm.ext.zonaudev.fb-messenger.ref.zeitde.share.link.x&amp;app_id=638028906281625" data-ct-label="fb-messenger">
                            <svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22" class="svg-symbol sharing-menu__icon sharing-menu__icon--messenger" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Facebook Messenger"><title>Facebook Messenger</title><path d="M11 0C4.962 0 .066 4.56.066 10.185c0 3.206 1.59 6.065 4.075 7.93V22l3.723-2.055A11.67 11.67 0 0 0 11 20.37c6.038 0 10.932-4.56 10.932-10.185S17.037 0 10.999 0zm1.087 13.716l-2.784-2.987-5.434 2.987 5.976-6.383 2.852 2.987 5.364-2.987-5.974 6.383z"/></svg>
                <span class="sharing-menu__text">Facebook Messenger</span>
            </a>
        </li>
        <li class="sharing-menu__item sharing-menu__item--mail">
            <a class="sharing-menu__link sharing-menu__link--mail" href="mailto:?subject=%C3%9Cber%20die%20Trennung%20vom%20Hund%20-%20Artikel%20auf%20ZEITmagazin%20ONLINE&amp;body=Artikel%20auf%20ZEITmagazin%20ONLINE%20lesen%3A%20http%3A//www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik%3Fwt_zmc%3Dsm.ext.zonaudev.mail.ref.zeitde.share.link.x" data-ct-label="mail">
                            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="14" viewBox="0 0 20 14" class="svg-symbol sharing-menu__icon sharing-menu__icon--mail" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Mail"><title>Mail</title><path d="M0 13.945h20V.055H0v13.89zm1.46-1.489V2.584l8.322 6.072 8.52-6.154v9.954H1.462z"/></svg>
                <span class="sharing-menu__text">Mailen</span>
            </a>
        </li>    </ul>
</div>                                        <nav class="article-tags">
    <h4 class="article-tags__title">Schlagwörter</h4>
    <ul class="article-tags__list" itemprop="keywords" data-ct-row="article-tag"><li><a href="http://www.zeit.de/thema/hund" class="article-tags__link" rel="tag">Hund</a><span class="visually-hidden">, </span></li><li><a href="http://www.zeit.de/thema/beziehung" class="article-tags__link" rel="tag">Beziehung</a><span class="visually-hidden">, </span></li><li><a href="http://www.zeit.de/thema/oeffentlichkeit" class="article-tags__link" rel="tag">Öffentlichkeit</a><span class="visually-hidden">, </span></li><li><a href="http://www.zeit.de/thema/accessoire" class="article-tags__link" rel="tag">Accessoire</a><span class="visually-hidden">, </span></li><li><a href="http://www.zeit.de/thema/schauspieler" class="article-tags__link" rel="tag">Schauspieler</a><span class="visually-hidden">, </span></li><li><a href="http://www.zeit.de/thema/therapie" class="article-tags__link" rel="tag">Therapie</a></li></ul>
</nav>
                    </div>
        
                    <aside class="nextread is-centered">
    <div class="nextread__lead">Lesen Sie jetzt</div><article class="nextread-base">
    <a title="Gesellschaftskritik: Über Undank" href="http://www.zeit.de/zeit-magazin/2017/29/ernst-august-hannover-hochzeit-undankbarkeit-gesellschaftskritik">
            <figure class="nextread-base__media  scaled-image variant variant--super" itemscope itemtype="http://schema.org/ImageObject">
                <!--[if gt IE 8]><!-->
        <noscript data-src="http://img.zeit.de/zeit-magazin/2017/29/ernst-august-hannover-bild/super__620x413">
        <!--<![endif]-->
            <div class="nextread-base__media-container ">
                                <img class="nextread-base__media-item"
                     alt=""
                     src="http://img.zeit.de/zeit-magazin/2017/29/ernst-august-hannover-bild/super__620x413"
                     data-src="http://img.zeit.de/zeit-magazin/2017/29/ernst-august-hannover-bild/super"
                     data-ratio="1.5"
                                                                 >
                                
            </div>
        <!--[if gt IE 8]><!-->
        </noscript>
        <!--<![endif]-->
        <meta itemprop="url" content="http://img.zeit.de/zeit-magazin/2017/29/ernst-august-hannover-bild/super__620x413">
        <meta itemprop="width" content="620">
        <meta itemprop="height" content="413">
        <figcaption class="figure__caption figcaption--hidden">                    <span class="figure__copyright" itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">© Peter Steffen/dpa</span></span></figcaption></figure>

        <h2 class="nextread-base__heading">
            <span class="nextread-base__kicker">Gesellschaftskritik</span><span class="visually-hidden">: </span><span class="nextread-base__title">Über Undank</span>
        </h2>
    </a>
</article></aside>            </article>

    
            <script id="premoderation-template" type="text/template">
	<div id="premoderation-box">
		<div class="overlay"></div>
		<div class="overlay__dialog" role="dialog" aria-labelledby="refreshbox-title" aria-describedby="refreshbox-text">
			<div class="overlay__content" role="document">
				<h3 class="overlay__headline">
					Ihr Kommentar wird bald freigeschaltet!
				</h3>
				<p class="overlay__text">
					<span class="show-set-user">Ihr Benutzername
					<strong>${userName}</strong> wurde angelegt.<br></span>
                      <span class="premoderation_user">
            Die ersten Kommentare neuer Benutzer prüfen wir vorübergehend, bevor wir sie
            veröffentlichen. Dies geschieht auch
            bei Nutzern, die kürzlich gegen <a href="http://www.zeit.de/administratives/2010-03/netiquette">unsere Netiquette</a>
            verstoßen haben. Bei Fragen wenden Sie
            sich bitte an <a href="mailto:community@zeit.de">community@zeit.de</a>.
            Vielen Dank für Ihre Geduld.
            </span>
          				</p>
				<button type="button" class="overlay__button button">
					OK
				</button>
			</div>
		</div>
	</div>
</script><section class="comment-section" id="comments">
                    
        
        
    <h3 class="visually-hidden">Kommentare</h3>
    <div class="comment-section__head" data-ct-area="comment_header">
        <div class="comment-section__item">
                    <span class="comment-section__headline">
                29 Kommentare
                                    <small>Seite 1 von 4</small>
                            </span>
                            <a href="#comment-form" class="comment-section__button button js-scroll" data-ct-row="1">
                    Kommentieren                </a>
                            </div>
    </div>

    
<div class="comment-preferences" data-ct-area="comment_header">
    <div class="comment-preferences__container" data-ct-row="2">
                                                        <a class="comment-preferences__item nowrap" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?sort=desc#comments">
                        <svg xmlns="http://www.w3.org/2000/svg" width="14" height="16" viewBox="0 0 14 16" class="svg-symbol comment-preferences__icon comment-preferences__icon--sorting" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Sortierung"><title>Sortierung</title><g><path d="M3.5 16L7 12.789H4.826V1H2.174v11.789H0L3.5 16zM10.5 0L7 3.211h2.174V15h2.652V3.211H14L10.5 0z"/></g></svg>
            <span>Neueste zuerst</span>
        </a>
                                        <a class="comment-preferences__item comment-preferences__item--buttonized nowrap" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?sort=recommended#comments">
                            <svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15" class="svg-symbol comment-preferences__icon comment-preferences__icon--recommended" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Leserempfehlung"><title>Leserempfehlung</title><path d="M8.5 11.454L3.322 15l1.983-5.731L.12 5.729l6.404.005L8.5 0l1.975 5.734 6.404-.005-5.184 3.54L13.678 15z"/></svg>
                <span class="comment-preferences__text">Nur Leserempfehlungen</span>
            </a>
            </div>
</div>

<div class="comment-section__body" id="js-comments-body" data-ct-area="comment_content">

        
        
        
<article id="cid-14179804" class="comment js-comment-toplevel" data-ct-row="1" data-ct-column="0">
	<div class="comment__container">
		<div class="comment-meta">
						<div class="comment-meta__name">
								<a href="http://community.zeit.de/user/ihremeinung">Ihremeinung</a>
			</div>
			<a  class="comment-meta__date" data-ct-label="datum" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?cid=14179804#cid-14179804">
				#1 &nbsp;—&nbsp; vor 1 Stunde
			</a>

			<div class="comment-meta__badge comment-meta__badge--recommended" title="Leserempfehlungen" style="display:none">
				            <svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15" class="svg-symbol comment-meta__icon comment-meta__icon--recommended" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Leserempfehlung"><title>Leserempfehlung</title><path d="M8.5 11.454L3.322 15l1.983-5.731L.12 5.729l6.404.005L8.5 0l1.975 5.734 6.404-.005-5.184 3.54L13.678 15z"/></svg>
				<span class="js-comment-recommendations">0</span>
			</div>

					</div>
		<div class="comment__body">
			<p><em class="moderation">Entfernt. Bitte beteiligen Sie sich nur, wenn Sie einen konstruktiven Beitrag zur Diskussion leisten möchten. Danke, die Redaktion/dg</em></p>

		</div>
		<div class="comment__reactions">
			
			<a class="comment__reaction js-reply-to-comment" data-cid="14179804" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=comment&amp;pid=14179804#comment-form" title="Antworten">
				            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 12 10" class="svg-symbol comment__icon comment__icon-reply" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Antworten"><title>Antworten</title><path d="M4.923 3.071V0L0 4.648l4.923 4.784V6.38c3.6.031 6.553 1.579 7.015 3.62.031-.247.062-.494.062-.772 0-3.126-3.077-5.694-7.077-6.157z"/></svg>
				<span class="comment__action">Antworten</span>
			</a>
			<a class="comment__reaction js-report-comment" data-cid="14179804" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=report&amp;pid=14179804#report-comment-form" title="Melden">
				            <svg xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 8 10" class="svg-symbol comment__icon comment__icon-report" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Melden"><title>Melden</title><g><path d="M8 0H2v5h6L6.5 2.5zM0 0h1v10H0z"/></g></svg>
				<span class="comment__action">Melden</span>
			</a>
			<a class="comment__reaction js-recommend-comment"
			   data-cid="14179804"
			   data-fans=""
			   data-uid="595099"
			   href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=recommend&amp;pid=14179804#cid-14179804"
			   title="Empfehlen">
				            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" class="svg-symbol comment__icon comment__icon-recommend" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Empfehlen"><title>Empfehlen</title><path d="M6 9.163L2.292 12l1.42-4.585L0 4.583l4.585.003L6 0l1.414 4.586L12 4.583 8.288 7.415 9.709 12z"/></svg>
				<span class="comment__action">Empfehlen</span>
			</a>
		</div>
	</div>
</article>
            
        
        
<article id="cid-14179814" class="comment js-comment-toplevel" data-ct-row="2" data-ct-column="0">
	<div class="comment__container">
		<div class="comment-meta">
						<div class="comment-meta__name">
								<a href="http://community.zeit.de/user/ihremeinung">Ihremeinung</a>
			</div>
			<a  class="comment-meta__date" data-ct-label="datum" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?cid=14179814#cid-14179814">
				#2 &nbsp;—&nbsp; vor 1 Stunde
			</a>

			<div class="comment-meta__badge comment-meta__badge--recommended" title="Leserempfehlungen" style="display:none">
				            <svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15" class="svg-symbol comment-meta__icon comment-meta__icon--recommended" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Leserempfehlung"><title>Leserempfehlung</title><path d="M8.5 11.454L3.322 15l1.983-5.731L.12 5.729l6.404.005L8.5 0l1.975 5.734 6.404-.005-5.184 3.54L13.678 15z"/></svg>
				<span class="js-comment-recommendations">0</span>
			</div>

					</div>
		<div class="comment__body">
			<p><em class="moderation">Entfernt. Bitte beteiligen Sie sich nur, wenn Sie einen konstruktiven Beitrag zur Diskussion leisten möchten. Danke, die Redaktion/dg</em></p>

		</div>
		<div class="comment__reactions">
			
			<a class="comment__reaction js-reply-to-comment" data-cid="14179814" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=comment&amp;pid=14179814#comment-form" title="Antworten">
				            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 12 10" class="svg-symbol comment__icon comment__icon-reply" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Antworten"><title>Antworten</title><path d="M4.923 3.071V0L0 4.648l4.923 4.784V6.38c3.6.031 6.553 1.579 7.015 3.62.031-.247.062-.494.062-.772 0-3.126-3.077-5.694-7.077-6.157z"/></svg>
				<span class="comment__action">Antworten</span>
			</a>
			<a class="comment__reaction js-report-comment" data-cid="14179814" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=report&amp;pid=14179814#report-comment-form" title="Melden">
				            <svg xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 8 10" class="svg-symbol comment__icon comment__icon-report" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Melden"><title>Melden</title><g><path d="M8 0H2v5h6L6.5 2.5zM0 0h1v10H0z"/></g></svg>
				<span class="comment__action">Melden</span>
			</a>
			<a class="comment__reaction js-recommend-comment"
			   data-cid="14179814"
			   data-fans=""
			   data-uid="595099"
			   href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=recommend&amp;pid=14179814#cid-14179814"
			   title="Empfehlen">
				            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" class="svg-symbol comment__icon comment__icon-recommend" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Empfehlen"><title>Empfehlen</title><path d="M6 9.163L2.292 12l1.42-4.585L0 4.583l4.585.003L6 0l1.414 4.586L12 4.583 8.288 7.415 9.709 12z"/></svg>
				<span class="comment__action">Empfehlen</span>
			</a>
		</div>
	</div>
</article>
            
        <div class="comment__ad">
                        <div class="ad-container">
    <script type="text/javascript" id="ad-desktop-8">
        if ( typeof AdController !== 'undefined'   && !window.Zeit.isMobileView()) {
            if ( !document.getElementById( 'iqadtile8' ) ) {
                var elem = document.createElement( 'div' );
                elem.id = 'iqadtile8';
                elem.className = "ad ad-desktop ad-desktop--8 ad-desktop--8-on-article";
                elem.setAttribute('data-banner-type', 'desktop');
                elem.setAttribute('data-banner-label', 'Anzeige');                document.getElementById('ad-desktop-8').parentNode.appendChild(elem);
                AdController.render('iqadtile8');
                if ( window.console && typeof window.console.info === 'function' ) {
                    window.console.info('AdController ' + AdController.VERSION + ' tile 8 desktop')
                }
            }
        }
    </script>
</div>
                        <div class="ad-container">
    <script type="text/javascript" id="ad-mobile-8">
        if ( typeof AdController !== 'undefined'   && window.Zeit.isMobileView()) {
            if ( !document.getElementById( 'iqadtile8' ) ) {
                var elem = document.createElement( 'div' );
                elem.id = 'iqadtile8';
                elem.className = "ad ad-mobile ad-mobile--8 ad-mobile--8-on-article";
                elem.setAttribute('data-banner-type', 'mobile');
                                document.getElementById('ad-mobile-8').parentNode.appendChild(elem);
                AdController.render('iqadtile8');
                if ( window.console && typeof window.console.info === 'function' ) {
                    window.console.info('AdController ' + AdController.VERSION + ' tile 8 mobile')
                }
            }
        }
    </script>
</div>
                    </div>        
        
<article id="cid-14179835" class="comment js-comment-toplevel comment--recommended" data-ct-row="3" data-ct-column="0">
	<div class="comment__container">
		<div class="comment-meta">
						<div class="comment-meta__name">
								<a href="http://community.zeit.de/user/kemalacar%C3%B6z">kemal_acaröz</a>
			</div>
			<a  class="comment-meta__date" data-ct-label="datum" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?cid=14179835#cid-14179835">
				#3 &nbsp;—&nbsp; vor 1 Stunde
			</a>

			<div class="comment-meta__badge comment-meta__badge--recommended" title="Leserempfehlungen">
				            <svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15" class="svg-symbol comment-meta__icon comment-meta__icon--recommended" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Leserempfehlung"><title>Leserempfehlung</title><path d="M8.5 11.454L3.322 15l1.983-5.731L.12 5.729l6.404.005L8.5 0l1.975 5.734 6.404-.005-5.184 3.54L13.678 15z"/></svg>
				<span class="js-comment-recommendations">4</span>
			</div>

					</div>
		<div class="comment__body">
			<p>+++ Über die Trennung vom Hund. Von&nbsp;Carolin Würfel +++</p>
<p>Die Autorin ist wohl die" Trennungsexpertin "bei ZON. Erst der Mann, jetzt gehts dem Hund (von Dunham) an den Kragen. Kinder würd ich ihr nicht raten, die lassen sich so schlecht trennungstechnisch "entsorgen".<br />
Das könnte langfristig einsam werden.</p>

		</div>
		<div class="comment__reactions">
			
			<a class="comment__reaction js-reply-to-comment" data-cid="14179835" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=comment&amp;pid=14179835#comment-form" title="Antworten">
				            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 12 10" class="svg-symbol comment__icon comment__icon-reply" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Antworten"><title>Antworten</title><path d="M4.923 3.071V0L0 4.648l4.923 4.784V6.38c3.6.031 6.553 1.579 7.015 3.62.031-.247.062-.494.062-.772 0-3.126-3.077-5.694-7.077-6.157z"/></svg>
				<span class="comment__action">Antworten</span>
			</a>
			<a class="comment__reaction js-report-comment" data-cid="14179835" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=report&amp;pid=14179835#report-comment-form" title="Melden">
				            <svg xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 8 10" class="svg-symbol comment__icon comment__icon-report" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Melden"><title>Melden</title><g><path d="M8 0H2v5h6L6.5 2.5zM0 0h1v10H0z"/></g></svg>
				<span class="comment__action">Melden</span>
			</a>
			<a class="comment__reaction js-recommend-comment"
			   data-cid="14179835"
			   data-fans="626563,888088,1096374,1273573"
			   data-uid="873189"
			   href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=recommend&amp;pid=14179835#cid-14179835"
			   title="Empfehlen">
				            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" class="svg-symbol comment__icon comment__icon-recommend" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Empfehlen"><title>Empfehlen</title><path d="M6 9.163L2.292 12l1.42-4.585L0 4.583l4.585.003L6 0l1.414 4.586L12 4.583 8.288 7.415 9.709 12z"/></svg>
				<span class="comment__action">Empfehlen</span>
			</a>
		</div>
	</div>
</article>
        
                    
<article id="cid-14180110" class="comment comment--indented comment--recommended" data-ct-row="3" data-ct-column="1">
	<div class="comment__container">
		<div class="comment-meta">
						<div class="comment-meta__name">
								<a href="http://community.zeit.de/user/yoven">Yoven</a>
			</div>
			<a  class="comment-meta__date" data-ct-label="datum" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?cid=14180110#cid-14180110">
				#3.1 &nbsp;—&nbsp; vor 1 Stunde
			</a>

			<div class="comment-meta__badge comment-meta__badge--recommended" title="Leserempfehlungen">
				            <svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15" class="svg-symbol comment-meta__icon comment-meta__icon--recommended" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Leserempfehlung"><title>Leserempfehlung</title><path d="M8.5 11.454L3.322 15l1.983-5.731L.12 5.729l6.404.005L8.5 0l1.975 5.734 6.404-.005-5.184 3.54L13.678 15z"/></svg>
				<span class="js-comment-recommendations">1</span>
			</div>

					</div>
		<div class="comment__body">
			<p>Ihnen ist schon klar, dass nicht die Autorin sich vom Hund getrennt hat sondern Lena Dunham?</p>

		</div>
		<div class="comment__reactions">
			<a class="comment__origin js-jump-to-comment" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?cid=14179835#cid-14179835">
						Antwort auf <strong>#3</strong> von <strong>kemal_acaröz</strong>
					</a>
			<a class="comment__reaction js-reply-to-comment" data-cid="14180110" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=comment&amp;pid=14180110#comment-form" title="Antworten">
				            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 12 10" class="svg-symbol comment__icon comment__icon-reply" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Antworten"><title>Antworten</title><path d="M4.923 3.071V0L0 4.648l4.923 4.784V6.38c3.6.031 6.553 1.579 7.015 3.62.031-.247.062-.494.062-.772 0-3.126-3.077-5.694-7.077-6.157z"/></svg>
				<span class="comment__action">Antworten</span>
			</a>
			<a class="comment__reaction js-report-comment" data-cid="14180110" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=report&amp;pid=14180110#report-comment-form" title="Melden">
				            <svg xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 8 10" class="svg-symbol comment__icon comment__icon-report" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Melden"><title>Melden</title><g><path d="M8 0H2v5h6L6.5 2.5zM0 0h1v10H0z"/></g></svg>
				<span class="comment__action">Melden</span>
			</a>
			<a class="comment__reaction js-recommend-comment"
			   data-cid="14180110"
			   data-fans="820642"
			   data-uid="617858"
			   href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=recommend&amp;pid=14180110#cid-14180110"
			   title="Empfehlen">
				            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" class="svg-symbol comment__icon comment__icon-recommend" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Empfehlen"><title>Empfehlen</title><path d="M6 9.163L2.292 12l1.42-4.585L0 4.583l4.585.003L6 0l1.414 4.586L12 4.583 8.288 7.415 9.709 12z"/></svg>
				<span class="comment__action">Empfehlen</span>
			</a>
		</div>
	</div>
</article>        
                    <div class="comment__container js-comment-loader"><a
                    href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?cid=14180110#cid-14179835" data-url="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik/comment-replies?cid=14179835&page=1&local_offset=2" data-ct-label="weitere_antworten">
                    <span class="comment-overlay__count">+ 2</span>
                    <span class="comment-overlay__cta"> weitere Antworten anzeigen</span>
                </a>
            </div>
        
            
        
        
<article id="cid-14179920" class="comment js-comment-toplevel comment--recommended" data-ct-row="4" data-ct-column="0">
	<div class="comment__container">
		<div class="comment-meta">
						<div class="comment-meta__name">
								<a href="http://community.zeit.de/user/setzt-die-gauner-ab">Setzt die Gauner ab</a>
			</div>
			<a  class="comment-meta__date" data-ct-label="datum" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?cid=14179920#cid-14179920">
				#4 &nbsp;—&nbsp; vor 1 Stunde
			</a>

			<div class="comment-meta__badge comment-meta__badge--recommended" title="Leserempfehlungen">
				            <svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15" class="svg-symbol comment-meta__icon comment-meta__icon--recommended" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Leserempfehlung"><title>Leserempfehlung</title><path d="M8.5 11.454L3.322 15l1.983-5.731L.12 5.729l6.404.005L8.5 0l1.975 5.734 6.404-.005-5.184 3.54L13.678 15z"/></svg>
				<span class="js-comment-recommendations">1</span>
			</div>

					</div>
		<div class="comment__body">
			<p>Hätte Sie mal Cesar Millan angerufen</p>

		</div>
		<div class="comment__reactions">
			
			<a class="comment__reaction js-reply-to-comment" data-cid="14179920" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=comment&amp;pid=14179920#comment-form" title="Antworten">
				            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 12 10" class="svg-symbol comment__icon comment__icon-reply" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Antworten"><title>Antworten</title><path d="M4.923 3.071V0L0 4.648l4.923 4.784V6.38c3.6.031 6.553 1.579 7.015 3.62.031-.247.062-.494.062-.772 0-3.126-3.077-5.694-7.077-6.157z"/></svg>
				<span class="comment__action">Antworten</span>
			</a>
			<a class="comment__reaction js-report-comment" data-cid="14179920" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=report&amp;pid=14179920#report-comment-form" title="Melden">
				            <svg xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 8 10" class="svg-symbol comment__icon comment__icon-report" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Melden"><title>Melden</title><g><path d="M8 0H2v5h6L6.5 2.5zM0 0h1v10H0z"/></g></svg>
				<span class="comment__action">Melden</span>
			</a>
			<a class="comment__reaction js-recommend-comment"
			   data-cid="14179920"
			   data-fans="868474"
			   data-uid="946598"
			   href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=recommend&amp;pid=14179920#cid-14179920"
			   title="Empfehlen">
				            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" class="svg-symbol comment__icon comment__icon-recommend" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Empfehlen"><title>Empfehlen</title><path d="M6 9.163L2.292 12l1.42-4.585L0 4.583l4.585.003L6 0l1.414 4.586L12 4.583 8.288 7.415 9.709 12z"/></svg>
				<span class="comment__action">Empfehlen</span>
			</a>
		</div>
	</div>
</article>
        
                    
<article id="cid-14180137" class="comment comment--indented comment--recommended" data-ct-row="4" data-ct-column="1">
	<div class="comment__container">
		<div class="comment-meta">
						<div class="comment-meta__name">
								<a href="http://community.zeit.de/user/yoven">Yoven</a>
			</div>
			<a  class="comment-meta__date" data-ct-label="datum" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?cid=14180137#cid-14180137">
				#4.1 &nbsp;—&nbsp; vor 1 Stunde
			</a>

			<div class="comment-meta__badge comment-meta__badge--recommended" title="Leserempfehlungen">
				            <svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15" class="svg-symbol comment-meta__icon comment-meta__icon--recommended" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Leserempfehlung"><title>Leserempfehlung</title><path d="M8.5 11.454L3.322 15l1.983-5.731L.12 5.729l6.404.005L8.5 0l1.975 5.734 6.404-.005-5.184 3.54L13.678 15z"/></svg>
				<span class="js-comment-recommendations">2</span>
			</div>

					</div>
		<div class="comment__body">
			<p>Eine formidable Idee! Dann kann man das Problem gleich medial verwirken. Am besten am Ende noch ein Rechtstreit bei Judge Judy und eine Hunde-Play-Date mit den Osbornes! Make Reality-TV Great Again!</p>

		</div>
		<div class="comment__reactions">
			<a class="comment__origin js-jump-to-comment" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?cid=14179920#cid-14179920">
						Antwort auf <strong>#4</strong> von <strong>Setzt die Gauner ab</strong>
					</a>
			<a class="comment__reaction js-reply-to-comment" data-cid="14180137" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=comment&amp;pid=14180137#comment-form" title="Antworten">
				            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 12 10" class="svg-symbol comment__icon comment__icon-reply" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Antworten"><title>Antworten</title><path d="M4.923 3.071V0L0 4.648l4.923 4.784V6.38c3.6.031 6.553 1.579 7.015 3.62.031-.247.062-.494.062-.772 0-3.126-3.077-5.694-7.077-6.157z"/></svg>
				<span class="comment__action">Antworten</span>
			</a>
			<a class="comment__reaction js-report-comment" data-cid="14180137" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=report&amp;pid=14180137#report-comment-form" title="Melden">
				            <svg xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 8 10" class="svg-symbol comment__icon comment__icon-report" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Melden"><title>Melden</title><g><path d="M8 0H2v5h6L6.5 2.5zM0 0h1v10H0z"/></g></svg>
				<span class="comment__action">Melden</span>
			</a>
			<a class="comment__reaction js-recommend-comment"
			   data-cid="14180137"
			   data-fans="497957,921786"
			   data-uid="617858"
			   href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?action=recommend&amp;pid=14180137#cid-14180137"
			   title="Empfehlen">
				            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" class="svg-symbol comment__icon comment__icon-recommend" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Empfehlen"><title>Empfehlen</title><path d="M6 9.163L2.292 12l1.42-4.585L0 4.583l4.585.003L6 0l1.414 4.586L12 4.583 8.288 7.415 9.709 12z"/></svg>
				<span class="comment__action">Empfehlen</span>
			</a>
		</div>
	</div>
</article>        
        
            </div>

<div class="comment-section__item">
    <nav class="pager" aria-labelledby="comments-pagination-title" data-ct-area="comment_pager" data-ct-row="page_1_of_4" data-ct-column="false">
        <div class="visually-hidden" id="comments-pagination-title">Kommentarseiten</div>
                <a class="pager__button pager__button--next" href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?page=2#comments">Weitere Kommentare</a>
                <ul class="pager__pages">
                        <li class="pager__page pager__page--current"><span>1</span></li>
                        <li class="pager__page"><a href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?page=2#comments">2</a></li>
                        <li class="pager__page"><a href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?page=3#comments">3</a></li>
                        <li class="pager__page"><a href="http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik?page=4#comments">4</a></li>
                    </ul>
    </nav>
</div>

        
    
                                                        
        
            
    
        

<div class="comment-section__form comment-section__item" data-ct-area="comment_form">    <form class="comment-login" id="comment-form" data-ct-row="1">
        <p>
            Bitte melden Sie sich an, um zu kommentieren.
        </p>
        <a class="comment-login__button button" href="https://meine.zeit.de/anmelden?url=http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik&entry_service=kommentare">
            Anmelden
        </a>
        <a class="comment-login__button button" href="https://meine.zeit.de/registrieren?url=http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik&entry_service=kommentare">
            Registrieren
        </a>
    </form></div>

<script type="text/template" id="js-report-comment-template">    <form class="comment-login">
        <p>
            Bitte melden Sie sich an, um diesen Kommentar zu melden.
        </p>
        <a class="comment-login__button button" href="https://meine.zeit.de/anmelden?url=http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik&entry_service=kommentare">
            Anmelden
        </a>
        <a class="comment-login__button button" href="https://meine.zeit.de/registrieren?url=http://www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik&entry_service=kommentare">
            Registrieren
        </a>
    </form></script>
        
    
    <script type="text/template" id="js-report-success-template">
        <div class="comment-form__response--success">
            Danke! Ihre Meldung wird an die Redaktion weitergeleitet.
        </div>
    </script>
</section>
    
                </main>

                
                                                    <footer class="main-footer" data-ct-area="zmo-footernav">
                        <nav class="breadcrumbs" data-ct-row="breadcrumbs">
    <ul class="breadcrumbs__list" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList" data-ct-column="1">
        <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a class="breadcrumbs__link" href="http://www.zeit.de/index" title="ZEIT ONLINE">Start</a>
            <link itemprop="item" href="http://www.zeit.de/">
            <meta itemprop="name" content="ZEIT ONLINE">
            <meta itemprop="position" content="1">
        </li>
        <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumbs__link" itemprop="item" href="http://www.zeit.de/zeit-magazin/index">
                <span itemprop="name">ZEITmagazin</span>
            </a><meta itemprop="position" content="2">
        </li>
        <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Lena Dunham: Kein braver Junge</span><meta itemprop="position" content="3">
        </li>
        </ul>
</nav>
                        <div class="main-footer__box">
                            <div class="is-constrained is-centered">
                                <a href="http://www.zeit.de/zeit-magazin/index" data-ct-row="logo" data-ct-label="logo">            <svg xmlns="http://www.w3.org/2000/svg" width="103" height="50" viewBox="0 0 103 50" class="svg-symbol main-footer__logo" preserveAspectRatio="xMinYMin meet" role="img" aria-label="ZEIT Magazin Online"><title>ZEIT Magazin Online</title><g><path d="M7 45.5h-.3c-.2 0-.2-.1-.1-.3L31.5 2.5c.1-.2.3-.3.5-.3h.4c.2 0 .2.1.1.3l-25 42.7c-.1.1-.3.3-.5.3m30.9-10.2c-1.4 2.6-9.2 9.8-19.4 9.8h-6.9L39 .2H12.3c-3.1 0-6-.2-6-.2S1.4 10.9 1 11.8c-.3.7.4 1 .8.3 1.3-2.2 7-9.3 18.5-9.3H27L0 47.7h33s5.3-11.5 5.5-12.1c.3-.6-.3-.8-.6-.3M92.9 45.2c0 .2-.1.3-.3.3h-.4c-.2 0-.3-.1-.3-.3V2.5c0-.2.1-.3.3-.3h.4c.2 0 .3.1.3.3v42.7zm-20.6-4.6l-.2.5c-.1.2-.2.1-.3-.1L55.1 2.5c-.1-.2 0-.3.2-.3h.4c.2 0 .3.1.4.4l16.3 37.5c0 .2 0 .3-.1.5zm.4-.8l-.3-.8.3.8zm29.6 7.3c-2.2 0-4.7-1.3-4.7-5v-36c0-3.5 3.2-4.7 4.4-4.7.4 0 .5-1.1 0-1.1H88.4l-14 34.9S58.9 1 58.5 0c0 0-3.2.3-5.3.3H45c-.5 0-.4 1.1 0 1.1 1.2 0 4.9 1.4 4.9 5.1v30.7c0 8.2-2.3 10-5.3 10-.4 0-.6 1.2 0 1.2h14.2c.6 0 .4-1.2 0-1.2-3.3 0-5.6-1.8-5.6-10V11.1l18.3 38.8 17-42.4v34.6c0 3.7-1.8 5-4.4 5-.4 0-.6 1.2 0 1.2h18.2c.6 0 .4-1.2 0-1.2z"/></g></svg></a>                                <div class="main-footer__links">
                                    <ul data-ct-row="1">
                                        <li>VERLAG</li>
                                        <li><a href="http://www.zeit-verlagsgruppe.de/anzeigen/">Mediadaten</a></li>
                                        <li><a href="http://www.zeit-verlagsgruppe.de/marken-und-produkte/geschaeftskunden/artikel-nachrucke/">Rechte &amp; Lizenzen</a></li>
                                    </ul>
                                    <ul data-ct-row="2">
                                        <li><a class="js-image-copyright-footer" href="#bildrechte">Bildrechte</a></li>
                                        <li><a href="http://www.zeit.de/hilfe/datenschutz">Datenschutz</a></li>
                                        <li><a href="http://www.iqm.de/digital/nutzungsbasierte-onlinewerbung/">Cookies</a></li>
                                        <li><a href="http://www.zeit.de/administratives/agb-kommentare-artikel">AGB</a></li>
                                        <li><a href="http://www.zeit.de/impressum/index">Impressum</a></li>
                                        <li><a href="http://www.zeit.de/hilfe/hilfe">Hilfe/ Kontakt</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <script type="text/template" id="image-copyright-template">
    <div class="image-copyright-footer" id="bildrechte" data-ct-row="copyrights">
        <div class="image-copyright-footer__container">
            <button class="image-copyright-footer__button js-image-copyright-footer-close" title="schließen">
                            <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" class="svg-symbol image-copyright-footer__icon" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Schlie&#223;en"><title>Schlie&#223;en</title><path d="M16.207 3.207l-1.414-1.414L9 7.586 3.207 1.793 1.793 3.207 7.586 9l-5.793 5.793 1.414 1.414L9 10.414l5.793 5.793 1.414-1.414L10.414 9z"/></svg>
            </button>
            <h2 class="image-copyright-footer__headline">
                Bildrechte auf dieser Seite
            </h2>
            <ul class="image-copyright-footer__items" id="image-copyright-items">
            </ul>
            <button class="image-copyright-footer__button js-image-copyright-footer-close">
                Bereich schließen
            </button>
        </div>
    </div>
</script>                    </footer>
                                
            </div>

        </div>

        <script>
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}
</script>
<div id="iqdLastNode">
    <script type="text/javascript">
        var IQDComplete = {
            init : function() {
                return true;
            }
        };
    </script>
</div>
        <script>
    var img = document.createElement( 'img' );
    img.src = 'http://cc.zeit.de/cc.gif?banner-channel=zeitmz/article' + '&r=' + encodeURIComponent( document.referrer ) + '&rand=' + Math.round( Math.random() * 100000000 );
</script>
<noscript>
    <img src="http://cc.zeit.de/cc.gif?banner-channel=zeitmz/article&amp;r=&amp;rand=94695591" class="visually-hidden" alt="">
</noscript>                            
        
        <div id="login-state" data-sso-id="" data-sso-url=""></div>
<noscript>
    <div>
        <img alt="" width="1" height="1" src="https://audev.zeit.de/981949533494636/wt.pl?p=435,redaktion.zeit-magazin..gesellschaftskritik.article.zmlb%7Cwww.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik,0,0,0,0,0,0,0,0&amp;cg1=redaktion&amp;cg2=article&amp;cg3=zeit-magazin&amp;cg4=zmlb&amp;cg5=&amp;cg6=gesellschaftskritik&amp;cg7=lena-dunham-hund-lamby-gesellschaftskritik&amp;cg8=zeitmz/article&amp;cg9=2017-07-19&amp;cp1=carolin+w%C3%BCrfel&amp;cp2=zeit-magazin/bild-text&amp;cp3=1/1&amp;cp4=hund%3Bbeziehung%3B%C3%B6ffentlichkeit%3Baccessoire%3Bschauspieler%3Btherapie&amp;cp5=2017-07-25+10%3A30%3A46.162983%2B02%3A00&amp;cp6=2688&amp;cp7=&amp;cp8=zmlb&amp;cp9=zeitmz/article&amp;cp10=yes&amp;cp11=&amp;cp12=desktop.site&amp;cp13=stationaer&amp;cp14=friedbert&amp;cp15=&amp;cp25=original&amp;cp26=article.serie&amp;cp27=&amp;cp28=free&amp;cp29=unfeasible&amp;cp30=open&amp;cp32=unfeasible&amp;cp23=nicht_angemeldet&amp;cd=" />
    </div>
</noscript>
        
            <script src="http://scripts.zeit.de/static/js/webtrekk/webtrekk_v4.3.5.js"></script>
<script>

    if (typeof window.webtrekkConfig === 'object') {
        window.webtrekkConfig.trackId = "981949533494636";
    }

    var webtrekk = {
        linkTrack : "standard",
        heatmap : "0",
        linkTrackAttribute: "data-wt-click"
    };

    if ( typeof webtrekkV3 === "function" ) {
        var wt = new webtrekkV3(webtrekk);
        wt.cookie = "1";
        wt.contentGroup = {
            1: "redaktion",
            2: "article",
            3: "zeit-magazin",
            4: "zmlb",
            5: "",
            6: "gesellschaftskritik",
            7: "lena-dunham-hund-lamby-gesellschaftskritik",
            8: "zeitmz/article",
            9: "2017-07-19"
            };

        wt.customParameter = {
            1: "carolin würfel",
            2: "zeit-magazin/bild-text",
            3: "1/1",
            4: "hund;beziehung;öffentlichkeit;accessoire;schauspieler;therapie",
            5: "2017-07-25 10:30:46.162983+02:00",
            6: "2688",
            7: "",
            8: "zmlb",
            9: "zeitmz/article",
            10: "yes",
            11: "",
            12: window.Zeit.getSiteParam(),
            13: window.Zeit.breakpoint.getTrackingBreakpoint(),
            14: "friedbert",
            15: "",
            25: "original",
            26: "article.serie",
            27: "",
            28: "free",
            29: "unfeasible",
            30: "open",
            32: window.location.protocol.replace(':', '')
            };

        
        
        var ls = document.getElementById('login-state'),
            ssoCp = 'nicht_angemeldet',
            ssoId, ssoUrl;

        if (ls) {
            ssoId = ls.getAttribute('data-sso-id');
            ssoUrl = ls.getAttribute('data-sso-url');
            if (ssoId) {
                wt.customerId = ssoId;
                ssoCp = 'angemeldet';
                if (ssoUrl) {
                    ssoCp = ssoCp + '|' + ssoUrl;
                }
            }
            wt.customParameter[23] = ssoCp;
        }

        wt.contentId = "redaktion.zeit-magazin..gesellschaftskritik.article.zmlb|www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik";
        wt.sendinfo();
    }
</script>        <script>
(function() {
    var sendClientRequest = function() {
        if ( typeof cre_client !== "undefined" ) {

                                    if ( window.Zeit.view.hasOwnProperty( 'paywall' ) && window.Zeit.view.paywall ) {
                var ls = document.getElementById( 'login-state' ),
                    ssoId;
                if ( ls ) {
                    ssoId = ls.getAttribute( 'data-sso-id' );
                    if ( ssoId ) {
                        cre_client.addListener( function( e ) {
                            if ( e.data && e.data.user_status && e.data.user_status === 'anonymous' ) {
                                var header = document.querySelector( '.page__content > .header' ),
                                    notification = document.querySelector( 'div.notification' ),
                                    message = 'Es ist ein Fehler aufgetreten. Bitte melden Sie sich ab und versuchen Sie die Anmeldung danach erneut.',
                                    htmlString = '<div class="notification notification--error" tabindex="0">' + message + '</div>';
                                if ( notification ) {
                                    notification.className = 'notification notification--error';
                                    notification.innerHTML = message;
                                } else {
                                    if ( header && typeof( header ) === 'object' ) {
                                        header.insertAdjacentHTML( 'afterend', htmlString );
                                    } else if ( !header ) {
                                        document.querySelector( '.page__content' ).insertAdjacentHTML( 'afterbegin', htmlString );
                                    } else {
                                        return false;
                                    }
                                }
                            }
                        } );
                    }
                }
            }
            
            cre_client.set_page_view();
            cre_client.set_heading( "Über die Trennung vom Hund" );
            cre_client.set_sub_channel( "" );
            cre_client.set_kicker( "Gesellschaftskritik" );
            cre_client.set_entitlement( "free" );
            cre_client.set_content_id( "redaktion.zeit-magazin..gesellschaftskritik.article.zmlb|www.zeit.de/zeit-magazin/2017/30/lena-dunham-hund-lamby-gesellschaftskritik" );
            cre_client.set_cms_id( "{urn:uuid:fb156d95-be43-4ed6-9314-6455549a5a12}" );
            cre_client.set_service_id( "zon" );
            cre_client.set_doc_type( "article" );
            cre_client.set_channel( "zeit-magazin" );
            cre_client.set_origin( window.Zeit.getCeleraOneOrigin() );
            cre_client.request();
        }
    };
    var head = document.getElementsByTagName('head')[0]
    var script = document.createElement( 'script' );
    var done = false;

    script.src = "http://www.zeit.de/cre-1.0/tracking/tracking.js";
    script.onload = script.onreadystatechange = function() {
        if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
            done = true;
            sendClientRequest();
            script.onload = script.onreadystatechange = null;
            head.removeChild( script );
        };
    };
    head.appendChild( script );
})();
</script>
                <!-- Meetrics Integration -->
<script type="text/javascript" src="//s62.mxcdn.net/bb-serve/mtrcs_225560.js"></script>
<script type="text/javascript">
    try { loadMWA208571(); } catch (e) {}
</script>
<script type="text/javascript">
    try { mainMWA208571(); } catch (e) {}
</script>
        <script src="http://www.zeit.de/static/3.69/js/magazin.js"></script>

                <!--start: vgwort-->
        <img src="http://zeit.met.vgwort.de/na/70af7e89b83b41c2a7307a38258ec1f4" width="1" height="1" alt="" class="visually-hidden">
        <!--end: vgwort-->
            </body>
</html>