<!DOCTYPE html>
<html lang="de" class="no-js">
<head>
    <meta charset="utf-8">
<title>Jan-Ole Gerster: &#34;Ich war der Typ am Kopierer, aber ich war leidenschaftlich&#34; | ZEIT Campus</title>
<meta name="description" content="Der Regisseur Jan-Ole Gerster kämpfte lange für sein erstes Praktikum. Heute dreht er preisgekrönte Filme über das Leben. Politische Themen interessieren ihn nicht.">
<meta name="keywords" content="Kinowelt, Regisseur">
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover" id="viewport-meta">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="msapplication-config" content="none">
<link rel="canonical" href="https://www.zeit.de/campus/2020/01/jan-ole-gerster-filmregisseur-oh-boy-studium">
<link rel="next" href="https://www.zeit.de/campus/2020/01/jan-ole-gerster-filmregisseur-oh-boy-studium/seite-2">
    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//scripts.zeit.de">
    <link rel="dns-prefetch" href="//img.zeit.de">
    <link rel="dns-prefetch" href="//de.ioam.de">
    <link rel="dns-prefetch" href="//script.ioam.de">
    <link rel="dns-prefetch" href="//s62.mxcdn.net">
    <link rel="dns-prefetch" href="//i2.s62.research.de.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="preconnect" href="//scripts.zeit.de">
    <link rel="preconnect" href="//img.zeit.de">
    <link rel="preconnect" href="//script.ioam.de">
    <link rel="preconnect" href="//i2.s62.research.de.com">
    <link rel="preconnect" href="//s62.mxcdn.net">
    <link rel="preconnect" href="//iqdigital.demdex.net">
    <link rel="preconnect" href="//audev.zeit.de">
    <link rel="preconnect" href="//dmp.theadex.com">
    <link rel="preconnect" href="//cdn.mateti.net">
    <link rel="preconnect" href="//dpm.demdex.net">
    <link rel="preconnect" href="//ups.xplosion.de">
    
    <link rel="shortcut icon" sizes="16x16 32x32" href="https://www.zeit.de/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="https://img.zeit.de/static/img/ZO-ipad-114x114.png">
    <meta name="format-detection" content="telephone=no">

    <link rel="preload" href="https://static.zeit.de/assets/3.508/../latest/fonts/tabletgothic/TabletGothic-Regular.woff2?v1" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://static.zeit.de/assets/3.508/../latest/fonts/tabletgothic/TabletGothic-Bold.woff2?v1" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://static.zeit.de/assets/3.508/../latest/fonts/franziska/FranziskaWebPro.woff" as="font" type="font/woff" crossorigin>
    <link href="https://static.zeit.de/assets/3.508/css/web.core/normalize.css" rel="stylesheet">
    <link href="https://static.zeit.de/assets/3.508/css/web.campus/base/base.css" rel="stylesheet">
    <link href="https://static.zeit.de/assets/3.508/css/web.campus/content/content.css" rel="stylesheet">
    <link href="https://static.zeit.de/assets/3.508/css/web.campus/content/comments.css" rel="stylesheet">
        <link href="https://static.zeit.de/assets/3.508/css/web.campus/base/print.css" media="print" rel="stylesheet">
    <meta name="last-modified" content="2020-02-03T17:54:53+01:00">
    <meta name="date" content="2020-02-03T17:54:53+01:00">
        <meta property="og:site_name" content="ZEIT Campus">
    <meta property="fb:app_id" content="638028906281625">
    <meta property="fb:pages" content="37816894428, 63948163305, 327602816926, 114803848589834" />
    <meta property="article:author" content="https://www.zeit.de/autoren/F/Christoph_Farkas/index">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@zeitonline">
    <meta name="twitter:creator" content="@zeitcampus">
    <meta name="twitter:title" content="Jan-Ole Gerster: &#34;Ich war der Typ am Kopierer, aber ich war leidenschaftlich&#34;">
    <meta name="twitter:description" content="Der Regisseur Jan-Ole Gerster kämpfte lange für sein erstes Praktikum. Heute dreht er preisgekrönte Filme über das Leben. Politische Themen interessieren ihn nicht.">
    <meta property="og:type" content="article">
    <meta property="og:title" content="Jan-Ole Gerster: &#34;Ich war der Typ am Kopierer, aber ich war leidenschaftlich&#34;">
    <meta property="og:description" content="Der Regisseur Jan-Ole Gerster kämpfte lange für sein erstes Praktikum. Heute dreht er preisgekrönte Filme über das Leben. Politische Themen interessieren ihn nicht.">
    <meta property="og:url" content="https://www.zeit.de/campus/2020/01/jan-ole-gerster-filmregisseur-oh-boy-studium">
    <meta property="og:image" content="https://img.zeit.de/campus/2020/01/jan-ole-gerster/wide__1300x731">
    <meta property="og:image:width" content="1300">
    <meta property="og:image:height" content="731">
    <meta name="twitter:image" content="https://img.zeit.de/campus/2020/01/jan-ole-gerster/wide__1300x731">
    <link rel="image_src" href="https://img.zeit.de/campus/2020/01/jan-ole-gerster/wide__1300x731">
        <meta property="al:ios:app_name" content="ZEIT ONLINE">
    <meta property="al:ios:app_store_id" content="828889166">
    <meta property="al:ios:url" content="https://www.zeit.de/campus/2020/01/jan-ole-gerster-filmregisseur-oh-boy-studium">
            <meta property="lp:title" content="Jan-Ole Gerster: &#34;Ich war der Typ am Kopierer, aber ich war leidenschaftlich&#34;" />
    <meta property="lp:url" content="https://www.zeit.de/campus/2020/01/jan-ole-gerster-filmregisseur-oh-boy-studium" />
            <meta property="lp:paywall" content="hard"/>
        <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "@id": "#publisher",
    "name": "ZEIT Campus",
    "url": "https://www.zeit.de/campus/index",
    "logo": {
        "@type": "ImageObject",
        "url": "https://static.zeit.de/assets/3.508/images/structured-data-publisher-logo-zco.png",
        "width": 347,
        "height": 60
    },
    "sameAs": [
        "https://www.facebook.com/zeitcampus/",
        "https://www.instagram.com/zeit_campus/",
        "https://twitter.com/zeitcampus"
    ]
}
</script>    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "primaryImageOfPage": {
        "@type": "ImageObject",
        "url": "https://img.zeit.de/campus/2020/01/jan-ole-gerster/wide__1300x731",
        "width": 1300,
        "height": 731
    },
    "breadcrumb": {
        "@id": "#breadcrumb"
    },
    "publisher": {
        "@id": "#publisher"
    }
}
</script>    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "@id": "#breadcrumb",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.zeit.de/",
                "name": "ZEIT ONLINE"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.zeit.de/campus/index",
                "name": "ZEIT Campus"
            }
        }
    ]
}
</script>
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "@id": "#article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.zeit.de/campus/2020/01/jan-ole-gerster-filmregisseur-oh-boy-studium"
    },
    "author": {
        "@type": "Person",
        "url": "https://www.zeit.de/autoren/F/Christoph_Farkas/index",
        "name": "Christoph Farkas"
    },
    "datePublished": "2020-02-03T17:54:53+01:00",
    "dateModified": "2020-02-03T17:54:53+01:00",
    "headline": "Jan-Ole Gerster: \"Ich war der Typ am Kopierer, aber ich war leidenschaftlich\"",
    "description": "Der Regisseur Jan-Ole Gerster k\u00e4mpfte lange f\u00fcr sein erstes Praktikum. Heute dreht er preisgekr\u00f6nte Filme \u00fcber das Leben. Politische Themen interessieren ihn nicht.",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.zeit.de/campus/2020/01/jan-ole-gerster/wide__1300x731",
        "width": 1300,
        "height": 731
    },
    "keywords": "Kinowelt, Regisseur",
    "isAccessibleForFree": "False",
    "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector" : "main .article-page"
    },
    "publisher": {
        "@id": "#publisher"
    }
}
</script><script>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</script>                
        
        <script>
    window.Zeit.user = {"C1-Meter-Access-Group": "free", "C1-Meter-Max-Count": "0", "C1-Meter-User-Group-Action": "{\"cms_snippet\":{\"parameters\":[\"default\"]}}", "C1-Meter-Type": "overlay", "C1-Meter-Count": "0", "C1-Meter-Info": "tracking_entitlement", "C1-Meter-User-Status": "anonymous", "C1-Meter-Status": "always_paid"};
    try {
        window.Zeit.user.adFree = false;
    } catch (err) {}

    window.Zeit.user['paywall'] = 'paid';    
        window.Zeit.user['ssoid'] = null;</script>

            <meta property="lp:paywall_user" content="0"/>
    
        
    
    <script>( function() {

    var html = document.documentElement;

    function replaceClass( search, replace ) {
        // IE9 does not support classList
        html.className = html.className.replace( search, replace );
    }

    function addClass( classname ) {
        // IE9 does not support classList
        html.className += ' ' + classname;
    }

    // .(no-)js as basic
    replaceClass( 'no-js', 'js' );

    // .no-flexbox is needed for our main menu, thats why we check it early
    var testElem = document.createElement( 'div' );
    if ( testElem.style.flex !== undefined &&
        testElem.style.flexFlow !== undefined &&
        testElem.style.flexBasis !== undefined ) {
        addClass( 'flexbox' );
    } else {
        addClass( 'no-flexbox' );
    }

    // test on brightcove compatiblity, in other words for IE9 or IE10
    if ( /*@cc_on!@*/false && document.documentMode < 11 ) {
        addClass( 'no-brightcove' );
    }
})();</script>

    <meta property="outbrain:article_access_status" content="abo">
<meta property="outbrain:do_not_index" content="False">
    <link rel="alternate" type="application/rss+xml" href="https://newsfeed.zeit.de/campus/index">
    <script>
        if ( location.search.indexOf( '?print' ) !== -1 ) {
        if ( window.addEventListener ) {
            window.addEventListener( 'load', window.print, false );
        } else if ( window.attachEvent ) {
            window.attachEvent( 'onload', window.print );
        }
    }
</script><script src="https://script.ioam.de/iam.js?m=1"></script>
    <!-- adcontroller head start -->


<!-- adcontroller load -->
<script>
    if (!window.Zeit.user.adFree) {
        // edited version of the original iqd code
        // adds the ability to load different adcontroller versions depending on isMobileView()
        var iqd_mode = (function() {
                var dm = window.location.href.toLowerCase();
                return dm.indexOf( 'iqdeployment=' ) > 1 ? dm.split( 'iqdeployment=' )[1].split( '&' )[0] : 'live';
            })(),
            // conditionalize output of cdn directory for mobile, to prevent code replication
            mob_suffix = window.Zeit.isMobileView() ? '_mob' : '';
    }
</script>

<!-- Adcontoller mapping -->
<script>
    (function() {
        if (!window.Zeit.user.adFree) {
            var script = document.createElement('script');
            script.setAttribute('defer', 'defer');
            script.src = 'https://scripts.zeit.de/iqd/cdn_zeit_async' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js';
            document.head.appendChild(script);

            window.AdController = {
                i: null, // page info
                q: [], // render queue
                f: false, // is finalized
                s: false, // is staged
                n: false, // is initialized
                r: null, // ready function
                c: [], // command queue
                setPageInfo: function(i) {
                    window.AdController.i = i;
                },
                stage: function() {
                    window.AdController.s = true;
                },
                initialize: function() {
                    window.AdController.n = true;
                },
                render: function(n, c) {
                    window.AdController.q.push([n, c]);
                },
                finalize: function() {
                    window.AdController.f = true;
                },
                ready: function(callback) {
                    window.AdController.r = callback;
                },
                startLoadCycle: function() {
                    window.AdController.c.push(['startLoadCycle']);
                },
                reload: function(p, t) {
                    window.AdController.c.push(['reload', p, t]);
                },
                reinitialize: function(i) {
                    window.AdController.c.push(['reinitialize', i]);
                }
            };
        }
    })();
</script>

<!-- mandanten object -->
<script>
    if (typeof AdController !== 'undefined') {
        var adcSiteInfo = {
            $handle: 'iqdpremium_artikel_trsf',
            level2: 'campus',
            level3: 'thema',
            level4: 'in_der_mensa_mit',
            $autoSizeFrames: true,
            keywords: 'zeitonline,zeitcampus,kinowelt,regisseur',
            tma: ''
        };
        var kws = adcSiteInfo.keywords.split(',');
        // add keyword 'diuqilon' for tablet in portrait orientation only
        if ( window.Zeit.getClientWidth() >= window.Zeit.tabletMinWidth && window.Zeit.getClientWidth() < window.Zeit.noliquidMaxWidth ) {
           kws.push('diuqilon');
        }
        if ( window.Zeit.user && window.Zeit.user.iqd_usergroup ) {
           kws.push(window.Zeit.user.iqd_usergroup);
        }
        adcSiteInfo.keywords = kws.join(',');

        if ( window.Zeit.cookieRead( 'gdpr' ) === 'dnt' ) {
            adcSiteInfo.gdpr = 'dnt';
        }

        
        
        AdController.setPageInfo(adcSiteInfo);
    }
    try {
        AdController.stage();
    } catch(e) {}
</script>
<script>
    if (typeof AdController !== 'undefined') {
        AdController.initialize();
    }
</script>
<!-- ad controller head end -->

                <script src="https://www.zeit.de/js/ga_optimize.js"></script>
            
            <script src="//pp.lp4.io/app/5d/7b/7a/5d7b7a6ce45a1d235c279be2.js" async="async"></script>
    <!-- zeit.web.core.template.include_in_head injection point -->
</head>
<body data-page-type="article" data-is-hp="false" data-cmp="false" data-unique-id="http://xml.zeit.de/campus/2020/01/jan-ole-gerster-filmregisseur-oh-boy-studium">
                            <!-- cmp-start: Google Tag Manager -->
                <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH96D5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
                            <script class="js_cmp">
                (function(w,d,s,l,i){
        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MH96D5');
            </script>
        
        <!-- cmp-end: Google Tag Manager -->
    <!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
    <script>
        if ( window.Zeit.user.adFree ) {
            try {
                document.querySelector('#iqadtileOOP').remove();
            } catch (error) {}
        } else {
            if (typeof AdController !== 'undefined') {
                AdController.render('iqadtileOOP');
            }
        }
    </script>
</div>
<!-- end ad tag (oop) -->
    <!-- ivw ver2 tracking -->
<!-- SZM VERSION="2" -->
<script>
    var iam_data = {
            "st" : "zeitonl",
            "cp" : "campus/bild-text",
            "sv" : "i2", // 'mo' on mobile, see below
            "sc" : "yes",
            "co" : "URL: /campus/2020/01/jan-ole-gerster-filmregisseur-oh-boy-studium"};

    if ( window.Zeit.isMobileView() || window.Zeit.isWrapped ) {
        iam_data.st = "mobzeit";
        iam_data.sv = "mo";
    }

    if ( typeof iom !== "undefined" && typeof iam_data !== "undefined" ) {
                    iom.h( iam_data, 1 );
            }
</script>
        
    <a class="skiplink" href="#main" id="top" title="Direkt zum Inhalt springen">Zum Inhalt springen</a>
        <div class="page">
                    <div id="iqd_mainAd" >
    <div id="iqd_align_Ad">
        <div id="iqd_topAd">
            <div class="ad-container">
    <script id="ad-desktop-1">
        if ( window.Zeit.user.adFree ) {
            try {
                document.querySelector('#ad-desktop-1').parentNode.remove();
            } catch (error) {}
        } else {
            if ( typeof AdController !== 'undefined'   && !window.Zeit.isMobileView()) {
                if ( !document.getElementById( 'iqadtile1' ) ) {
                    var elem = document.createElement( 'div' );
                    elem.id = 'iqadtile1';
                    elem.className = "ad ad-desktop ad-desktop--1 ad-desktop--1-on-article";
                    elem.setAttribute('data-banner-type', 'desktop');
                    elem.setAttribute('aria-hidden', 'true');
                    elem.setAttribute('tabindex', '0');
                    document.getElementById('ad-desktop-1').parentNode.appendChild(elem);
                    AdController.render('iqadtile1');
                }
            }
        }
    </script>
</div>
            <div id="iqd_rightAd">
                <div class="ad-container">
    <script id="ad-desktop-2">
        if ( window.Zeit.user.adFree ) {
            try {
                document.querySelector('#ad-desktop-2').parentNode.remove();
            } catch (error) {}
        } else {
            if ( typeof AdController !== 'undefined' && window.Zeit.getClientWidth() > window.Zeit.sideAdMinWidth  && !window.Zeit.isMobileView()) {
                if ( !document.getElementById( 'iqadtile2' ) ) {
                    var elem = document.createElement( 'div' );
                    elem.id = 'iqadtile2';
                    elem.className = "ad ad-desktop ad-desktop--2 ad-desktop--2-on-article";
                    elem.setAttribute('data-banner-type', 'desktop');
                    elem.setAttribute('aria-hidden', 'true');
                    elem.setAttribute('tabindex', '0');
                    document.getElementById('ad-desktop-2').parentNode.appendChild(elem);
                    AdController.render('iqadtile2');
                }
            }
        }
    </script>
</div>
            </div>
        </div>
    </div>
</div>
                <div class="page__content">
                        <header class="header" data-ct-area="campus-topnav"><div class="header__brand" data-ct-row="lead">
    <h2 class="header__publisher">
        <a href="https://www.zeit.de/campus/index" data-ct-label="logo">
            <svg xmlns="http://www.w3.org/2000/svg" width="185" height="33" viewBox="0 0 185 33" class="svg-symbol header__logo" preserveAspectRatio="xMinYMin meet" role="img" aria-label="ZEIT Campus"><title>ZEIT Campus</title><g><path d="M42.5 21.5h.4V2.3h-.4v19.2zM38.7 1.1h8c.1 0 .3.3.1.5-.5.3-1.1.2-1.5.7-.3.4-.4 1-.4 1.4v16.5c0 .5.1 1.1.6 1.4.3.2 1.7.4 1.4.9-.1.2-1.6.1-1.9.1h-5.4c-.3 0-1 .2-.8-.4.1-.3.5-.2.8-.3.4-.2.8-.4 1-.8.4-.7.2-1.6.2-2.3v-2.4-8.3-4c0-.7 0-1.5-.6-2-.4-.1-2.1-.4-1.5-1zM22.9 2.3v19.2h.4V2.3h-.4zm10.8-1.2c.8 0 1.4 2.8 1.7 3.5.1.3 1.5 2.4.7 2.4-.5-.2-1-1.1-1.4-1.5C33.9 4.7 33 4 32 3.4c-2.1-1.1-4.5-1.2-6.8-1.1v8.8h3.3c.7 0 1.4-.1 2.1-.4.6-.2 1.1-.6 1.6-1 .2-.2 1-1.3 1.3-1.1.3.3-.8 2.2-1 2.6-.4.8 0 1.2.3 2 .1.3 1.2 2.1.3 1.8-.3-.1-.6-.7-.8-.9-.3-.4-.7-.7-1.2-.9-1.8-1-4.1-.7-6.1-.7v9.1c1.7 0 3.3.1 5-.2 2.8-.5 4.7-2.2 6.5-4.4.6.1 0 1-.1 1.4-.4.9-.7 1.7-1.1 2.6-.2.5-.4 1.5-.8 1.9-.2.2-1.3 0-1.7 0-.7 0-1.3-.1-1.9-.1h-7c-.4 0-4.8.2-4.9-.1-.2-.5 1-.6 1.3-.8.6-.4.6-1 .7-1.6v-3-6.9-5.2-1.6c-.1-.5-.2-1-.6-1.3-.2-.2-1.3-.3-1.4-.6-.2-.6.7-.5 1.1-.5H26c2.5-.1 5.2.2 7.7-.1zM14 2.3L3 21.5c.8.1 1-1 1.4-1.6.9-1.5 1.8-3 2.6-4.6 2-3.5 4.1-7 6.1-10.5.5-.8 1-1.7 1.5-2.5H14zM3.2 1.1c4.7.2 9.4.1 14.1.1 0 0-11.7 20.3-11.7 20.4 1.5 0 3.1.1 4.7-.1 1.4-.1 2.9-.7 4-1.5.8-.5 1.4-1.1 2-1.8.2-.2 1-1.6 1.3-1.2.2.2-.3 1-.4 1.2-.3.8-.7 1.6-1 2.5-.2.6-.5 1.5-.9 2s-1.2.2-1.9.2H.2C.3 22.7 12 2.3 12 2.3c-2.1 0-4.4 0-6.4.7-1 .4-1.9 1-2.6 1.7-.4.4-1.6 2.4-2 2.2-.3-.1 1.9-5.3 2.2-5.8zM56.3 2.3v19.2h.4V2.3h-.4zm-6.5-1.2c4 .1 8 .2 12 .1.3 0 1.1-.2 1.4-.1.3.1.5 1.2.6 1.4.4.9.7 1.7 1.1 2.5l.6 1.2s.3 1-.2.6c-1.1-1-1.9-2.2-3.1-3.2-1.1-.8-2.3-1.3-3.7-1.3v11.8c0 1.9-.1 3.9 0 5.8 0 .7 0 1.4.6 1.8.4.3 1.6.3 1.4.9-.3.2-1.3 0-1.7 0h-2.5c-.2 0-3.9.2-3.9-.1-.3-.6.9-.6 1.2-.8.6-.3.7-1 .7-1.6v-1.4-3.3V5 2.3c-1.5 0-2.8.6-3.9 1.5-.4.5-1 1-1.4 1.5-.2.3-1.1 1.7-1.5 1.5-.4-.2.8-2.1.9-2.4.5-1.1.9-2.2 1.4-3.3zM88.8 3.3c1.1-1.4-2.1-2.4-3-2.6C84 .2 82.2.1 80.4.4c-2.9.5-5.5 2.2-7.2 4.6-3.4 4.8-2.7 12.3 2 16.1 2.3 1.9 5.4 2.6 8.3 2.4 1.9-.1 3.9-.5 5.7-1.3.7-.3 1.6-.7 2.1-1.3.4-.4.6-1.1-.2-1.1-.4 0-.9.4-1.3.5-.4.2-.9.3-1.3.5-.9.3-1.8.4-2.8.5-1.8.1-3.7-.1-5.3-1-3.3-1.8-4.6-5.6-4.5-9.2.1-3.7 1.8-8.3 6.1-8.5 1-.1 1.9.2 2.8.7.7.4 1.3 1.2 2.1 1.5.9.3 1.4-.8 1.9-1.5"/><path d="M98.2 16.1c0 1.8-.1 3.6-1.8 4.6-1.8 1.1-3.6-.1-4-2-.4-1.7.1-3.8 1.9-4.3 1.1-.3 2.2 0 3.2.3.5.2.6.2.7.6v.8zm8.8 4.3c0-1.1-1.7 0-2 .2-.6.3-1.4.4-1.9-.2-.5-.7-.4-2-.4-2.9 0-2.2.1-4.4 0-6.5-.1-1.5-.3-3.2-1.4-4.4-1-1.3-2.6-1.6-4.2-1.6-2.2 0-4.5.8-6.4 2.1-.5.3-1.5 1-1.5 1.7.1 1.3 2 .1 2.5-.1 1.6-.7 3.9-1.3 5.5-.1 1.2.9.9 2.7.9 4.1-2.5-.9-5.3-1.1-7.7.3-2 1.1-3.3 3.3-3.1 5.6.1 2.3 1.5 4.3 3.7 5 2.6.9 5.5-.2 7.3-2.1.6 1.8 2.2 2.7 4.1 2.3 1-.2 2-.7 2.8-1.4.7-.4 1.8-1.2 1.8-2z"/><path d="M106.3 21.8c0 1.1.2 1.5 1.3 1.6.8 0 1.6.1 2.3 0 1.4-.2 1-2.5 1-3.5v-5.1c0-2 0-4.5 2-5.6 1.1-.6 2.5-.4 2.9.9.2.6.1 1.2.1 1.8v9.6c0 .5-.1 1.1.1 1.6.3.6 1.4.4 2 .4.6 0 1.7.2 2.2-.3.4-.4.3-1.1.3-1.7v-5.1c0-1.6-.2-3.3.2-4.8.3-1.3 1.2-2.4 2.6-2.7 1.3-.3 2.3.6 2.5 1.9.3 2.8 0 5.7 0 8.6 0 1 0 2 .5 2.9.8 1.2 2.2 1.7 3.6 1.5 1.5-.2 2.9-1.2 4-2.2.3-.3.9-.8.6-1.3-.4-.6-1.2.1-1.6.3-.9.5-2.1.6-2.4-.6-.2-.6-.1-1.2-.1-1.9v-5.3c0-1.4.2-3-.2-4.4-.7-2.9-4-4-6.6-2.8-1.3.6-2.4 1.8-3.2 3C120 6.4 118.1 5 116 5c-2.2 0-3.8 1.5-5 3.2.1-.7.8-2.5.1-3-.9-.7-2 1-2.5 1.5s-1 .9-1.5 1.4c-.5.4-1.2.7-1.7 1.2-1 1 .6 1.1.9 1.8.3.6.1 2 .1 2.7v4.8c-.1 1.1-.1 2.1-.1 3.2"/><path d="M134 30.6c0 1.3.4 1.8 1.6 1.4.7-.2 2-.5 2.5-1 .7-.7.4-2.9.4-3.9V14.4c0-1.6-.2-3.4.7-4.8.8-1.3 2.5-1.9 3.9-1.3 1.2.5 1.9 1.8 2.3 3 .5 1.8.5 3.8.1 5.7-.2 1.3-.7 2.8-1.9 3.6-.4.3-.9.4-1.4.4-.8 0-1.4-.8-2.2-.8-.7.1-1 .9-.9 1.5.1.6.6 1 1.1 1.3 1.8 1.1 4.2 1 6.2.8 2.2-.3 4.4-.9 6.3-2.2.6-.4 1.2-.9 1.2-1.7 0-.9-.5-.3-1 0-1.8 1.3-3.9 1.9-6.1 2.1 3.9-3 4.9-9.2 2.5-13.4-2.4-4.2-8.1-4.7-11-.8.1-.6.4-1.3.4-1.9-.1-1-1-1-1.6-.5-.7.6-1.2 1.3-1.8 1.9-.6.6-1.3 1.1-2 1.6-.5.4-.9.7-.6 1.3.3.5.9.5 1.1 1 .2.5.1 1.2.1 1.8v13c.1 1.6.1 3.1.1 4.6"/><path d="M168.5 9.4c0-1 .1-1.9.3-2.9.1-.8-.1-1.7-1.1-1.3-.6.3-1.1 1-1.6 1.5-.4.4-.8.8-1.3 1.2-.8.7-3.1 1.8-1.5 2.8.8.5.6 1.5.6 2.3 0 2.4.2 6.1-2.8 6.9-2.6.7-2.7-2.1-2.7-3.9v-5.2c0-1.5.1-3 .3-4.5.1-.6 0-1.2-.8-1.2-.5 0-.9.6-1.2.9-.6.6-1.2 1.2-1.9 1.8-.6.5-1.5 1-2 1.6-.9 1 .6 1.1.9 1.7.2.5.1 1.5.1 2v3.1c0 2.1-.3 4.4 1.3 6.1 1.2 1.2 3 1.6 4.7 1.2 1.8-.4 3.2-1.9 4.2-3.4.3 2.6 2.2 4 4.8 3.3 1.3-.4 2.8-1.4 3.6-2.4.3-.3.6-.9.1-1.2-.5-.3-1.3.5-1.7.7-.7.3-1.7.3-2.1-.5-.2-.5-.2-1.1-.2-1.7v-4.7-4.2"/><path d="M182.9 21.8c2.3-2.5 3.1-7-.2-9.1-1.2-.8-2.7-1.1-4-1.5-.9-.3-2-.5-2.8-1-1.6-1.1-.7-3 .9-3.3 2-.4 3.1 1.1 4.2 2.4.8 1 2-.3 2.5-1.1.9-1.4-.9-2.2-2.1-2.6-3.1-1-7.4-1-9.6 1.8-.9 1.2-1.2 2.8-.8 4.2.4 1.6 1.6 2.5 3.1 3.1 1.7.7 3.6.9 5.3 1.7.8.4 1.7.8 1.9 1.7.4 1.2-.3 2.5-1.4 3.1-1.4.8-3.1.5-4.5-.2-1-.5-1.9-1.2-2.8-2-.5-.4-1.2-1.1-1.9-.6-1.1.9.4 3.6 1.2 4.2 1.5 1.2 3.8 1.4 5.7 1.3 2.1-.1 3.9-.7 5.3-2.1"/></g></svg>
        </a>
    </h2>
    <a class="header__menu-link" href="#navigation" role="button" aria-controls="navigation" aria-label="Menü" data-ct-label="menu">
        <svg xmlns="http://www.w3.org/2000/svg" width="20" height="14" viewBox="0 0 20 14" class="svg-symbol header__menu-icon header__menu-icon--menu" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Menu"><title>Menu</title><g><path d="M0 0h20v2H0zM0 6h20v2H0zM0 12h20v2H0z"/></g></svg>
        <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="svg-symbol header__menu-icon header__menu-icon--close" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Schlie&#223;en"><title>Schlie&#223;en</title><path d="M16 1.5L14.5 0 8 6.6 1.5 0 0 1.5 6.6 8 0 14.5 1.5 16 8 9.4l6.5 6.6 1.5-1.5L9.4 8z"/></svg>
    </a>
</div>

<nav class="nav" id="navigation" data-ct-row="1">
    <h2 class="visually-hidden">Navigation</h2>
                <div class="nav__home">
        <a class="nav__home-title" href="https://www.zeit.de/index">ZEIT ONLINE</a>
    </div>
    <div class="nav__sales nav__sales--noflex-stay">
        <a href="https://abo.zeit.de/?utm_medium=referral&utm_source=zcampus&utm_campaign=keine&icode=01w0012k0000keiaboall1805">Abo</a>
    </div>
    <div class="nav__more">
        <a class="nav__more-title" href="#more-menu" role="button" aria-controls="more-menu"><span class="nav__dropdown">Mehr</span></a>
        <ul class="nav__more-list" id="more-menu" aria-hidden="true" data-ct-column>
            <li>
                <a href="https://www.zeit.de/wissen/zeit-wissen/">ZEITWissen</a>
            </li>
            <li>
                <a href="https://www.zeit.de/wissen/zeit-geschichte/">ZEITGeschichte</a>
            </li>
            <li>
                <a href="https://www.zeit.de/angebote/partnersuche/index?pscode=01_100_20003_0001_0001_0005_empty_AF00ID_GV00ID">Partnersuche</a>
            </li>
            <li>
                <a href="http://zeit.immowelt.de/">Immobilien</a>
            </li>
            <li>
                <a href="http://automarkt.zeit.de/">Automarkt</a>
            </li>
            <li>
                <a href="https://jobs.zeit.de/?wt_zmc=fix.int.zonaudev.zeitde.topnav_mehr.stellenmarkt_startseite.textlink.link.x&amp;utm_medium=fix&amp;utm_source=zeitde_zonaudev_int&amp;utm_campaign=topnav_mehr&amp;utm_content=stellenmarkt_startseite_textlink_link_x">Jobs</a>
            </li>
            <li>
                <a href="https://premium.zeit.de/zeit-apps?wt_zmc=fix.int.zonpme.zco.dach.premium.text.apps.apps&amp;utm_medium=fix&amp;utm_source=zeitde_zonpme_int&amp;utm_campaign=dach&amp;utm_content=premium_text_apps_apps">Apps</a>
            </li>
            <li>
                <a href="https://premium.zeit.de/zeit-audio?wt_zmc=fix.int.zonpme.zco.dach.premium.text.audio.audio&amp;utm_medium=fix&amp;utm_source=zeitde_zonpme_int&amp;utm_campaign=dach&amp;utm_content=premium_text_audio_audio">Audio</a>
            </li>
            <li>
                <a href="https://www.zeit.de/archiv">Archiv</a>
            </li>
            <li>
                <a href="https://www.zeit.de/spiele">Spiele</a>
            </li>
            <li>
                <a href="https://shop.zeit.de/">Shop</a>
            </li>
            <li>
                <a href="https://premium.zeit.de/?wt_zmc=fix.int.zonpme.zco.dach.premium.text.epaper.epaper&amp;utm_medium=fix&amp;utm_source=zeitde_zonpme_int&amp;utm_campaign=dach&amp;utm_content=premium_text_epaper_epaper">ePaper</a>
            </li>
                    </ul>
    </div><div class="nav__login">
                    
        
        
    <a href="https://meine.zeit.de/anmelden?url=https%3A%2F%2Fwww.zeit.de%2Fcampus%2F2020%2F01%2Fjan-ole-gerster-filmregisseur-oh-boy-studium&amp;entry_service=sonstige" class="nav__login-link">
        Anmelden
        <span class="nav__login-register">
            / Registrieren
            <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" class="svg-symbol nav__login-icon" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Login"><title>Login</title><path d="M2 0v5h2V2h12v14H4v-3H2v5h16V0H2zm4.369 5.745L8.624 8H0v2h8.7l-2.331 2.33 1.414 1.415 4.707-4.707L7.783 4.33 6.369 5.745z"/></svg>
        </span>
    </a>
<noscript>
    <div>
        <img alt="" width="1" height="1" src="https://audev.zeit.de/981949533494636/wt.pl?p=445,redaktion.campus...article.ztcs%7Cwww.zeit.de/campus/2020/01/jan-ole-gerster-filmregisseur-oh-boy-studium,0,0,0,0,0,0,0,0&amp;cg1=redaktion&amp;cg2=article&amp;cg3=campus&amp;cg4=ztcs&amp;cg5=&amp;cg6=&amp;cg7=jan-ole-gerster-filmregisseur-oh-boy-studium&amp;cg8=campus%2Fthema%2Fin_der_mensa_mit%2Farticle&amp;cg9=2020-02-03&amp;cp1=christoph+farkas&amp;cp2=campus%2Fbild-text&amp;cp3=1%2F2&amp;cp4=kinowelt%3Bregisseur&amp;cp5=2020-02-03+17%3A54%3A53.493195%2B01%3A00&amp;cp6=10578&amp;cp7=&amp;cp8=ztcs&amp;cp9=campus%2Fthema%2Fin_der_mensa_mit%2Farticle&amp;cp10=yes&amp;cp11=&amp;cp12=desktop.site&amp;cp13=stationaer&amp;cp14=friedbert&amp;cp15=&amp;cp25=original&amp;cp26=article.article.interview&amp;cp27=embed-%2Fpembeds%2Fmagazinbox-pembed.12%2Fseite-1&amp;cp28=abo&amp;cp29=unfeasible&amp;cp30=paid&amp;cp32=unfeasible&amp;cp34=stoa.29%2Fseite-2&amp;cp38=campus&amp;cp40=undefined&amp;cp33=premium.zeit.de%2Fstudentenabo&amp;cp23=nicht_angemeldet&amp;cd=" />
    </div>
</noscript>

        
        </div>
        <div class="nav__primary" data-ct-row="2">
        <nav class="nav__topics">
            <h3 class="nav__topics-title">Themen</h3>
            <ul class="nav__topics-list">
                            <li><a href="https://www.zeit.de/schwerpunkte/jungundalt/index">Jung und alt</a></li>
                            <li><a href="https://www.zeit.de/thema/liebe-und-sex">Liebe &amp; Sex</a></li>
                            <li><a href="https://www.zeit.de/serie/jung-und-konservativ">Jung und konservativ</a></li>
                        </ul>
            <a class="nav__topics-link" href="https://www.zeit.de/campus/themen">Alle Themen</a>
        </nav>
        <div class="nav__tools">
            <p class="nav__tools-title"><a href="https://studiengaenge.zeit.de/artikel/was-soll-ich-studieren" role="button" aria-controls="tools-menu" data-follow-mobile="true" data-offside="true"><span class="nav__dropdown">Was<span class="nav__tools-extra"> soll ich</span> studieren?</span></a></p>
            <ul class="nav__tools-list" data-ct-column>
                <li><a href="https://studiengaenge.zeit.de/sit">Studium-Interessentest</a></li>
                <li><a href="https://studiengaenge.zeit.de">Suchmaschine für Studiengänge</a></li>
                <li><a href="https://ranking.zeit.de/che/de/">CHE Hochschulranking</a></li>
                </ul>
        </div>
        <div class="nav__tools">
            <p class="nav__tools-title"><a href="https://jobs.zeit.de/campus/welcher-beruf-passt-zu-mir" role="button" aria-controls="jobs-menu" data-follow-mobile="true"><span class="nav__dropdown">Welcher Beruf<span class="nav__tools-extra"> passt zu mir</span>?</span></a></p>
            <ul class="nav__tools-list" data-ct-column>
                <li><a href="https://jobs.zeit.de/campus/berufstest">Berufstest</a></li>
                <li><a href="https://jobs.zeit.de/campus/absolventen-jobs">Absolventen Jobs</a></li>
                </ul>
        </div>
        </div>
    </nav>

<div class="header__flyout" id="tools-menu" aria-hidden="true">
<aside class="nav-flyout" data-ct-row="2" data-ct-column="6">
    <h3 class="visually-hidden">Was soll ich studieren?</h3>
    <ul class="nav-flyout__list">
        <li class="nav-flyout__item">
            <a href="https://studiengaenge.zeit.de/sit" class="nav-flyout__link">
                <p class="nav-flyout__headline">Studium-Interessentest</p>
                <p class="nav-flyout__text">Test starten <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-symbol nav-flyout__arrow" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Pfeil nach rechts"><title>Pfeil nach rechts</title><path d="M12.947.416l-2.119 2.215 3.435 3.533H0v3h14.263l-3.435 3.345 2.119 2.075L20 7.5 12.947.416z"/></svg></p>
            </a>
        </li>
        <li class="nav-flyout__item">
            <a href="https://studiengaenge.zeit.de" class="nav-flyout__link">
                <p class="nav-flyout__headline">Suchmaschine für Studiengänge</p>
                <p class="nav-flyout__text">Zur Suche <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-symbol nav-flyout__arrow" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Pfeil nach rechts"><title>Pfeil nach rechts</title><path d="M12.947.416l-2.119 2.215 3.435 3.533H0v3h14.263l-3.435 3.345 2.119 2.075L20 7.5 12.947.416z"/></svg></p>
            </a>
        </li>
        <li class="nav-flyout__item">
            <a href="https://ranking.zeit.de/che/de/" class="nav-flyout__link">
                <p class="nav-flyout__headline">CHE Hochschulranking</p>
                <p class="nav-flyout__text">Alle Ergebnisse <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-symbol nav-flyout__arrow" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Pfeil nach rechts"><title>Pfeil nach rechts</title><path d="M12.947.416l-2.119 2.215 3.435 3.533H0v3h14.263l-3.435 3.345 2.119 2.075L20 7.5 12.947.416z"/></svg></p>
            </a>
        </li>
        </ul>
    <a href="https://studiengaenge.zeit.de/artikel/was-soll-ich-studieren" class="nav-flyout__footer-link">Was soll ich studieren? <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-symbol nav-flyout__arrow" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Pfeil nach rechts"><title>Pfeil nach rechts</title><path d="M12.947.416l-2.119 2.215 3.435 3.533H0v3h14.263l-3.435 3.345 2.119 2.075L20 7.5 12.947.416z"/></svg></a>
</aside></div>

<div class="header__flyout" id="jobs-menu" aria-hidden="true">
<aside class="nav-flyout" data-ct-row="2" data-ct-column="6">
    <h3 class="visually-hidden">Welcher Beruf passt zu mir?</h3>
    <ul class="nav-flyout__list">
        <li class="nav-flyout__item">
            <a href="https://jobs.zeit.de/campus/berufstest" class="nav-flyout__link">
                <p class="nav-flyout__headline">Berufstest</p>
                <p class="nav-flyout__text">Berufspersönlichkeit entdecken <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-symbol nav-flyout__arrow" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Pfeil nach rechts"><title>Pfeil nach rechts</title><path d="M12.947.416l-2.119 2.215 3.435 3.533H0v3h14.263l-3.435 3.345 2.119 2.075L20 7.5 12.947.416z"/></svg></p>
            </a>
        </li>
        <li class="nav-flyout__item">
            <a href="https://jobs.zeit.de/campus/absolventen-jobs" class="nav-flyout__link">
                <p class="nav-flyout__headline">Absolventen Jobs</p>
                <p class="nav-flyout__text">Zu den Jobs <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-symbol nav-flyout__arrow" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Pfeil nach rechts"><title>Pfeil nach rechts</title><path d="M12.947.416l-2.119 2.215 3.435 3.533H0v3h14.263l-3.435 3.345 2.119 2.075L20 7.5 12.947.416z"/></svg></p>
            </a>
        </li>
        </ul>
    <a href="https://jobs.zeit.de/campus/welcher-beruf-passt-zu-mir" class="nav-flyout__footer-link">Welcher Beruf passt zu mir? <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-symbol nav-flyout__arrow" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Pfeil nach rechts"><title>Pfeil nach rechts</title><path d="M12.947.416l-2.119 2.215 3.435 3.533H0v3h14.263l-3.435 3.345 2.119 2.075L20 7.5 12.947.416z"/></svg></a>
</aside></div>
</header>
                                                        <div class="ad-container">
    <script id="ad-desktop-3">
        if ( window.Zeit.user.adFree ) {
            try {
                document.querySelector('#ad-desktop-3').parentNode.remove();
            } catch (error) {}
        } else {
            if ( typeof AdController !== 'undefined'   && !window.Zeit.isMobileView()) {
                if ( !document.getElementById( 'iqadtile3' ) ) {
                    var elem = document.createElement( 'div' );
                    elem.id = 'iqadtile3';
                    elem.className = "ad ad-desktop ad-desktop--3 ad-desktop--3-on-article";
                    elem.setAttribute('data-banner-type', 'desktop');
                    elem.setAttribute('aria-hidden', 'true');
                    elem.setAttribute('tabindex', '0');
                    document.getElementById('ad-desktop-3').parentNode.appendChild(elem);
                    AdController.render('iqadtile3');
                }
            }
        }
    </script>
</div>
                                <div class="ad-container">
    <script id="ad-mobile-1">
        if ( window.Zeit.user.adFree ) {
            try {
                document.querySelector('#ad-mobile-1').parentNode.remove();
            } catch (error) {}
        } else {
            if ( typeof AdController !== 'undefined'   && window.Zeit.isMobileView()) {
                if ( !document.getElementById( 'iqadtile1' ) ) {
                    var elem = document.createElement( 'div' );
                    elem.id = 'iqadtile1';
                    elem.className = "ad ad-mobile ad-mobile--1 ad-mobile--1-on-article";
                    elem.setAttribute('data-banner-type', 'mobile');
                    elem.setAttribute('aria-hidden', 'true');
                    elem.setAttribute('tabindex', '0');
                    document.getElementById('ad-mobile-1').parentNode.appendChild(elem);
                    AdController.render('iqadtile1');
                }
            }
        }
    </script>
</div>
                        <main class="main main--article" id="main">
                            <article class="article article--default article--article" id="js-article"  data-bookmark-id="63d4378c-aca5-4c84-a636-018d297f5da3">
        <div class="article-header article-header--default article-header--default-with-image" data-ct-area="articleheader">
        <div class="article-header__default-image article-header__default-image--portrait">
                <div class="article-header__default-image-box article-header__default-image-box--portrait">    <figure class="article-header__media article-header__media--default article-header__media--portrait  scaled-image variant variant--portrait" itemscope itemtype="http://schema.org/ImageObject">
                <div class="article-header__media-container article-header__media-container--default ">
            <noscript data-src="https://img.zeit.de/campus/2020/01/jan-ole-gerster/portrait__612x816">
                                <img class="article-header__media-item"
                     alt="Jan-Ole Gerster"                     src="https://img.zeit.de/campus/2020/01/jan-ole-gerster/portrait__612x816"
                     data-src="https://img.zeit.de/campus/2020/01/jan-ole-gerster/portrait"
                     data-ratio="0.75"
                     >
                            </noscript>
            
        </div>
        <link itemprop="url" href="https://img.zeit.de/campus/2020/01/jan-ole-gerster/portrait__612x816">
        <meta itemprop="width" content="612">
        <meta itemprop="height" content="816">
        <figcaption class="article-header__caption  hiddenbg">                    <span class="article-header__copyright" itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">© Christian Werner</span></span></figcaption></figure>
</div>
            </div>
        <h1 class="article-header__headline article-header__headline--default">
                <span class="article-header__kicker article-header__kicker--default">Jan-Ole Gerster</span><span class="visually-hidden">: </span><span class="article-header__title article-header__title--default">&#34;Ich war der Typ am Kopierer, aber ich war leidenschaftlich&#34;</span>
            </h1>
        <div class="article-header__default-info article-header__default-info--portrait">
                    <a class="article-header__topic article-header__topic--default" href="https://www.zeit.de/serie/in-der-mensa-mit" data-ct-row="thema" data-ct-column="false">In der Mensa mit</a>
                    <div class="article-header__byline" data-ct-row="author">    Interview:            <span itemscope itemtype="http://schema.org/Person">
        <a href="https://www.zeit.de/autoren/F/Christoph_Farkas/index" rel="author" itemprop="url" data-ct-column="1_of_1" data-ct-subcolumn="false">
            <span itemprop="name">Christoph Farkas</span></a></span></div>
            </div>
                    <p class="article__summary article__item">
                <strong>Der Regisseur Jan-Ole Gerster kämpfte lange für sein erstes Praktikum. Heute dreht er preisgekrönte Filme über das Leben. Politische Themen interessieren ihn nicht.</strong>
            </p>
            <div class="article-packshot__content">
                <div class="article-header__default-info article-header__default-info--portrait">
                <a class="article-header__topic article-header__topic--default" href="https://www.zeit.de/serie/in-der-mensa-mit" data-ct-row="thema" data-ct-column="false">In der Mensa mit</a>
            </div>
            <div class="article__item article__item--packshot">
        <a href="https://premium.zeit.de/zeit-campus-ausgabenseite?wt_zmc=fix.int.zonpme.zeitde.wall_abo.premium.packshot.cover.ztcs&amp;utm_medium=fix&amp;utm_source=zeitde_zonpme_int&amp;utm_campaign=wall_abo&amp;utm_content=premium_packshot_cover_ztcs" class="zplus-badge__link--cover" data-ct-label="Packshot exclusiv für Abonnenten">
                    <figure class="zplus-badge__media  scaled-image variant variant--original" itemscope itemtype="http://schema.org/ImageObject">
                <div class="zplus-badge__media-container ">
            <noscript data-src="https://img.zeit.de/campus/2020/01/cover/original">
                                <img class="zplus-badge__media-item"
                     alt="ZEIT Campus 1/2020"                     src="https://img.zeit.de/campus/2020/01/cover/original"
                     data-src="https://img.zeit.de/campus/2020/01/cover/original"
                     data-ratio="0.82"
                     >
                            </noscript>
            
        </div>
        <link itemprop="url" href="https://img.zeit.de/campus/2020/01/cover/original">
        <meta itemprop="width" content="320">
        <meta itemprop="height" content="390">
        </figure>
            </a>
        <div class="article-header__metadata article-header__metadata--padded ">    <time datetime="2020-02-03T17:54:53+01:00" class="metadata__date">3. Februar 2020, 17:54 Uhr</time>

<span class="metadata__source encoded-date" data-obfuscated="WkVJVCBDYW1wdXMgTnIuoDEvMjAyMCwgMy4gRGV6ZW1iZXIgMjAxOQ==" data-ct-row="source" data-ct-column="false">ZEIT Campus Nr. 1/2020</span>
</div>
                                        <a href="https://premium.zeit.de/zeit-campus-ausgabenseite?wt_zmc=fix.int.zonpme.zeitde.wall_abo.premium.packshot.cover.ztcs&amp;utm_medium=fix&amp;utm_source=zeitde_zonpme_int&amp;utm_campaign=wall_abo&amp;utm_content=premium_packshot_cover_ztcs" class="zplus-badge__link zplus-badge__link--padded" data-ct-label="Exklusiv für Abonnenten">
        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="23" viewBox="0 0 28 23" class="svg-symbol zplus-logo zplus-logo--s" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Z+</title><path d="M5.4 18.2s.1 0 .1-.1l7.4-13V5h-.4s-.1 0-.1.1L5 18.1v.1h.4zm9-3.1c.1-.2.3-.1.2.1-.1.2-1.6 3.8-1.6 3.8H3.3l7.9-14H9.5c-3.3 0-5 2.2-5.4 2.9-.1.2-.3.1-.2-.1.1-.3 1.5-3.7 1.5-3.7s.9.1 1.8.1h7.5l-8 14h2c3 0 5.3-2.3 5.7-3.1zm5.6-4.3h4v1.4h-4v4.1h-1.3v-4.1h-4v-1.4h4v-4H20v4z"/></svg>
        <span class="zplus-badge__text">Exklusiv für Abonnenten</span>
    </a>                        </div>
</div>        </div>
                    <div class="article-body article-body--article">
                <section class="article-page" data-page-number="1"><p class="paragraph article__item paragraph--faded"><em>Mit ZEIT Campus kehren Künstler und Prominente in ihre alte Mensa zurück. Alle Interviews <a class="" href="https://www.zeit.de/serie/in-der-mensa-mit" target="_blank">gibt es hier</a>.</em>
</p>    

<aside class="gate article__item article__item--rimless" data-ct-area="gate" data-ct-row="paid" data-ct-column="false" id="paywall">
    <a id="comments"></a>                 <svg xmlns="http://www.w3.org/2000/svg" width="28" height="23" viewBox="0 0 28 23" class="svg-symbol gate__icon" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Z+</title><path d="M5.4 18.2s.1 0 .1-.1l7.4-13V5h-.4s-.1 0-.1.1L5 18.1v.1h.4zm9-3.1c.1-.2.3-.1.2.1-.1.2-1.6 3.8-1.6 3.8H3.3l7.9-14H9.5c-3.3 0-5 2.2-5.4 2.9-.1.2-.3.1-.2-.1.1-.3 1.5-3.7 1.5-3.7s.9.1 1.8.1h7.5l-8 14h2c3 0 5.3-2.3 5.7-3.1zm5.6-4.3h4v1.4h-4v4.1h-1.3v-4.1h-4v-1.4h4v-4H20v4z"/></svg>
            <h3 class="gate__title">
        Wählen Sie Ihren Zugang und lesen Sie weiter:
    </h3>
    <form action="https://premium.zeit.de/bestellung/1579642" class="gate__form" data-ct-column="digital" data-ct-subcolumn="false">
        <div class="gate__offer">
            <input class="gate__option" id="gate-option-1" type="radio" name="angebot" value="https://premium.zeit.de/bestellung/1579642" checked="checked"
                onchange="this.form.action=this.value; this.form.setAttribute('data-ct-column', 'digital');">
            <label for="gate-option-1" class="gate__label">
                Digital-Zugang
            </label>
            <ul class="gate__list">
                                <li class="gate__list-item">Alle Artikel auf ZEIT ONLINE frei</li>
                                <li class="gate__list-item">DIE ZEIT als App, E-Paper und auf dem E-Reader</li>
                                <li class="gate__list-item"><strong>4 Wochen kostenlos testen</strong></li>
                            </ul>
        </div>
        <div class="gate__offer">
            <input class="gate__option" id="gate-option-2" type="radio" name="angebot" value="https://premium.zeit.de/bestellung/1596805"
                onchange="this.form.action=this.value; this.form.setAttribute('data-ct-column', 'digital+print');">
            <label for="gate-option-2" class="gate__label">
                Digital-Zugang für <span class="nowrap">ZEIT-Abonnenten</span>
            </label>
            <ul class="gate__list">
                                <li class="gate__list-item">Alle Artikel auf ZEIT ONLINE frei</li>
                                <li class="gate__list-item">DIE ZEIT als App, E-Paper und auf dem E-Reader</li>
                                <li class="gate__list-item">Ergänzend zu Ihrem Print-Abonnement</li>
                                <li class="gate__list-item"><strong>4 Wochen kostenlos testen</strong></li>
                            </ul>
        </div>
        <div class="gate__actions">
            <input type="hidden" name="entry_service" value="schranke-paid">
            <input type="hidden" name="product_id" value="ztcs">
            <input type="hidden" name="url" value="https://premium.zeit.de/abo/paywall?url=https%3A%2F%2Fwww.zeit.de%2Fcampus%2F2020%2F01%2Fjan-ole-gerster-filmregisseur-oh-boy-studium%23success-registration">
            <input type="hidden" name="wt_zmc" value="fix.int.zonaudev.diezeit.wall_abo.premium.bar_paid.link.ztcs">
            <input type="hidden" name="utm_medium" value="fix">
            <input type="hidden" name="utm_source" value="diezeit_zonaudev_int">
            <input type="hidden" name="utm_campaign" value="wall_abo">
            <input type="hidden" name="utm_content" value="premium_bar_paid_link_ztcs">
            <input class="gate__button" type="submit" value="Jetzt für 0,00 € testen" data-ct-label="button">
        </div>
    </form>

    <p class="gate__note">
            Sie sind bereits Digital-Abonnent?
            <a href="https://meine.zeit.de/anmelden?url=https://www.zeit.de/campus/2020/01/jan-ole-gerster-filmregisseur-oh-boy-studium%23success-registration&entry_service=schranke-paid" class="gate__link">
                Hier anmelden
            </a>
        </p></aside>
</section>                                </div>
                    </article>
    
                
    
            </main>
                <!-- P7 -->
    <div class="ad-container">
    <script id="ad-desktop-16">
        if ( window.Zeit.user.adFree ) {
            try {
                document.querySelector('#ad-desktop-16').parentNode.remove();
            } catch (error) {}
        } else {
            if ( typeof AdController !== 'undefined'   && !window.Zeit.isMobileView()) {
                if ( !document.getElementById( 'iqadtile16' ) ) {
                    var elem = document.createElement( 'div' );
                    elem.id = 'iqadtile16';
                    elem.className = "ad ad-desktop ad-desktop--16 ad-desktop--16-on-article";
                    elem.setAttribute('data-banner-type', 'desktop');
                    elem.setAttribute('aria-hidden', 'true');
                    elem.setAttribute('tabindex', '0');
                    document.getElementById('ad-desktop-16').parentNode.appendChild(elem);
                    AdController.render('iqadtile16');
                }
            }
        }
    </script>
</div>
            
<footer class="footer" data-ct-area="campus-footernav">
    <nav class="breadcrumbs" data-ct-row="breadcrumbs">
    <h3 class="visually-hidden">Navigationspfad</h3>
    <ul class="breadcrumbs__list" data-ct-column="1">
        <li class="breadcrumbs__item">
            <a class="breadcrumbs__link" href="https://www.zeit.de/index" title="ZEIT ONLINE">Start</a>
        </li>
        <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://www.zeit.de/campus/index">ZEIT Campus</a></li>
        <li class="breadcrumbs__item">Jan-Ole Gerster: &#34;Ich war der Typ am Kopierer, aber ich war leidenschaftlich&#34;</li>
        </ul>
</nav>    <div class="footer__navigation footer__item" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <a href="https://www.zeit.de/campus/index" data-ct-row="logo" data-ct-label="logo"><svg xmlns="http://www.w3.org/2000/svg" width="185" height="33" viewBox="0 0 185 33" class="svg-symbol footer__logo" preserveAspectRatio="xMinYMin meet" role="img" aria-label="ZEIT Campus"><title>ZEIT Campus</title><g><path d="M42.5 21.5h.4V2.3h-.4v19.2zM38.7 1.1h8c.1 0 .3.3.1.5-.5.3-1.1.2-1.5.7-.3.4-.4 1-.4 1.4v16.5c0 .5.1 1.1.6 1.4.3.2 1.7.4 1.4.9-.1.2-1.6.1-1.9.1h-5.4c-.3 0-1 .2-.8-.4.1-.3.5-.2.8-.3.4-.2.8-.4 1-.8.4-.7.2-1.6.2-2.3v-2.4-8.3-4c0-.7 0-1.5-.6-2-.4-.1-2.1-.4-1.5-1zM22.9 2.3v19.2h.4V2.3h-.4zm10.8-1.2c.8 0 1.4 2.8 1.7 3.5.1.3 1.5 2.4.7 2.4-.5-.2-1-1.1-1.4-1.5C33.9 4.7 33 4 32 3.4c-2.1-1.1-4.5-1.2-6.8-1.1v8.8h3.3c.7 0 1.4-.1 2.1-.4.6-.2 1.1-.6 1.6-1 .2-.2 1-1.3 1.3-1.1.3.3-.8 2.2-1 2.6-.4.8 0 1.2.3 2 .1.3 1.2 2.1.3 1.8-.3-.1-.6-.7-.8-.9-.3-.4-.7-.7-1.2-.9-1.8-1-4.1-.7-6.1-.7v9.1c1.7 0 3.3.1 5-.2 2.8-.5 4.7-2.2 6.5-4.4.6.1 0 1-.1 1.4-.4.9-.7 1.7-1.1 2.6-.2.5-.4 1.5-.8 1.9-.2.2-1.3 0-1.7 0-.7 0-1.3-.1-1.9-.1h-7c-.4 0-4.8.2-4.9-.1-.2-.5 1-.6 1.3-.8.6-.4.6-1 .7-1.6v-3-6.9-5.2-1.6c-.1-.5-.2-1-.6-1.3-.2-.2-1.3-.3-1.4-.6-.2-.6.7-.5 1.1-.5H26c2.5-.1 5.2.2 7.7-.1zM14 2.3L3 21.5c.8.1 1-1 1.4-1.6.9-1.5 1.8-3 2.6-4.6 2-3.5 4.1-7 6.1-10.5.5-.8 1-1.7 1.5-2.5H14zM3.2 1.1c4.7.2 9.4.1 14.1.1 0 0-11.7 20.3-11.7 20.4 1.5 0 3.1.1 4.7-.1 1.4-.1 2.9-.7 4-1.5.8-.5 1.4-1.1 2-1.8.2-.2 1-1.6 1.3-1.2.2.2-.3 1-.4 1.2-.3.8-.7 1.6-1 2.5-.2.6-.5 1.5-.9 2s-1.2.2-1.9.2H.2C.3 22.7 12 2.3 12 2.3c-2.1 0-4.4 0-6.4.7-1 .4-1.9 1-2.6 1.7-.4.4-1.6 2.4-2 2.2-.3-.1 1.9-5.3 2.2-5.8zM56.3 2.3v19.2h.4V2.3h-.4zm-6.5-1.2c4 .1 8 .2 12 .1.3 0 1.1-.2 1.4-.1.3.1.5 1.2.6 1.4.4.9.7 1.7 1.1 2.5l.6 1.2s.3 1-.2.6c-1.1-1-1.9-2.2-3.1-3.2-1.1-.8-2.3-1.3-3.7-1.3v11.8c0 1.9-.1 3.9 0 5.8 0 .7 0 1.4.6 1.8.4.3 1.6.3 1.4.9-.3.2-1.3 0-1.7 0h-2.5c-.2 0-3.9.2-3.9-.1-.3-.6.9-.6 1.2-.8.6-.3.7-1 .7-1.6v-1.4-3.3V5 2.3c-1.5 0-2.8.6-3.9 1.5-.4.5-1 1-1.4 1.5-.2.3-1.1 1.7-1.5 1.5-.4-.2.8-2.1.9-2.4.5-1.1.9-2.2 1.4-3.3zM88.8 3.3c1.1-1.4-2.1-2.4-3-2.6C84 .2 82.2.1 80.4.4c-2.9.5-5.5 2.2-7.2 4.6-3.4 4.8-2.7 12.3 2 16.1 2.3 1.9 5.4 2.6 8.3 2.4 1.9-.1 3.9-.5 5.7-1.3.7-.3 1.6-.7 2.1-1.3.4-.4.6-1.1-.2-1.1-.4 0-.9.4-1.3.5-.4.2-.9.3-1.3.5-.9.3-1.8.4-2.8.5-1.8.1-3.7-.1-5.3-1-3.3-1.8-4.6-5.6-4.5-9.2.1-3.7 1.8-8.3 6.1-8.5 1-.1 1.9.2 2.8.7.7.4 1.3 1.2 2.1 1.5.9.3 1.4-.8 1.9-1.5"/><path d="M98.2 16.1c0 1.8-.1 3.6-1.8 4.6-1.8 1.1-3.6-.1-4-2-.4-1.7.1-3.8 1.9-4.3 1.1-.3 2.2 0 3.2.3.5.2.6.2.7.6v.8zm8.8 4.3c0-1.1-1.7 0-2 .2-.6.3-1.4.4-1.9-.2-.5-.7-.4-2-.4-2.9 0-2.2.1-4.4 0-6.5-.1-1.5-.3-3.2-1.4-4.4-1-1.3-2.6-1.6-4.2-1.6-2.2 0-4.5.8-6.4 2.1-.5.3-1.5 1-1.5 1.7.1 1.3 2 .1 2.5-.1 1.6-.7 3.9-1.3 5.5-.1 1.2.9.9 2.7.9 4.1-2.5-.9-5.3-1.1-7.7.3-2 1.1-3.3 3.3-3.1 5.6.1 2.3 1.5 4.3 3.7 5 2.6.9 5.5-.2 7.3-2.1.6 1.8 2.2 2.7 4.1 2.3 1-.2 2-.7 2.8-1.4.7-.4 1.8-1.2 1.8-2z"/><path d="M106.3 21.8c0 1.1.2 1.5 1.3 1.6.8 0 1.6.1 2.3 0 1.4-.2 1-2.5 1-3.5v-5.1c0-2 0-4.5 2-5.6 1.1-.6 2.5-.4 2.9.9.2.6.1 1.2.1 1.8v9.6c0 .5-.1 1.1.1 1.6.3.6 1.4.4 2 .4.6 0 1.7.2 2.2-.3.4-.4.3-1.1.3-1.7v-5.1c0-1.6-.2-3.3.2-4.8.3-1.3 1.2-2.4 2.6-2.7 1.3-.3 2.3.6 2.5 1.9.3 2.8 0 5.7 0 8.6 0 1 0 2 .5 2.9.8 1.2 2.2 1.7 3.6 1.5 1.5-.2 2.9-1.2 4-2.2.3-.3.9-.8.6-1.3-.4-.6-1.2.1-1.6.3-.9.5-2.1.6-2.4-.6-.2-.6-.1-1.2-.1-1.9v-5.3c0-1.4.2-3-.2-4.4-.7-2.9-4-4-6.6-2.8-1.3.6-2.4 1.8-3.2 3C120 6.4 118.1 5 116 5c-2.2 0-3.8 1.5-5 3.2.1-.7.8-2.5.1-3-.9-.7-2 1-2.5 1.5s-1 .9-1.5 1.4c-.5.4-1.2.7-1.7 1.2-1 1 .6 1.1.9 1.8.3.6.1 2 .1 2.7v4.8c-.1 1.1-.1 2.1-.1 3.2"/><path d="M134 30.6c0 1.3.4 1.8 1.6 1.4.7-.2 2-.5 2.5-1 .7-.7.4-2.9.4-3.9V14.4c0-1.6-.2-3.4.7-4.8.8-1.3 2.5-1.9 3.9-1.3 1.2.5 1.9 1.8 2.3 3 .5 1.8.5 3.8.1 5.7-.2 1.3-.7 2.8-1.9 3.6-.4.3-.9.4-1.4.4-.8 0-1.4-.8-2.2-.8-.7.1-1 .9-.9 1.5.1.6.6 1 1.1 1.3 1.8 1.1 4.2 1 6.2.8 2.2-.3 4.4-.9 6.3-2.2.6-.4 1.2-.9 1.2-1.7 0-.9-.5-.3-1 0-1.8 1.3-3.9 1.9-6.1 2.1 3.9-3 4.9-9.2 2.5-13.4-2.4-4.2-8.1-4.7-11-.8.1-.6.4-1.3.4-1.9-.1-1-1-1-1.6-.5-.7.6-1.2 1.3-1.8 1.9-.6.6-1.3 1.1-2 1.6-.5.4-.9.7-.6 1.3.3.5.9.5 1.1 1 .2.5.1 1.2.1 1.8v13c.1 1.6.1 3.1.1 4.6"/><path d="M168.5 9.4c0-1 .1-1.9.3-2.9.1-.8-.1-1.7-1.1-1.3-.6.3-1.1 1-1.6 1.5-.4.4-.8.8-1.3 1.2-.8.7-3.1 1.8-1.5 2.8.8.5.6 1.5.6 2.3 0 2.4.2 6.1-2.8 6.9-2.6.7-2.7-2.1-2.7-3.9v-5.2c0-1.5.1-3 .3-4.5.1-.6 0-1.2-.8-1.2-.5 0-.9.6-1.2.9-.6.6-1.2 1.2-1.9 1.8-.6.5-1.5 1-2 1.6-.9 1 .6 1.1.9 1.7.2.5.1 1.5.1 2v3.1c0 2.1-.3 4.4 1.3 6.1 1.2 1.2 3 1.6 4.7 1.2 1.8-.4 3.2-1.9 4.2-3.4.3 2.6 2.2 4 4.8 3.3 1.3-.4 2.8-1.4 3.6-2.4.3-.3.6-.9.1-1.2-.5-.3-1.3.5-1.7.7-.7.3-1.7.3-2.1-.5-.2-.5-.2-1.1-.2-1.7v-4.7-4.2"/><path d="M182.9 21.8c2.3-2.5 3.1-7-.2-9.1-1.2-.8-2.7-1.1-4-1.5-.9-.3-2-.5-2.8-1-1.6-1.1-.7-3 .9-3.3 2-.4 3.1 1.1 4.2 2.4.8 1 2-.3 2.5-1.1.9-1.4-.9-2.2-2.1-2.6-3.1-1-7.4-1-9.6 1.8-.9 1.2-1.2 2.8-.8 4.2.4 1.6 1.6 2.5 3.1 3.1 1.7.7 3.6.9 5.3 1.7.8.4 1.7.8 1.9 1.7.4 1.2-.3 2.5-1.4 3.1-1.4.8-3.1.5-4.5-.2-1-.5-1.9-1.2-2.8-2-.5-.4-1.2-1.1-1.9-.6-1.1.9.4 3.6 1.2 4.2 1.5 1.2 3.8 1.4 5.7 1.3 2.1-.1 3.9-.7 5.3-2.1"/></g></svg></a>
        <div class="footer__links" data-ct-row="1">
            <strong class="footer__linkitem">Verlag</strong>
            <a class="footer__link" href="https://www.zeit-verlagsgruppe.de/anzeigen/" itemprop="url">
                <span itemprop="name">Mediadaten</span>
            </a>
            <a class="footer__link" href="https://www.zeit-verlagsgruppe.de/marken-und-produkte/geschaeftskunden/artikel-nachrucke/" itemprop="url">
                <span itemprop="name">Rechte & Lizenzen</span>
            </a>
        </div>
        <div class="footer__links" data-ct-row="2">
                            <a class="footer__link js-image-copyright-footer" href="#bildrechte">
                    Bildrechte
                </a>
                        <a class="footer__link" href="https://www.zeit.de/hilfe/datenschutz" itemprop="url">
                <span itemprop="name">Datenschutz</span>
            </a>
                        <a class="footer__link" href="https://l3.evidon.com/site/5335/1772/3" itemprop="url">
                <span itemprop="name">Cookies & Tracking</span>
            </a>
                        <a class="footer__link" href="https://www.zeit.de/administratives/agb-kommentare-artikel" itemprop="url">
                <span itemprop="name">AGB</span>
            </a>
            <a class="footer__link" href="https://www.zeit.de/impressum/index" itemprop="url">
                <span itemprop="name">Impressum</span>
            </a>
            <a class="footer__link" href="https://www.zeit.de/hilfe/hilfe" itemprop="url">
                <span itemprop="name">Hilfe/ Kontakt</span>
            </a>
        </div>
    </div>

            <script type="text/template" id="js-image-copyright-anchor"></script>
    </footer>        </div>
    </div>

    <script>
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}
</script>
<div id="iqdLastNode">
    <script>
        var IQDComplete = {
            init : function() {
                return true;
            }
        };
    </script>
</div>
    <script>
    var img = document.createElement( 'img' );
    img.src = 'https://cc.zeit.de/cc.gif?banner-channel=campus/thema/in_der_mensa_mit/article' + '&r=' + encodeURIComponent( document.referrer ) + '&rand=' + Math.round( Math.random() * 100000000 );
</script>
<noscript>
    <img src="https://cc.zeit.de/cc.gif?banner-channel=campus/thema/in_der_mensa_mit/article&amp;r=&amp;rand=60735556" class="visually-hidden" alt="">
</noscript>
                            <!-- cmp-start: Webtrekk -->
                            <script class="js_cmp" src='https://scripts.zeit.de/static/js/webtrekk/webtrekk_v4.4.5.js'></script>
                            <script class="js_cmp">
                if (typeof window.webtrekkConfig === 'object') {
        window.webtrekkConfig.trackId = "981949533494636";
    }

    var webtrekk = {
        linkTrack : "standard",
        linkTrackAttribute: "data-wt-click"
    };

    if ( typeof webtrekkV3 === "function" ) {
        var wt = new webtrekkV3(webtrekk);
        wt.cookie = "3";

        wt.contentGroup = {
            1: "redaktion",
            2: "article",
            3: "campus",
            4: "ztcs",
            5: "",
            6: "",
            7: "jan-ole-gerster-filmregisseur-oh-boy-studium",
            8: "campus/thema/in_der_mensa_mit/article",
            9: "2020-02-03"
            };

        wt.customParameter = {
            1: "christoph farkas",
            2: "campus/bild-text",
            3: "1/2",
            4: "kinowelt;regisseur",
            5: "2020-02-03 17:54:53.493195+01:00",
            6: "10578",
            7: "",
            8: "ztcs",
            9: "campus/thema/in_der_mensa_mit/article",
            10: "yes",
            11: "",
            12: window.Zeit.getSiteParam(),
            13: window.Zeit.breakpoint.getTrackingBreakpoint(),
            14: "friedbert",
            15: "",
            25: "original",
            26: "article.article.interview",
            27: "embed-/pembeds/magazinbox-pembed.12/seite-1",
            28: "abo",
            29: "unfeasible",
            30: "paid",
            32: window.location.protocol.replace(':', ''),
            34: "stoa.29/seite-2",
            38: "campus",
            40: "undefined",
            33: "premium.zeit.de/studentenabo"
            };

        if ( window.Zeit.user && window.Zeit.user.iqd_usergroup ) {
            wt.customParameter['40'] = window.Zeit.user.iqd_usergroup;
        };

        
        
        var ssoCp = 'nicht_angemeldet',
            ssoId = window.Zeit.user ? window.Zeit.user['ssoid'] : undefined;

        if (ssoId) {
            wt.customerId = ssoId;
            ssoCp = 'angemeldet';
        }
        wt.customParameter[23] = ssoCp;

        wt.contentId = "redaktion.campus...article.ztcs|www.zeit.de/campus/2020/01/jan-ole-gerster-filmregisseur-oh-boy-studium";
        if (window.Zeit.user.adFree) {
            wt.customParameter['36'] = 'ab-test-adFree.variante1';
        } else {
            wt.customParameter['36'] = 'ab-test-adFree.original';
        }
        wt.sendinfo();
    }
            </script>
        
        <!-- cmp-end: Webtrekk -->
    <script>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</script>
                                <!-- cmp-start: Meetrics -->
                            <script class="js_cmp" src='https://s62.mxcdn.net/bb-serve/mtrcs_225560.js'></script>
                            <script class="js_cmp">
                try { loadMWA208571(); mainMWA208571(); } catch (e) {}
            </script>
        
        <!-- cmp-end: Meetrics -->

    <script src="https://static.zeit.de/assets/3.508/js/promise.js" nomodule></script>
    <script src="https://static.zeit.de/assets/3.508/js/jquery.js"></script>
    <script src="https://static.zeit.de/assets/3.508/js/images.js"></script>
    <script src="https://static.zeit.de/assets/3.508/js/mausabhaengigeszaehlinstrument.js"></script>
    <script src="https://static.zeit.de/assets/3.508/js/campus.js"></script>

    <!--start: vgwort-->
    <img src="https://zeit.met.vgwort.de/na/27642785dbe246c5b0918bb442f3fba3" width="1" height="1" alt="" class="visually-hidden" aria-hidden="true">
    <!--end: vgwort-->
        
</body>
</html>