Bonn (AFP) Das Bundesamt für Sicherheit in der Informationstechnik (BSI) warnt vor einer Sicherheitslücke für Smartphones mit dem Google-Betriebssystem Android. Nutzer sollten es über die automatische Update-Funktion auf die neueste Version aktualisieren, teilte das BSI am Dienstag mit. Das gelte auch für Nutzer des Betriebssystems Blackberry powered by Android.