<!DOCTYPE html>
<html lang="de" class="no-js">
<head>
    <meta charset="utf-8">
<title>Telefonieren: &#34;Chill, Papa, ich telefonier doch nur!&#34; | ZEITmagazin</title>
<meta name="description" content=" ">
<meta name="keywords" content="WhatsApp">
<meta name="robots" content="index,follow,noarchive">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover" id="viewport-meta">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="msapplication-config" content="none">
<link rel="canonical" href="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter">
    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//scripts.zeit.de">
    <link rel="dns-prefetch" href="//img.zeit.de">
    <link rel="dns-prefetch" href="//de.ioam.de">
    <link rel="dns-prefetch" href="//script.ioam.de">
    <link rel="dns-prefetch" href="//s62.mxcdn.net">
    <link rel="dns-prefetch" href="//i2.s62.research.de.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="preconnect" href="//scripts.zeit.de">
    <link rel="preconnect" href="//img.zeit.de">
    <link rel="preconnect" href="//script.ioam.de">
    <link rel="preconnect" href="//i2.s62.research.de.com">
    <link rel="preconnect" href="//s62.mxcdn.net">
    <link rel="preconnect" href="//iqdigital.demdex.net">
    <link rel="preconnect" href="//audev.zeit.de">
    <link rel="preconnect" href="//dmp.theadex.com">
    <link rel="preconnect" href="//cdn.mateti.net">
    <link rel="preconnect" href="//dpm.demdex.net">
    <link rel="preconnect" href="//ups.xplosion.de">
    
    <link rel="shortcut icon" sizes="16x16 32x32" href="https://www.zeit.de/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="https://img.zeit.de/static/img/ZO-ipad-114x114.png">
    <meta name="format-detection" content="telephone=no">

    <link rel="preload" href="https://static.zeit.de/assets/3.497/../latest/fonts/tabletgothic/TabletGothic-Regular.woff2?v1" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://static.zeit.de/assets/3.497/../latest/fonts/tabletgothic/TabletGothic-Bold.woff2?v1" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://static.zeit.de/assets/3.497/../latest/fonts/franziska/FranziskaWebPro.woff" as="font" type="font/woff" crossorigin>
    <link href="https://static.zeit.de/assets/3.497/css/web.core/normalize.css" rel="stylesheet">
    <link href="https://static.zeit.de/assets/3.497/css/web.magazin/base/base.css" rel="stylesheet">
    <link href="https://static.zeit.de/assets/3.497/css/web.magazin/content/article.css" rel="stylesheet">
    <link href="https://static.zeit.de/assets/3.497/css/web.magazin/content/comments.css" rel="stylesheet">
    <link href="https://static.zeit.de/assets/3.497/css/web.magazin/base/print.css" media="print" rel="stylesheet">
    <meta name="last-modified" content="2020-01-15T08:53:37+01:00">
    <meta name="date" content="2020-01-15T08:53:37+01:00">
        <meta property="og:site_name" content="ZEITmagazin">
    <meta property="fb:app_id" content="638028906281625">
    <meta property="fb:pages" content="37816894428, 63948163305, 327602816926, 114803848589834" />
    <meta property="article:author" content="https://www.zeit.de/autoren/P/Tillmann_Pruefer/index.xml">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@zeitonline">
    <meta name="twitter:creator" content="@ZEITmagazin">
    <meta name="twitter:title" content="Telefonieren: &#34;Chill, Papa, ich telefonier doch nur!&#34;">
    <meta name="twitter:description" content=" ">
    <meta property="og:type" content="article">
    <meta property="og:title" content="Telefonieren: &#34;Chill, Papa, ich telefonier doch nur!&#34;">
    <meta property="og:description" content=" ">
    <meta property="og:url" content="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter">
    <meta property="og:image" content="https://img.zeit.de/zeit-magazin/2018/03/erziehung-eltern-kinder/wide__1300x731">
    <meta property="og:image:width" content="1300">
    <meta property="og:image:height" content="731">
    <meta name="twitter:image" content="https://img.zeit.de/zeit-magazin/2018/03/erziehung-eltern-kinder/wide__1300x731">
    <link rel="image_src" href="https://img.zeit.de/zeit-magazin/2018/03/erziehung-eltern-kinder/wide__1300x731">
        <meta property="al:ios:app_name" content="ZEIT ONLINE">
    <meta property="al:ios:app_store_id" content="828889166">
    <meta property="al:ios:url" content="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter">
            <meta property="lp:title" content="Telefonieren: &#34;Chill, Papa, ich telefonier doch nur!&#34;" />
    <meta property="lp:url" content="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter" />
        <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "@id": "#publisher",
    "name": "ZEITmagazin",
    "url": "https://www.zeit.de/zeit-magazin/index",
    "logo": {
        "@type": "ImageObject",
        "url": "https://static.zeit.de/assets/3.497/images/structured-data-publisher-logo-zmo.png",
        "width": 600,
        "height": 56
    },
    "sameAs": [
        "https://www.facebook.com/zeitmagazin/",
        "https://www.instagram.com/zeitmagazin/",
        "https://twitter.com/zeitmagazin"
    ]
}
</script>    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "primaryImageOfPage": {
        "@type": "ImageObject",
        "url": "https://img.zeit.de/zeit-magazin/2018/03/erziehung-eltern-kinder/wide__1300x731",
        "width": 1300,
        "height": 731
    },
    "breadcrumb": {
        "@id": "#breadcrumb"
    },
    "publisher": {
        "@id": "#publisher"
    }
}
</script>    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "@id": "#breadcrumb",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.zeit.de/",
                "name": "ZEIT ONLINE"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.zeit.de/zeit-magazin/index",
                "name": "ZEITmagazin"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.zeit.de/zeit-magazin/leben/index",
                "name": "Leben"
            }
        }
    ]
}
</script>
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "@id": "#article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter"
    },
    "author": {
        "@type": "Person",
        "url": "https://www.zeit.de/autoren/P/Tillmann_Pruefer/index.xml",
        "name": "Tillmann Pr\u00fcfer"
    },
    "datePublished": "2020-01-15T08:53:37+01:00",
    "dateModified": "2020-01-15T08:53:37+01:00",
    "headline": "Telefonieren: \"Chill, Papa, ich telefonier doch nur!\"",
    "description": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.zeit.de/zeit-magazin/2018/03/erziehung-eltern-kinder/wide__1300x731",
        "width": 1300,
        "height": 731
    },
    "keywords": "WhatsApp",
    "isPartOf": {
        "@type": "WebPage",
        "@id": "https://www.zeit.de/serie/pruefers-toechter",
        "name": "Pr\u00fcfers T\u00f6chter"
    },
    "publisher": {
        "@id": "#publisher"
    }
}
</script><script>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</script>                
        
        <script>
    window.Zeit.user = {"C1-Meter-Access-Group": "free", "C1-Meter-Max-Count": "0", "C1-Meter-Type": "none", "C1-Meter-Count": "0", "C1-Meter-Info": "tracking_entitlement", "C1-Meter-User-Status": "anonymous", "C1-Meter-Status": "open"};
    try {
        window.Zeit.user.adFree = false;
    } catch (err) {}

        
        window.Zeit.user['ssoid'] = null;</script>

            <meta property="lp:paywall_user" content="0"/>
    
        
    
    <script>( function() {

    var html = document.documentElement;

    function replaceClass( search, replace ) {
        // IE9 does not support classList
        html.className = html.className.replace( search, replace );
    }

    function addClass( classname ) {
        // IE9 does not support classList
        html.className += ' ' + classname;
    }

    // .(no-)js as basic
    replaceClass( 'no-js', 'js' );

    // .no-flexbox is needed for our main menu, thats why we check it early
    var testElem = document.createElement( 'div' );
    if ( testElem.style.flex !== undefined &&
        testElem.style.flexFlow !== undefined &&
        testElem.style.flexBasis !== undefined ) {
        addClass( 'flexbox' );
    } else {
        addClass( 'no-flexbox' );
    }

    // test on brightcove compatiblity, in other words for IE9 or IE10
    if ( /*@cc_on!@*/false && document.documentMode < 11 ) {
        addClass( 'no-brightcove' );
    }
})();</script>

    <meta property="outbrain:article_access_status" content="free">
<meta property="outbrain:do_not_index" content="False">
    <meta property="outbrain:special" content="Prüfers Töchter">
    <link rel="alternate" type="application/rss+xml" href="https://newsfeed.zeit.de/zeit-magazin/index">
    <script src="https://script.ioam.de/iam.js?m=1"></script>
    <!-- adcontroller head start -->


<!-- adcontroller load -->
<script>
    if (!window.Zeit.user.adFree) {
        // edited version of the original iqd code
        // adds the ability to load different adcontroller versions depending on isMobileView()
        var iqd_mode = (function() {
                var dm = window.location.href.toLowerCase();
                return dm.indexOf( 'iqdeployment=' ) > 1 ? dm.split( 'iqdeployment=' )[1].split( '&' )[0] : 'live';
            })(),
            // conditionalize output of cdn directory for mobile, to prevent code replication
            mob_suffix = window.Zeit.isMobileView() ? '_mob' : '';
    }
</script>

<!-- Adcontoller mapping -->
<script>
    (function() {
        if (!window.Zeit.user.adFree) {
            var script = document.createElement('script');
            script.setAttribute('defer', 'defer');
            script.src = 'https://scripts.zeit.de/iqd/cdn_zeit_async' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js';
            document.head.appendChild(script);

            window.AdController = {
                i: null, // page info
                q: [], // render queue
                f: false, // is finalized
                s: false, // is staged
                n: false, // is initialized
                r: null, // ready function
                c: [], // command queue
                setPageInfo: function(i) {
                    window.AdController.i = i;
                },
                stage: function() {
                    window.AdController.s = true;
                },
                initialize: function() {
                    window.AdController.n = true;
                },
                render: function(n, c) {
                    window.AdController.q.push([n, c]);
                },
                finalize: function() {
                    window.AdController.f = true;
                },
                ready: function(callback) {
                    window.AdController.r = callback;
                },
                startLoadCycle: function() {
                    window.AdController.c.push(['startLoadCycle']);
                },
                reload: function(p, t) {
                    window.AdController.c.push(['reload', p, t]);
                },
                reinitialize: function(i) {
                    window.AdController.c.push(['reinitialize', i]);
                }
            };
        }
    })();
</script>

<!-- mandanten object -->
<script>
    if (typeof AdController !== 'undefined') {
        var adcSiteInfo = {
            $handle: 'zm_artikel_trsf',
            level2: 'zeitmz',
            level3: 'leben',
            level4: 'prueferstoechter',
            $autoSizeFrames: true,
            keywords: 'zeitonline,zeitmz,whatsapp',
            tma: ''
        };
        var kws = adcSiteInfo.keywords.split(',');
        // add keyword 'diuqilon' for tablet in portrait orientation only
        if ( window.Zeit.getClientWidth() >= window.Zeit.tabletMinWidth && window.Zeit.getClientWidth() < window.Zeit.noliquidMaxWidth ) {
           kws.push('diuqilon');
        }
        if ( window.Zeit.user && window.Zeit.user.iqd_usergroup ) {
           kws.push(window.Zeit.user.iqd_usergroup);
        }
        adcSiteInfo.keywords = kws.join(',');

        if ( window.Zeit.cookieRead( 'gdpr' ) === 'dnt' ) {
            adcSiteInfo.gdpr = 'dnt';
        }

        
        
        AdController.setPageInfo(adcSiteInfo);
    }
    try {
        AdController.stage();
    } catch(e) {}
</script>
<script>
    if (typeof AdController !== 'undefined') {
        AdController.initialize();
    }
</script>
<!-- ad controller head end -->

                <script src="https://www.zeit.de/js/ga_optimize.js"></script>
            
            <script src="//pp.lp4.io/app/5d/7b/7a/5d7b7a6ce45a1d235c279be2.js" async="async"></script>
    <!-- zeit.web.core.template.include_in_head injection point -->
</head>
<body data-page-type="article" data-is-hp="false" data-cmp="false" data-unique-id="http://xml.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter">
                            <!-- cmp-start: Google Tag Manager -->
                <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH96D5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
                            <script class="js_cmp">
                (function(w,d,s,l,i){
        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MH96D5');
            </script>
        
        <!-- cmp-end: Google Tag Manager -->
    <!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
    <script>
        if ( window.Zeit.user.adFree ) {
            try {
                document.querySelector('#iqadtileOOP').remove();
            } catch (error) {}
        } else {
            if (typeof AdController !== 'undefined') {
                AdController.render('iqadtileOOP');
            }
        }
    </script>
</div>
<!-- end ad tag (oop) -->
    <!-- ivw ver2 tracking -->
<!-- SZM VERSION="2" -->
<script>
    var iam_data = {
            "st" : "zeitonl",
            "cp" : "zeit-magazin/leben/bild-text",
            "sv" : "i2", // 'mo' on mobile, see below
            "sc" : "yes",
            "co" : "URL: /zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter"};

    if ( window.Zeit.isMobileView() || window.Zeit.isWrapped ) {
        iam_data.st = "mobzeit";
        iam_data.sv = "mo";
    }

    if ( typeof iom !== "undefined" && typeof iam_data !== "undefined" ) {
                    iom.h( iam_data, 1 );
            }
</script>
    <div id="mct-config">
    <script>window.mctConfig = {'swiss': false};</script>
</div>
        <div id="uf-config"></div>
    <a class="skiplink" href="#main" id="top" title="Direkt zum Inhalt springen">Zum Inhalt springen</a>
        <div class="page">
                    <div id="iqd_mainAd" >
    <div id="iqd_align_Ad">
        <div id="iqd_topAd">
            <div class="ad-container">
    <script id="ad-desktop-1">
        if ( window.Zeit.user.adFree ) {
            try {
                document.querySelector('#ad-desktop-1').parentNode.remove();
            } catch (error) {}
        } else {
            if ( typeof AdController !== 'undefined'   && !window.Zeit.isMobileView()) {
                if ( !document.getElementById( 'iqadtile1' ) ) {
                    var elem = document.createElement( 'div' );
                    elem.id = 'iqadtile1';
                    elem.className = "ad ad-desktop ad-desktop--1 ad-desktop--1-on-article";
                    elem.setAttribute('data-banner-type', 'desktop');
                    elem.setAttribute('aria-hidden', 'true');
                    elem.setAttribute('tabindex', '0');
                    document.getElementById('ad-desktop-1').parentNode.appendChild(elem);
                    AdController.render('iqadtile1');
                }
            }
        }
    </script>
</div>
            <div id="iqd_rightAd">
                <div class="ad-container">
    <script id="ad-desktop-2">
        if ( window.Zeit.user.adFree ) {
            try {
                document.querySelector('#ad-desktop-2').parentNode.remove();
            } catch (error) {}
        } else {
            if ( typeof AdController !== 'undefined' && window.Zeit.getClientWidth() > window.Zeit.sideAdMinWidth  && !window.Zeit.isMobileView()) {
                if ( !document.getElementById( 'iqadtile2' ) ) {
                    var elem = document.createElement( 'div' );
                    elem.id = 'iqadtile2';
                    elem.className = "ad ad-desktop ad-desktop--2 ad-desktop--2-on-article";
                    elem.setAttribute('data-banner-type', 'desktop');
                    elem.setAttribute('aria-hidden', 'true');
                    elem.setAttribute('tabindex', '0');
                    document.getElementById('ad-desktop-2').parentNode.appendChild(elem);
                    AdController.render('iqadtile2');
                }
            }
        }
    </script>
</div>
            </div>
        </div>
    </div>
</div>
                <div class="page__content ">
                        
<header class="header" data-ct-area="zmo-topnav">
    <div class="header__brand" data-ct-row="lead">
        <h2 class="header__publisher">
            <a href="https://www.zeit.de/zeit-magazin/index" data-ct-label="logo">
                <svg xmlns="http://www.w3.org/2000/svg" width="260.6" height="25" viewBox="0 0 260.6 25" class="svg-symbol header__logo" preserveAspectRatio="xMinYMin meet" role="img" aria-label="ZEIT Magazin Online"><title>ZEIT Magazin Online</title><g><path d="M17.5 17.2c-.6 1.2-4.2 4.5-8.9 4.5H5.4L18 1H6.1C4.6 1 3.3.9 3.3.9S1.1 5.9.9 6.3c-.2.3.2.5.3.2.6-1 3.2-4.3 8.5-4.3h2.7L0 23h15.2s2.4-5.3 2.5-5.6c.2-.3-.1-.4-.2-.2zM3.2 21.8h-.5c-.1 0-.1 0 0-.1L14.4 2.3c0-.1.1-.1.2-.1h.4c.1 0 .1 0 0 .1L3.4 21.7s-.1.1-.2.1zM28.5 2.2c4 0 7.2 1.5 9.3 4.7.1.2.4.1.3-.1C38 6.5 35.7 1 35.7 1h-16c-.2 0-.2.5 0 .5.8 0 2.2.9 2.2 2v16.3c0 1.5-1 2.6-2.2 2.6-.2 0-.2.5 0 .5h16.1s2.2-5.3 2.3-5.5c.1-.2-.2-.4-.3-.1-.9 1.7-4.3 4.5-8.8 4.5h-3.1v-9.2H30c2.7 0 4 1.9 4.4 2.4.2.2.5.1.4-.1-.1-.3-1.4-2.8-1.4-2.8s1.3-2.5 1.4-2.8-.3-.6-.4-.3-2.1 2.3-4.9 2.3h-3.7V2.2h2.7zm-4.2 19.5c0 .1 0 .1-.1.1h-.4c-.1 0-.1 0-.1-.1V2.3c0-.1 0-.1.1-.1h.4c.1 0 .1 0 .1.1v19.4zM48.7 22.4c-.7 0-1.9-.7-1.9-1.8V3.2c0-1.1 1.2-1.7 1.8-1.7.2 0 .2-.5 0-.5h-7.8c-.2 0-.2.5 0 .5.5 0 1.8.7 1.8 1.7v17.4c0 1.1-1.1 1.8-1.8 1.8-.2 0-.2.5 0 .5h7.9c.3.1.2-.5 0-.5zm-3.6-.7c0 .1 0 .1-.1.1h-.4c-.1 0-.1 0-.1-.1V2.3c0-.1 0-.1.1-.1h.4c.1 0 .1 0 .1.1v19.4zM69.1 6.5c-.1-.2-2.3-4.8-2.5-5.3-.2-.5-.6-.2-1-.2H53.3c-.3 0-.8-.3-1 .2-.2.5-2.2 5.2-2.3 5.5-.1.2.3.4.5.1.8-1.5 3.7-4.6 6.9-4.6v18.5c0 1.1-1.1 1.8-1.8 1.8-.2 0-.2.5 0 .5h7.9c.2 0 .2-.5 0-.5-.7 0-1.9-.7-1.9-1.8V2.2c3 0 6.1 3 7.2 4.5 0 .3.4.1.3-.2zm-9.3 15.2c0 .1 0 .1-.1.1h-.4c-.1 0-.1 0-.1-.1V2.3c0-.1 0-.1.1-.1h.4c.1 0 .1 0 .1.1v19.4z"/></g><g><path d="M139.5 22.4c-1 0-2.1-.6-2.1-2.3V3.6c0-1.6 1.4-2.2 2-2.2.2 0 .2-.5 0-.5h-6.2l-6.4 16s-7-15.7-7.2-16.1c0 0-1.5.1-2.4.1h-3.7c-.2 0-.2.5 0 .5.5 0 2.2.6 2.2 2.3v14c0 3.7-1 4.6-2.4 4.6-.2 0-.2.5 0 .5h6.4c.2 0 .2-.5 0-.5-1.5 0-2.5-.8-2.5-4.6V5.9l8.3 17.8 7.7-19.4v15.8c0 1.7-.8 2.3-2 2.3-.2 0-.2.5 0 .5h8.3c.2.1.2-.5 0-.5zm-13.4-3l-.2.6h-.1l-8.1-17.7c0-.1 0-.1.1-.1h.4c.1 0 .1 0 .2.1l7.7 16.8c.1.2.1.2 0 .3zm9.7 2.3c0 .1 0 .1-.1.1h-.4c-.1 0-.1 0-.1-.1V2.3c0-.1 0-.1.1-.1h.4c.1 0 .1 0 .1.1v19.4zM163 22.4c-.7 0-1.9-.1-2.6-2 0 0-6.9-19.7-7-20-.1-.2-.3-.2-.6-.1-1 .4-2.8 1.2-3.6 1.5-.4.1-.3.4.1.4s.6.1.7.3l-5.5 15.1c-1.8 4.9-2.7 4.8-4.2 4.8-.2 0-.2.5 0 .5h6.4c.2 0 .2-.5 0-.5-1.2 0-2.3-.2-1.1-3.7l1.3-3.8h7.4l1.9 5.8c.5 1.4-1 1.8-2 1.8-.2 0-.2.5 0 .5h8.9c.2 0 .1-.6-.1-.6zm-15.7-8.8l3.3-9.8 3.2 9.8h-6.5zm11.5 8.2h-.4c-.1 0-.1 0-.2-.1l-6.4-19.3v-.2l.4-.2h.1l6.5 19.8c.1-.1.1 0 0 0zM184.5 13h-6.8c-.2 0-.2.5 0 .5.5 0 1.6.4 1.6 1.7V18c0 3.8-2.2 4.2-3.9 4.2-6.3 0-8.8-5.5-8.8-10.1 0-6.7 4.4-10.3 8.9-10.3H176.1c3.6.2 6.3 4.5 7.1 6.1.2.3.5.2.5 0s-1.9-6.1-2.1-6.7c-.4-1.3-.4.2-1.4 0-1.3-.1-2.1-.4-3.1-.6-.3 0-.7-.1-1.2-.1h-1.4c-7.6 0-12.2 5.5-12.2 11.6s4.5 11.4 12.6 11.4c.4 0 .8 0 1.2-.1 2.7-.3 4.1-1.6 5.2-2.3l2.1 2.3v-2.6V15.3c0-1.3.6-1.7 1.2-1.7.1-.1.1-.6-.1-.6zm-20.6-1c0-5.6 4.1-9.1 6.2-9.6-1.8 1-5.3 4.2-5.3 9.6s2.9 8.3 5.6 9.9c-3-1.1-6.5-4.4-6.5-9.9zm17.8 7.2c0 .1 0 .1-.1 0l-.4-.2c-.1 0-.1-.1-.1-.2v-4.4c0-.1 0-.1.1-.1h.4c.1 0 .1 0 .1.1v4.8zM207.1 22.4c-.7 0-1.9-.1-2.6-2l-6.1-17.2c-.6-1.8-.8-2.5-1-2.9-.1-.2-.3-.2-.6-.1-1 .4-2.8 1.2-3.6 1.5-.4.1-.3.4.1.4s.6.1.7.3l-.3.9-5.2 14.2c-1.8 4.9-2.7 4.8-4.2 4.8-.2 0-.2.5 0 .5h6.4c.2 0 .2-.5 0-.5-1.2 0-2.3-.2-1.1-3.7l1.3-3.8h7.4l1.9 5.8c.5 1.4-1 1.8-2 1.8-.2 0-.2.5 0 .5h9c.1.1.1-.5-.1-.5zm-15.7-8.8l3.3-9.8 3.2 9.8h-6.5zm11.5 8.2h-.4c-.1 0-.1 0-.2-.1l-6.4-19.3v-.2l.4-.2h.1l6.5 19.8c.1-.1.1 0 0 0zM225 17.2c-.6 1.2-4.2 4.5-8.9 4.5H213L225.6 1h-12.3c-1.4 0-2.8-.1-2.8-.1s-2.2 5.1-2.4 5.5c-.1.3.2.4.3.1.6-1 3.2-4.3 8.5-4.3h3.1L207.6 23h15.2s2.4-5.3 2.5-5.6c.1-.3-.1-.4-.3-.2zm-14.2 4.6h-.4c-.1 0-.1 0 0-.1L222 2.3c0-.1.1-.1.2-.1h.4c.1 0 .1 0 0 .1l-11.7 19.4c.1 0 0 .1-.1.1zM235.5 22.4c-.7 0-1.9-.7-1.9-1.8V3.2c0-1.1 1.2-1.7 1.8-1.7.2 0 .2-.5 0-.5h-7.8c-.2 0-.2.5 0 .5.5 0 1.8.7 1.8 1.7v17.4c0 1.1-1.1 1.8-1.8 1.8-.2 0-.2.5 0 .5h7.9c.3.1.2-.5 0-.5zm-3.6-.7c0 .1 0 .1-.1.1h-.4c-.1 0-.1 0-.1-.1V2.3c0-.1 0-.1.1-.1h.4c.1 0 .1 0 .1.1v19.4zM260.4 1h-6.7c-.2 0-.2.5 0 .5 1.6 0 2.6.7 2.6 4.4v10.4L243.5 1h-6.1c-.2 0-.2.5 0 .5 1.1 0 3.4 1.2 3.4 3.1V17c0 4.6-.7 5.5-2.4 5.5-.2 0-.2.5 0 .5h6.4c.2 0 .2-.5 0-.5-1.8 0-2.5-.9-2.5-5.5V5.7l15.4 18V5.9c0-3.6 1.1-4.4 2.6-4.4.3 0 .3-.5.1-.5zm-4 18.3c0 .2-.2.1-.2 0l-14.6-17v-.1h.5c.1 0 .2.1.3.2l13.9 16.4c.2 0 .1.5.1.5z"/></g><path d="M108.4 21.9c.7-.4.5-1.3.5-1.3s-.4.2-.9.3c-.3 0-.6.6-.4 1-.2.1-.2.3-.2.3-.4.1-.8.1-.8.1.6-1.3.6-1.3.4-2.1-.1-.5-.2-.7-.4-.6-.4.1-.4-.7 0-1.2 0 0 1.2 1 2.5 0 1.2-1 .9-2.7-.6-4.2-1.4-1.5-1.6-2.1-1.5-3 .9 0 1.1-.7 1-.8.6-.3.3-.9.3-.9.2-.3.1-1 .1-1-.6 0-1 .2-1 .2-.4-.3-.8.3-.8.3-.8 0-.5 1.5-.5 1.5s-.3.9-.1 1.6c.6 1.9 1.7 2.5 2.5 3.7.3.5.3 1.5-.3 1.7-.6.2-1.1-.2-1.4-1.5-.3-1.3-.4-1.3-1.2-2.3s-.8-1.5-.8-2.6c0-1-.1-2.1-.1-2.1.1 0 .2-.1.2-.1-.3-.4-.3-.9-.3-.9.1 0 .2-.1.2-.1-.4-.4-.2-.5-.4-.8.2 0 .2-.1.2-.1-.4-.3-.4-.6-.8-1.1.1 0 .2-.1.2-.1-.3-.4-.5-.8-1.2-.7l-.2-.2s.5 0 .8-.4-.2-.7-.2-.7-.1.1-.2.1 0-.2-.2-.3c-.2-.1-.1-.4.2-.3.2 0 0 .4.2.4s.2-.3.4-.2c.1 0 .1 0 .4-.5.1-.3-.1-.2 0-.6.1-.2.1-.6-.9-.8 0-.9-.9-.6-1.2-.6-.1-.6-.7-.7-1.5-.6v.1c-.5 0-.8.1-.8.1v.2c-.5 0-.7.3-1 .3v.1c-.5.3-.4.6-.9.9l.2.2-.1.2c-.5 0-.8.2-.8.2-.8-.2-1 .3-1 .3-.6.1-.8.8-.7 1.1-.6.2-.5.9-.5.9-.3.1-.5.6 0 .9 0 0-.2.6-.9.3s-.5-.7-.4-.9c.5.4.8 0 .7-.4.8-.2.6-.9.6-.9.8-.4.3-1.4.3-1.4.4-.3 0-.8 0-.8 0-.6-.4-1.1-.4-1.1-.6.1-.8.5-.8.5-.6 0-.8.6-.8.6-.7 0-.9.6-.8 1.1-.4.2-.5.8-.2 1.2-.3.4 0 .9.3.9 0 0-.1.6-.8.6-.7 0-1-.7-.8-1 .5.2.7-.2.6-.6.6-.5.1-1.1.1-1.1.4-.6 0-1-.3-1.4 0-.4-.3-.4-.3-.4-.2-.7-.8-1-.8-1s-.5.3-.8 1c0 0-.3 0-.3.4-.4.3-.7.8-.3 1.4 0 0-.5.7.1 1.1-.1.4.1.9.6.6.2.3-.1 1-.8 1-.7 0-.8-.6-.8-.6.4 0 .7-.5.3-.9.2-.4.1-1-.2-1.2.1-.5-.1-1.1-.8-1.1 0 0-.1-.6-.8-.6 0 0-.2-.4-.8-.5 0 0-.4.5-.4 1.1 0 0-.3.4 0 .8 0 0-.5.9.3 1.4 0 0-.2.7.5.9 0 .4.3.7.7.4.1.1.3.6-.4.9-.7.3-.9-.3-.9-.3.5-.3.3-.8 0-.9 0 0 .1-.6-.4-.8 0-.3-.1-1-.7-1.1 0 0-.1-.6-.7-.5 0 0-.3-.2-.8-.2l-.1-.2.2-.2c-.5-.2-.4-.6-.9-.9V1c-.3 0-.5-.4-1-.3V.5s-.3-.1-.8-.1L80 .1c-.8 0-1.3 0-1.5.6-.3 0-1.1-.3-1.2.6-1.1.1-1.1.5-.9.8.1.3-.1.3 0 .6.2.4.3.5.4.5.2 0 .2.3.4.2.2 0 0-.4.2-.4s.3.3.2.3c-.2.1 0 .3-.2.3l-.2-.1s-.4.5-.1.9c.2.3.8.4.8.4l-.2.2c-.7-.1-.8.2-1.2.7 0 0 .1.1.2.1-.4.5-.4.8-.8 1.1 0 0 0 .1.2.1-.2.3 0 .4-.4.8 0 0 0 .1.2.1 0 0 0 .5-.3.9 0 0 0 .1.2.1 0 0-.1 1.1-.1 2.1s-.1 1.5-.8 2.6c-.7 1-.9 1-1.2 2.3-.3 1.3-.8 1.7-1.4 1.5-.6-.2-.6-1.2-.3-1.7.7-1.2 1.8-1.8 2.5-3.7.2-.7-.1-1.6-.1-1.6s.2-1.5-.5-1.5c0 0-.3-.6-.7-.4 0 0-.3-.2-1-.2 0 0-.1.6.1 1 0 0-.3.6.3.9-.1.1 0 .8 1 .8 0 .9-.1 1.5-1.5 3s-1.8 3.2-.6 4.2c1.3 1 2.5 0 2.5 0 .3.5.3 1.3 0 1.2-.2 0-.3.1-.4.6-.2.8-.2.9.4 2.1 0 0-.4 0-.8-.1 0 0 0-.2-.2-.3.1-.4-.1-.9-.4-1-.5-.1-.9-.3-.9-.3s-.1.9.5 1.3c0 0-.8-.2-1.3.4.5.2.5.5 1 .7.5.1.8-.4.8-.4s.1.1 0 .4c-.1.2-.1.3.1.3 2 .6 4.1.4 4.1.4s-.4.2-.6.8c.9-.2 2.4.4 3.4-.9 0 0 1.1-.3 2.7-.6 0 0-.3.2-.5.5 0 0 1.3.6 3.1-.3.1 0 .2.1.1.1-.7.3-.9.7-.9.7s1.5.8 3-.2c0 0-.2.7.5 1 0 0 .7-.2 1.5-.4 0 0-.1.2.1.2 0 0 .6-.1 1.1-.6.5.5 1.1.6 1.1.6.1-.1.1-.2.1-.2.8.1 1.5.4 1.5.4.7-.2.5-1 .5-1 1.5 1 3 .2 3 .2s-.1-.4-.9-.7c-.1 0 0-.2.1-.1 1.7 1 3.1.3 3.1.3-.2-.3-.5-.5-.5-.5 1.5.2 2.7.6 2.7.6.9 1.4 2.5.7 3.4.9-.1-.5-.6-.8-.6-.8s2.1.1 4.1-.4c.2-.1.2-.1.1-.3-.2-.2 0-.4 0-.4s.2.5.8.4c.5-.1.5-.5 1-.7-.7-.4-1.5-.2-1.5-.2zm-36.6.8c-.3 0-.6-.3-.6-.3s.2-.2.6-.2c.5 0 .5.5 0 .5zm.4-1c-.5-.2-.5-.6-.5-.6s.1.1.4.1c.5.1.5.7.1.5zm.4.6c-.1.1-.3-.1-.3-.2 0 0 .4 0 .3.2zm30.7-16.7h-.3c-.1 0-.2.1 0 .2.5.3.7.7.7.7s-.3 0-.6-.3c-.1-.1-.2 0-.1.2.1.3.8.3.9 1 0 0-.4-.1-.7-.4-.1-.1-.2 0-.1.1.2.4.9.5 1 1.3 0 0-.3-.1-.5-.4-.1-.1-.2 0-.1.2s.5.4.6.8c0 .4.1 2.4.2 3 .1.6.2 1.2.9 2s.8 1 1 1.8c.5 1.8 1.1 2.2 1.9 2 .8-.2 1.1-1.5.5-2.4-.8-1.2-3.1-3-2.2-5 0 0-.3-.4 0-.9 0 0 .1 0 .1.2.2-.2 0-.4.3-.7 0 0 .1.1.1.3.2 0 .2-.7 1-.6.1.7-.3.5-.5.9h.3c-.1.5-.4.3-.6.5 0 0 .1 0 .2.1 0 0-.1.6-.9.3 0 0-.2.2-.1.9 0 .6.2 1.2 1.4 2.6.4.5 1.3 1.4 1.3 2.4 0 .9-.6 1.7-1.5 1.7-1.1 0-1.5-.8-1.7-1.5 0-.3-.4-.2-.3.1.1.5.3 1 .3 1l-.2.6c-.1.3-.1.5 0 .6.2.3 0 .6.4.6.2 0 .2 0 .3.3.2.6.1.6 0 1-.1.3-.3.9-.4 1-.1.3-.3 0-.6.1-.2.1-.5 0-.3-.2 0 0-.1-.1-.2 0 0 0-.2-.6-.6-.3 0 0-.2-.2-.4-.2 0 0 .2-.4 1.5 0 .2 0 .3-.2.1-.3 0 0 .2-.6.2-.8 0-.1.1-.1-.1-.3-1.4-1.2-1.5-1.1-1.7-1.8-.2-.7-.3-.8-.5-1.4-.6-1.4-.4-1.9-.8-2.4-.8-.9-1.1-1.5-1.1-1.5s-.1 0-.1.1c-.3-.2-.1-.4-.4-.7 0 0-.1 0-.1.2-.4-.3-.3-.8-.5-1.1 0 0-.1 0-.1.2 0 0-.1-.2-.1-.3s0-.1.1-.3c.2-.1.2-.1.3.1.2-.2.4-.5.7-.8 0 0 .1 0 .2.2 0 0 .2-.3.4-.9.2 0 .4 0 .3-.3 0-.6.2-.8.2-1.6 0-.3-.3-.2-.2 0 0 .6-.1.6-.2 1.2-.4-.5-.3.2-.5.9 0 0-.1 0-.1-.2-.1-.3-.2.1-.5.7-.1-.2-.1-.3-.4 0-.2.3-1.2 1.1-2.1 1.8-.3.2-.1.5-.3.8-.1.2-.3.4-.3.4s-.1-.2-.3-.2c0 0 0-.4-.3-.6 0 0 .4-.6-.1-1 .3-.1.4-.1.1-.5 0 0 .3-.3 0-.7.3-.2.4.1.4.4 0 .4.2.8.5.6.2-.2 1.4-1.4 1.7-1.9.3-.5.1-.9.9-1.9.1-.2 0-.3-.1-.2-.4.8-.6.9-.6.9s0-.5.3-.9c.1-.2 0-.3-.2 0 0 0 0-.4.6-.9.2-.1 0-.2-.2-.1 0 0 .1-.3.5-.4.4-.1.5 0 .5.1s.1.1.1 0 .1-.3.4-.2c.3 0 .2.2.2.3 0 .1 0 .1.1 0 .3-.7.8-.8 1.1-.3zm1.4 16.8c-.1.2-.4.3-.4.3 0-.2.1-.4.1-.4.3 0 .3.1.3.1zm-1.1-1.2s-1.1 0-1.6 1.3h-.5s.2-.1.4-.6c.1-.5.3-1.1.4-1.4.1-.5-.4-.3-.2-.7.2-.8.2-.8.4-.9.2-.1.3 0 .7-.6l.2.8c0 .4.4.7 1.8 1.8 0 0 0 .4-.2.7-1.4-.2-1.3.1-1.9 1.2h-.5c.1-.1 1-.6 1-1.6zm-1.4 1.4c.1-.4.6-.9 1-1-.1.5-.5.9-1 1zm1.6-.3c.2 0 .2.1.2.1-.3.2-.5.4-.5.4 0-.4.3-.5.3-.5zm-7.4-8v2.9c0 2-.8 4.6-6.2 4.6S84 19.2 84 17.2v-2.9c.1 0 .2-.1.2-.1-.2-.2-.3-.4-.3-.4.5.1.7-.2.7-.2-.4-.4-.5-.7-.5-.7h.6c0-.6-.6-.7-.6-1.2.1 0 .3.1.3.1.4-.8-.5-.8-.3-1.5.2-.1.4-.3.4-.3h-.1c.3-.1.4-.3.4-.3.1.2.1.4.1.4.4 0 .5-.4.5-.4 0 .2.2.4.2.4.3-.1.4-.3.4-.3h8.4s.1.2.4.3l.2-.4s.1.3.5.4c0 0 0-.2.1-.4 0 0 .1.2.4.3h-.1s.1.2.4.3c.2.7-.7.7-.3 1.5 0 0 .1-.1.3-.1 0 .5-.7.5-.6 1.2 0 0 .3.1.6 0 0 0-.1.3-.5.7 0 0 .2.3.7.2 0 0-.1.2-.3.4 0-.1.1 0 .2.1zm-12.8-.9s0-.2.2-.3c0 0 .1.2.4.4 0 0-.3.1-.6-.1zm.1.7s-.3 0-.5-.2c0 0 0-.2.2-.2-.1.1.1.1.3.4zM80.8 8c1 .9.6 1.6.6 1.6s-.3-.3-.3-.6-.4-.8-.4-.8c.1-.1.1-.2.1-.2zm-.2-.8c.2 0 .2-.3.2-.3s.3.2.5.5c.3.4.1.5.2 1-.6-.4-.9-1.2-.9-1.2zm-.3-2.1s.4.3.4 1c0 .2-.2.4-.3 0l.1-.1c0-.1-.4-.5-.2-.9zm-.8-1.2s.1.1.4.3c.4.2.1.7.1.7s0-.1-.4-.3c-.3-.2-.2-.6-.1-.7zm-.1.9h-.2.2c-.1-.1-.1-.1 0 0zm.4-2.7c-.5 0-.6-.3-.4-.5s.4-.1.4.1v.4zm-.2 1.6c-.2-.1-.1-.8.3-.4.3.2.2.7.2.7s-.2-.2-.5-.3zm.1-.9c-.2-.3 0-.6.3-.3.2.3.1.6.1.6s-.2-.1-.4-.3zm.4-.6s-.2-.2-.1-.6c0 0 .6 0 .8.6 0 0-.3-.1-.7 0zm.3.9c.4.3.8.5.7 1.2-.5-.4-.7-.5-.7-1.2zm.6 2.4c-.4-.6-.8-.7-.6-1.3 0-.1.8.3.6 1.3zm-.7-3c.6-.1.9.3.9.8 0-.1-.8-.2-.9-.8zm.6 4.2s0-.2.1-.5c1 .6.8 1.5.8 1.5-.3-.3-.3-.6-.9-1zm.6-3.4s1.1.3.9 1.4c-.3-.6-1-.5-1.1-1.1h.3s-.1-.1-.1-.3zm0 1c.8.3.7 1.3.7 1.3-.3-.4-.8-.4-.9-.9.1 0 .2-.1.2-.1-.1-.1 0-.3 0-.3zm-.1 1c.4.4.7.5.6 1.4 0 0-.4-.3-.7-.7 0-.1.1-.3.1-.7zm.4 4s.2 0 .6.1c0 0 .1.5.8.5 0 .2 0 .2-.2.3-.2 0-.3.2-.4.7 0 .1-.1.1-.2 0l-.7-.8s.2-.4.1-.8zm1.3.3c-.4-.1-.3-.6-.2-.7.1-.1.1-.3-.1-.2-.4.1-.2.4-.4.3-.2 0-.4-.1-.4-.1.1-.2.1-.5.1-.5h.2c-.2-.4 0-.5 0-.5s.3.3.6.5c.2.1.3 0 .3 0 .2-.5.7-.2.7-.2.5-.3.8 0 .8 0 .5-.2.9 0 .9 0l.2.4c-.3-.1-.6 0-.6 0-.2-.1-.6 0-.6 0-.4-.2-.7.1-.7.1-.1-.2-.3-.3-.2 0 0 .2.1.4-.1.4-.1 0-.2 0-.1.2-.3 0-.4.3-.4.3zm15.9-6c-.1.5-.8.4-1.1 1.1-.2-1.1.9-1.4.9-1.4 0 .2-.1.3-.1.3.1.1.3 0 .3 0zm1.5-1.9c0-.2.3-.3.4-.1.1.2 0 .5-.4.5v-.4zm.2 2.9c-.4.2-.4.3-.4.3s-.2-.5.1-.7c.2-.1.4-.3.4-.3.1.1.2.5-.1.7zm.3.1l.1.1c-.1 0-.2 0-.1-.1zm-.8-.7s0-.5.2-.7c.4-.4.5.3.3.4-.3.1-.5.3-.5.3zm.4-1.2c-.1.2-.4.3-.4.3s-.1-.3.1-.6.5 0 .3.3zm-.4-.6h-.6c.2-.6.8-.6.8-.6-.1.4-.2.6-.2.6zm-.3 3.9c-.1.4-.4.3-.3 0 0-.7.4-1 .4-1 .2.5-.2.9-.1 1zm-.3 2.1s-.4.5-.4.8c0 .3-.3.6-.3.6s-.4-.7.6-1.6c0 0 0 .1.1.2zm-.9.3c.1-.4 0-.5.2-1 .2-.3.5-.5.5-.5s0 .2.2.3c.1-.1-.2.7-.9 1.2zm.6-3c-.1-1 .6-1.3.6-1.3.3.6-.2.7-.6 1.3zm.7-3c-.1.6-.9.8-.9.8 0-.6.3-1 .9-.8zm-.1.6c0 .6-.1.8-.7 1.2-.2-.7.3-.8.7-1.2zm-.7 3.1c.1.2.1.5.1.5-.6.4-.6.7-.9 1 .1 0-.2-.9.8-1.5zm-.6 3.9l-.7.8c-.1.1-.2.1-.2 0 0-.5-.2-.7-.4-.7s-.2 0-.2-.3c.7 0 .8-.5.8-.5.3 0 .6-.1.6-.1-.1.4.1.8.1.8zm.4-4.2c-.3.4-.7.7-.7.7-.1-.8.2-.9.6-1.4 0 .5.1.7.1.7zm-.9-.3s-.1-1 .7-1.3c0 0 .1.2 0 .3 0 0 .1.1.2.1-.1.5-.7.5-.9.9zM98 7.8s.2.1 0 .5h.2s0 .2.1.5c0 0-.1 0-.4.1s-.1-.2-.4-.3c-.2-.1-.2.1-.1.2s.2.6-.2.7c0 0-.1-.2-.3-.3.1-.1 0-.2-.1-.2s-.1-.2-.1-.4c.1-.3-.1-.1-.2 0 0 0-.2-.3-.7-.1 0 0-.4-.1-.6 0 0 0-.3-.1-.6 0l.2-.4s.3-.3.9 0c0 0 .3-.3.8 0 0 0 .4-.2.7.2 0 0 .1.1.3 0 .2-.1.5-.5.5-.5zm-1.8 3.5c0-.3.3-.5.3-.5.2 0 .2.2.2.2-.3.1-.5.3-.5.3zm.4 1.1c-.3.2-.6.1-.6.1.2-.3.5-.4.5-.4.2.1.1.3.1.3zm-.3-2.6c.3-.1.4-.3.4-.3.3 0 .3.2.3.2-.4.3-.7.1-.7.1zm-.1-.4c-.5-.1-.3-.6-.3-.6.2-.1.4 0 .4 0-.2.3-.1.6-.1.6zm-.6-.6c-.1.2-.1.7-.1.7-.4-.3-.2-.6-.2-.6.1-.2.3-.1.3-.1zm-.7 0l-.2.6c-.2-.3-.1-.6-.1-.6.2-.1.3 0 .3 0zm-4.8-.6c-2.4 0-3.7.5-4 .6-.2.1-.3-.1-.1-.2.3 0 1.8-.6 4.1-.6s3.9.6 4.1.7c.2.1.1.3-.1.2-.3-.1-1.6-.7-4-.7zm2.9.7h-5.6s.6-.4 2.8-.4c2.2 0 2.8.4 2.8.4zm-7.1-.8c.1 0 .2.1.2.2v.1l-.2-.3zm.5 0c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7-.2c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7-.2c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7-.1c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7-.1c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2 0-.2-.2zm.7 0c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7 0c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2 0-.2-.2zm.8.1c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7.1c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7.2c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7.2c0-.1.1-.2.2-.2s.2.1.2.2-.1.2-.2.2-.2-.1-.2-.2zm.7.3v-.1c0-.1.1-.2.2-.2l-.2.3zm-4.1-1.3c-2.2 0-4.3.8-4.3.8l-.3-.5s.6.3 1.3.1c.7-.2.9-.7.9-.7s.5.4 1.3.3c.6-.1 1.1-.6 1.1-.6s.5.5 1.1.6c.8.1 1.3-.3 1.3-.3s.1.5.9.7c.7.2 1.3-.1 1.3-.1l-.3.5c.1 0-2.1-.8-4.3-.8zm4.8 0c-.5.3-1.8.4-2.2-.7 0 0-.5.5-1.3.4-.7-.1-1.2-.7-1.2-.7s-.5.6-1.2.7c-.8.1-1.3-.4-1.3-.4-.4 1.1-1.7 1-2.2.7-.1-.1-.1-.2 0-.1.1 0 .5.3 1.1.1.7-.1 1-.9 1-.9s.6.6 1.5.5c.7-.1 1.1-.9 1.1-.9s.4.7 1.1.9c.9.2 1.5-.5 1.5-.5s.2.8 1 .9c.5.2.9-.1 1-.1s.3.1.1.1zm-9.3 2.4s0-.3-.2-.6c0 0 .1-.1.3 0 0-.1.1.3-.1.6zm-.7 0s0-.4-.1-.7h.3s.2.3-.2.7zm-.9-.7s.2-.2.4 0c0 0 .1.5-.3.6 0 0 .1-.3-.1-.6zm-.4.6s.1.2.4.3c0 0-.3.2-.6-.1-.1 0-.1-.1.2-.2zm.2 1.4s.3.2.3.5c0 0-.2-.2-.4-.3-.1 0-.1-.2.1-.2zm0 1.3s.3.1.5.4c0 0-.3.1-.6-.1 0 0-.1-.2.1-.3zm12.3 1.4l.4-.4c.3.1.2.3.2.3-.3.2-.6.1-.6.1zm.9.3c.1 0 .2.2.2.2-.2.2-.5.2-.5.2.1-.4.3-.4.3-.4zm5.6-9.9c-.1 0-.3-.1-.1-.2.1.1.1.2.1.2zm-.5-2.7c.3 0 .4.1.3.4 0 .1 0 .2.3.2.8 0 .9.1.7.3-.1.1-.2.2 0 .3.2.1 0 .5-.2.5-.6-.2-.8-.2-1.1.3s-.3 1 .8.9c0 0 0 .3-.7.2-.7 0-.8-1.1 0-2 .2-.2.1-.3 0-.4 0-.2 0-.5-.5-.2-.4.2-.4.3-.1.3s.4.2.4.2-.4.4-.6 1.1c-.2 1 .3 1.3.3 1.3s-.3.2-.7-.2c0 0 .1-.4 0-.7 0 0 .1-.4-.2-.8 0 0 .2-.2 0-.7 0 0 .4-.2.2-.7.2 0 .6-.3 1.1-.3zm-.7-.4l-.2.1c-.2-.2-.3-.4-.3-.4.3-.1.5.3.5.3zm-.4.3c-.4.2-.9-.2-.9-.4.5-.3.6.2.9.4zm-.8.2s-.4.3-1.1-.2c0-.1.7-.5 1.1.2zm-.6.2c-.2.5-.9.1-1.3.2.4-.8 1-.1 1.3-.2zm-.4.5c-.2.5-.8.3-1.2.5.2-.6.7-.4 1.2-.5zm-.2.5c0 .5-.8.6-1.2 1 0-1 1.2-1 1.2-1zm-1.5 2.8h.2v1h.2c.1.4-.2.6 0 1 0 0-.1.2-.5.4 0 0-.4-.4-.9-.2 0 0-.5-.3-.9 0 0 0-.1-.1-.4 0 0 0 .3-.4.2-1 0 0 .6-.6 1.1-1.3s.6-1.3.9-1.6c0 0 .1.2 0 .4 0 0 0 .1.2.1-.3.8-.1.9-.1 1.2zm-1.4-1.5c.1.1.1.4 0 .5-.1-.1-.2-.4 0-.5zm-.6.7c.1 0 .2 0 .1-.2s-.1-.7.3-.9c0 0-.3.8.1 1.3 0 0 .3 0 .3-.5 0-.6-.2-1.2.2-1.4 0 0-.1.2 0 .5 0 .1.1.1.1-.1s.2-.6.7-.5l-.6 1c-.2.5-.3.9-1 1.9 0 0-.1-.7-.6-.7-.1-.2.1-.4.4-.4zm-1.5.7c-.1.2-.3 0-.2 0 .1-.1 0-.3-.2-.1-.5.4-.5 1.3.2 1.6.7.2 1.4-.3 1.4-1 0-.1-.2-.2-.2 0s-.4.1-.2-.1c.1-.4.7-.1.7.3-.1.7-.9 1.3-1.7 1.1-.8-.2-1-1.3-.3-2 .2-.4.7-.1.5.2zm-.7-2.7c.1.1.1.3 0 .6-.1-.3-.1-.5 0-.6zm-.6.8c-.2-.4-.1-.9.2-1 0 0-.1.8.3 1.2 0 0 .4-.6 0-1.4 0 0 0-.4.3-.5 0 0 0 .3.1.5 0 0 .1 0 0-.2 0-.2.2-.7.6-.7 0 0 .5.6 0 1-.1 0 0 .2.1.1.2-.1.3-.2.3-.2s.2.3-.1.5c-1.1.4-1 1-1 1s.7.1 1.1-.6c.1.4 0 .8-.4.9-.1 0-.1.1 0 .2.2.1.2.6-.2.6 0 0-.4-.5-1.1-.1 0 0-.1-.6-.7-.6-.1-.1 0-.8.5-.7zm2-.4c0 .2-.4.4-.7.5.1-.2.5-.5.7-.5zm-3.5 1.7c-.1.1-.3 0-.2-.1.1-.2 0-.3-.2-.1-.4.5-.2 1.5.5 1.7.7.2 1.2-.3 1.3-.6.1-.3.1-.8-.1-.8-.1 0 0 .2-.1.2-.2.1-.3-.3 0-.4.3-.1.5.1.5.3.2.6-.3 1.8-1.5 1.6-1.1-.2-1.2-1.5-.8-2 .3-.6.8-.2.6.2zm-2-1.4c.1 0 .1-.1 0-.1-.4-.2-.2-.8 0-1-.1 1 .7 1.1.7 1.1s.2-.5-.3-1c-.2-.2-.3-.4-.2-.5.1 0 .2.1.3.1.1.1.2 0 .1 0-.4-.5.3-1 .3-1s.7.4.3 1c-.1.1 0 .1.1 0s.2-.2.3-.1c.1.1.1.3-.2.5-.5.5-.3 1-.3 1s.8-.2.7-1.2c.3.2.5.7 0 1 0 0-.1.1 0 .1.3 0 .4.5.1.7-.3-.2-.8-.2-1.2.4-.3-.6-.8-.6-1.2-.4 0-.1.1-.6.5-.6zm.3-.9c.1 0 .4.2.3.5-.3 0-.4-.4-.3-.5zm1 .5c0-.2.2-.5.3-.5.1.1 0 .5-.3.5zm-2.6 2.1c-.1 0 0-.2-.1-.2-.2 0-.2.5-.1.8.1.3.6.8 1.3.6.7-.2.9-1.2.5-1.7-.1-.2-.3-.1-.2.1 0 .1-.1.2-.2.1-.2-.4.2-.8.7-.2.3.5.3 1.8-.8 2-1.2.2-1.7-1-1.5-1.6 0-.2.2-.4.5-.3.3 0 .1.5-.1.4zM87 2.5c.1.1.1.4 0 .6-.1-.3-.1-.5 0-.6zm-.9 2.3c-.4 0-.4-.5-.2-.6.1-.1.1-.2 0-.2-.4-.1-.5-.4-.4-.9.5.7 1.1.6 1.1.6s0-.5-1-1c-.3-.1-.1-.5-.1-.5s.1.1.3.2c.1 0 .1-.1.1-.1-.5-.4 0-1 0-1 .4.1.7.5.6.7v.2c.1-.2.1-.5.1-.5.3.1.3.5.3.5-.4.8 0 1.4 0 1.4.5-.4.3-1.2.3-1.2.4 0 .5.6.2 1 .5 0 .6.6.3.9-.6 0-.7.6-.7.6-.5-.7-.9-.1-.9-.1zm-.5-1.9c.2 0 .6.2.7.5-.3 0-.7-.3-.7-.5zm-.1 2.6c.1.2-.2.3-.2.1 0-.2-.2-.1-.2 0 0 .7.7 1.3 1.4 1s.7-1.1.2-1.6c-.2-.1-.3 0-.2.1.1.1-.1.2-.2 0-.1-.3.3-.6.6-.3.7.7.5 1.7-.3 2-.8.2-1.6-.3-1.7-1.1-.1-.4.5-.6.6-.2zm-1.3-1.7c.1.1.1.4 0 .5-.1-.1 0-.4 0-.5zm-.6-.5c0 .2.1.2.1.1v-.5c.5.1.3.7.3 1.3 0 .5.3.5.3.5.5-.5.1-1.3.1-1.3.4.2.4.7.3.9-.1.1 0 .2.1.2.2 0 .4.1.3.4-.5 0-.6.7-.6.7-.7-1-.7-1.4-1-1.9-.2-.5-.6-1-.6-1 .5 0 .7.4.7.6zm-1 2.1h.2c0-.3.1-.5 0-1 .1 0 .2-.1.2-.1-.1-.2 0-.4 0-.4.3.3.4.9.9 1.6.5.6 1.1 1.2 1.1 1.2-.1.5.2 1 .2 1h-.4c-.4-.3-.9 0-.9 0-.4-.1-.9.3-.9.3-.3-.2-.5-.4-.5-.4.2-.4-.1-.6 0-1h.2c-.1-.7 0-.9-.1-1.2zm-.1-1.8c-.4-.4-1.2-.5-1.2-1 0-.1 1.2-.1 1.2 1zm-.2-1.1c-.4-.3-1 0-1.2-.5.5.1 1-.1 1.2.5zm-.3-.8c-.4-.1-1.1.2-1.3-.2.3.1.9-.6 1.3.2zm-.8-.7c-.6.5-1.1.2-1.1.2.4-.6 1.1-.2 1.1-.2zm-1-.3c0 .2-.5.6-.9.4.3-.2.4-.7.9-.4zm-.8-.2s0 .2-.3.4l-.2-.1c-.1 0 .1-.4.5-.3zm-1.5 3.1c.2.1 0 .3-.1.2-.1.1-.1 0 .1-.2zm-.5.6c1.1.1 1-.3.8-.9-.2-.5-.4-.6-1.1-.3-.2.1-.4-.3-.2-.5.1-.1.1-.2 0-.3-.1-.1 0-.3.7-.3.3 0 .3-.1.3-.2 0-.2 0-.4.3-.4.5 0 1 .3 1 .3-.2.4.2.6.2.6-.1.5 0 .7 0 .7-.3.4-.2.8-.2.8-.2.3 0 .7 0 .7-.3.5-.7.2-.7.2s.6-.3.3-1.3c-.2-.7-.6-1.1-.6-1.1s.3-.2.5-.2.3-.1-.1-.3c-.5-.2-.5 0-.5.2-.1.1-.1.2 0 .4.8.9.7 2 0 2-.7.2-.7-.1-.7-.1zm-3.7 17.2c-.1-.3-.1-.4 0-1 .1-.3.1-.4.3-.3.3 0 .2-.3.4-.6.1-.1.1-.3 0-.6l-.2-.6s.2-.5.3-1c0-.3-.3-.4-.3-.1-.1.7-.6 1.5-1.7 1.5-.8 0-1.5-.8-1.5-1.7 0-1 .9-1.9 1.3-2.4 1.2-1.4 1.4-2 1.4-2.6 0-.7-.1-.9-.1-.9-.7.2-.9-.3-.9-.3.1-.1.2-.1.2-.1-.1-.2-.5 0-.6-.5.1-.1.3 0 .3 0-.1-.4-.6-.2-.5-.9.8 0 .7.6 1 .6 0-.1.1-.3.1-.3.3.2.1.5.3.7 0-.1.1-.2.1-.2.3.4 0 .9 0 .9.8 2-1.4 3.8-2.2 5-.6.9-.3 2.2.5 2.4.8.2 1.4-.2 1.9-2 .2-.8.3-1 1-1.8s.8-1.5.9-2c.1-.5.2-2.5.2-3 0-.4.4-.6.6-.8.1-.2 0-.3-.1-.2-.3.3-.5.4-.5.4 0-.8.7-.8 1-1.3.4-.7.3-.8.1-.7-.3.2-.7.4-.7.4.1-.7.7-.7.9-1 .1-.1 0-.3-.1-.2-.3.2-.6.3-.6.3s.1-.4.7-.7c.2-.1.1-.2 0-.2h-.3c.3-.4.7-.3.9-.1.1.1.1 0 .1 0 0-.1 0-.3.2-.3.3 0 .4.1.4.2s.1.1.1 0 .1-.2.5-.1.5.4.5.4c-.3-.1-.4 0-.2.1.6.5.6.9.6.9-.2-.2-.4-.1-.2 0 .3.4.3.9.3.9s0-.2-.1-.2c-.1-.1-.3 0-.1.2.8.9.6 1.4.9 1.9.3.5 1.4 1.7 1.7 1.9s.4-.2.5-.6c0-.3.1-.6.4-.4-.3.4 0 .7 0 .7-.3.5-.1.4.1.5-.5.4-.1 1-.1 1-.3.1-.3.6-.3.6-.2 0-.3.2-.3.2s-.2-.1-.3-.4c-.1-.3.1-.5-.3-.8-.9-.7-1.9-1.5-2.1-1.8-.2-.3-.3-.1-.4 0-.3-.6-.4-1.1-.5-.7 0 .1-.1.2-.1.2-.1-.7-.1-1.4-.5-.9 0-.5-.2-.5-.2-1.2 0-.2-.2-.3-.2 0 0 .8.3.9.2 1.6 0 .3.1.4.3.3.1.5.4.9.4.9l.2-.2c.3.3.4.6.6.8 0-.1.1-.2.3-.1.2.1.1.2.1.3 0 .1-.1.3-.1.3 0-.1-.1-.2-.1-.2-.1.2 0 .7-.5 1.1 0-.2-.1-.2-.1-.2-.3.2-.1.4-.4.7 0-.1-.1-.1-.1-.1s-.3.5-1.1 1.5c-.4.4-.2.9-.8 2.4-.2.5-.3.7-.5 1.4s-.3.6-1.7 1.8c-.2.2-.1.2-.1.3 0 .1.2.8.2.8-.2.1-.1.4.1.3 1.2-.4 1.5 0 1.5 0-.2 0-.4.2-.4.2-.5-.2-.6.3-.6.3-.1-.1-.2 0-.2 0 .2.2-.1.3-.3.2-.3-.1-.4.1-.6-.1-.4.2-.7-.3-.8-.7zm4.3-1c.1.3.2.9.4 1.4.1.5.4.6.4.6-.2.1-.5 0-.5 0-.4-1.4-1.6-1.3-1.6-1.3 0 1 .9 1.4.9 1.4h-.5c-.5-1-.4-1.5-1.9-1.2-.1-.3-.2-.7-.2-.7 1.4-1.1 1.7-1.4 1.8-1.8 0-.4.2-.8.2-.8.3.5.4.5.7.6.2.1.2.1.4.9.3.6-.2.4-.1.9zm.1 2.2c-.4-.1-.9-.5-1-1 .4.1.9.6 1 1zm-1.3.2s-.1-.1-.5-.4c0 0 0-.1.2-.1.1 0 .3.1.3.5zm-.8-.1s-.2-.1-.4-.3c0 0 0-.1.2-.1.1 0 .3.2.2.4zm.9 1.4c.2-.3 1.6-.8 2-.5-.1.2-.8.6-2 .5zm.2-.8c-3.1.1-4.3-.4-4.3-.4l.1-.2c.7.1.9.1 1.2.2.3.1.3-.1.9 0 .2 0 .3 0 .4-.1.1 0 .4.1.5.2.1.1.3.1.2 0v-.2s.2 0 .5.3c.2.1.1 0 .3-.1 1.3 0 2-.1 2-.1.5.1.7-.2.7-.2.2.1.3.1.3.1.2.1.6.1.6.1s-.9.3-3.4.4zm3.3-1.1s0-.1.2-.1c0 0 .3.2.3.4 0 0-.4 0-.5-.3zm.4-.3c-.5-.1-.7.1-.6.5-.6-.2-.5.1-.5.1s-.1.1-.3 0c-.1 0-.4-.4-.6-.7-.1-.3-.2-.9-.3-1.3-.1-.4.3-.2.2-.7 0-.3-.2-.8-.3-1.2-.1-.3-.3-.2-.6-.4-.2-.2-.4-.5-.4-.5s.3-.5.6-1.8c.1-.7.4-.8.4-.8s.2.5.8 1.2c.2.2.3.3.3.8s.2 1.1.3 1.7c0 .3.1.4-.2.9-.3.5-.3.6 0 1.7.1.3.2.4.4.3.5-.1.8-.1 1 0-.2 0-.2.2-.2.2zm.2.9s.1-.1.1-.3c0 0 .3 0 .5.2.1 0-.3.1-.6.1zm0-.8s0-.2.2-.2c0 0 .3.2.3.6.2 0-.1-.2-.5-.4zm-.9-.8c-.2 0-.2 0-.3-.5s0-.5.2-.9c.2-.3.3-.5.2-.8 0-.3-.2-1.5-.3-2.1-.1-.6-.1-.7-.8-1.5-.3-.4-.5-.8-.5-.8l.3-.4c0 .1.2.1.2.1.1-.2.1-.5.4-.6h.2c.2-.3 0-.3.5-.9.1 0 .1.1.1.1.2-.2 0-.4.4-1.1.3.2.7.6 1 .8.3.2.3.2.4.8.2.7.6.7.6.7.1.1.4.3.4.3l.1 3c.1 3.8 2.7 4.8 6 5.1-.1.2 0 .4 0 .4s-.6-.1-1.1.2c-.2.1-.3.1-.3.1-.7-1.2-1.8-1.3-1.8-1.3-.1.1 0 .4.1.7 0 0 0 .1.1.1l-.1-.1c-.7-1.2-1.8-1.5-1.8-1.5 0 .9.5 1.3.5 1.3l-.4-.1c-.3-1.5-1.3-1.7-1.3-1.7-.2.9.5 1.6.5 1.6h-.3c-.2-.5-.6-1-.6-1 1-1.7.1-2.9.1-2.9-.4.5-.5 1-.5 1-.1-.4-.2-.7-.2-.7 1.3-1.7.6-3.2.6-3.2-.5.3-.7 1-.7 1v-.5c.8-1.7-.4-2.8-.4-2.8-1 1.7.2 2.8.2 2.8v.4c-.4-1.1-1.2-1.3-1.2-1.3-.2 1.8 1.2 2.7 1.2 2.7v.6c-.4-.4-.9-.6-.9-.6-.1 2.1 1.4 2.7 1.4 2.7.1.2.1.4.1.4-.6-.4-1.2-.4-1.2-.4.1 1.2 1.1 1.7 1.1 1.7-.3 0-.5.1-.5.1-.5-1-.7-1.2-1.7-1zm7.3 1.9c-.4 0-.8-.4-.9-.8.2.1.7.3.9.8zm-1.7-.5c-.4 0-.9-.7-.9-1 .4.1.9.7.9 1zm-1.5-.5c-.4-.1-.7-.9-.7-1.1.4.1.6.7.7 1.1zm-1.1-.1c-.4-.1-1.2-.6-1.3-1.2.5 0 1.2.7 1.3 1.2zm-.3-3.2c.3.5 0 1.3-.1 1.4-.3-.4 0-1.2.1-1.4zm-.6.9c-.6-.3-.9-1.4-.9-1.6.6.4.8 1.3.9 1.6zm-.4-4.4c-.4-.4-.4-1.5-.2-1.8.5.4.4 1.4.2 1.8zm.7.6c.2.5-.1 1.6-.4 1.8-.3-.4.2-1.5.4-1.8zm-.8 1.1c-.6-.3-.8-1.3-.8-1.5.6.3.8 1.1.8 1.5zm.6 6.4c.2-.3 1.5-.7 1.9-.4-.1.2-.8.6-1.9.4zm2.4.5c.3-.3 1.3-.6 1.8-.2-.1.2-1.1.6-1.8.2zm0-1c-1.5-.5-2.8-.2-2.8-.2l.2-.3c1.2-.2 2 0 3.5.4 1.2.4 2.7.7 2.7.7l-.6.1c0 .2-1 0-3-.7zm3 1.6c-.2-.1-.2-.4-.2-.4.7-.2 1.5-.3 1.5-.3.2 0 .2.3.2.3s-.7.1-1.5.4zm1.8-.3c0-.8-1-.8-1-.8 1-.5 1.4.4 1.4.4l-.4.4zm.6-1.7c.7 0 .6.6 0 .9-.5-.3-.6-.9 0-.9zm.7 1.7l-.4-.4s.4-.9 1.4-.4c0 0-1 0-1 .8zm1.8.3c-.8-.3-1.5-.4-1.5-.4s0-.2.2-.3c0 0 .7.1 1.5.3.1 0 .1.3-.2.4zm3-.6c-.7.3-1.7 0-1.8-.2.5-.4 1.5-.1 1.8.2zm.4-.9c.4-.3 1.7.1 1.9.4-1 .2-1.7-.2-1.9-.4zm-.4-.1c-2 .7-3 .9-3 .9l-.6-.1s1.5-.3 2.7-.7c1.5-.5 2.3-.6 3.5-.4l.2.3c.1-.2-1.3-.6-2.8 0zm-2.7.2c.2-.5.6-.7.9-.8-.1.4-.5.8-.9.8zm1.7-.5c0-.3.5-.9.9-1-.1.3-.5.9-.9 1zm1.5-.5c0-.3.3-1 .7-1.1.1.2-.2.9-.7 1.1zm2.5-1.4c-.1.6-.9 1.1-1.3 1.2 0-.4.7-1.1 1.3-1.2zm-1.1-1.9c.1.1.4 1 .1 1.4-.2 0-.4-.9-.1-1.4zM98 22s1-.5 1.1-1.7c0 0-.5 0-1.2.4 0 0 0-.2.1-.4 0 0 1.5-.5 1.4-2.7 0 0-.5.2-.9.6v-.6s1.5-.8 1.2-2.7c0 0-.8.2-1.2 1.3v-.4s1.1-1.1.2-2.8c0 0-1.2 1.1-.4 2.8v.5s-.2-.6-.7-1c0 0-.7 1.4.6 3.2 0 0 0 .3-.2.7 0 0-.1-.5-.5-1 0 0-.9 1.2.1 2.9 0 0-.4.5-.6 1h-.3s.7-.6.5-1.6c0 0-1 .2-1.3 1.7l-.4.1s.6-.4.5-1.3c0 0-1.1.3-1.8 1.5 0 .1-.1.1-.1.1s0-.1.1-.1c.1-.2.3-.6.1-.7 0 0-1 .1-1.8 1.3 0 0-.1 0-.3-.1-.5-.3-1.1-.2-1.1-.2v-.4c3.2-.3 5.9-1.3 6-5.1l.1-3s.3-.1.4-.3c0 0 .4 0 .6-.7.1-.5.1-.6.4-.8s.7-.5 1-.8c.3.7.2.9.4 1.1 0 0 0-.1.1-.1.5.5.3.6.5.9 0 0 .1-.1.2 0 .2.1.2.4.4.6 0 0 .1 0 .2-.1l.3.4s-.2.4-.5.8c-.6.8-.7.9-.8 1.5-.1.6-.2 1.8-.3 2.1s.1.5.2.8c.2.4.3.4.2.9-.1.5-.1.5-.3.5-.9-.2-1.2 0-1.7.8 0 .2-.3.1-.5.1zm1.1-3.9c0 .2-.3 1.3-.9 1.6 0-.3.2-1.2.9-1.6zm-.9-.4c-.3-.1-.6-1.3-.4-1.8.2.3.7 1.4.4 1.8zm.5-4.2c.2.3.2 1.4-.2 1.8-.2-.4-.3-1.4.2-1.8zm-.1 3.5c0-.3.1-1.2.8-1.5 0 .2-.2 1.1-.8 1.5zm0 5.7c.2-.2.5-.2.5-.2 0 .1.1.3.1.3-.2 0-.6-.1-.6-.1zm0-.3c0-.3.3-.6.3-.6.2 0 .2.2.2.2-.2.2-.5.4-.5.4zm1.7-.8c.2 0 .3 0 .4-.3.3-1.1.2-1.1 0-1.7-.2-.4-.2-.5-.2-.9 0-.7.2-1.3.3-1.7 0-.5.1-.6.3-.8.6-.6.8-1.2.8-1.2s.3.1.4.8c.2 1.2.6 1.8.6 1.8s-.2.3-.4.5-.5.1-.6.4c-.1.3-.3.8-.3 1.2-.1.5.3.3.2.7s-.2.9-.3 1.3c-.1.3-.5.7-.6.7-.2.1-.3 0-.3 0s.1-.4-.5-.1c.1-.3 0-.6-.6-.5 0 0 0-.2-.2-.2.2-.1.5-.1 1 0zm-.4.6c-.1.2-.5.3-.5.3 0-.2.3-.4.3-.4.2 0 .2.1.2.1zm1.4 1.4c.4-.3 1.8.2 2 .5-1.1.1-1.8-.3-2-.5zm1.9-.3c-2.5-.1-3.9-.5-3.9-.5s.3 0 .6-.1c0 0 .1 0 .3-.1 0 0 .2.4.7.2 0 0 .7.1 2 .1.2.1.1.3.3.1.3-.2.5-.3.5-.3s.1.1 0 .2c0 .1.1.1.2 0s.3-.2.5-.2c.1.1.2.2.4.1.5-.2.6.1.9 0 .3-.1.5 0 1.2-.2l.1.2c.5.1-.7.7-3.8.5zm4.5-1c-.1-.2.3-.2.3-.2 0 .1-.2.4-.3.2zm.5-1.1c.2 0 .4-.1.4-.1s0 .4-.5.6c-.4.2-.4-.4.1-.5zm.3 1.5c-.4 0-.4-.5 0-.5s.6.2.6.2-.3.2-.6.3zm-16.2-7.1c-.4 0-.8.1-1.1.2l-.1-.1c-.1-.2-.2-.1-.2-.1s-.1-.2-.1-.4c0-.1-.2-.1-.3 0-.1.1-.2.1-.2.1l-1.8-1.7.5-.6.2.2-.4.4.7.7 2-2.1-1.2-1.1-.8.8.5.5.2-.2.1.1-.4.4-1.5-1.5.4-.4.1.1-.2.2.4.4.8-.8-1.2-1.1-2 2.1.7.7.4-.4.2.2-.5.8-1.3-1.3c-.2-.2-.5 0-.6.1s-.3.5-.1.6l3.8 3.7s0 .1-.1.2-.1.3 0 .3.4.1.4.1-.1.1.1.2h.1c-.2.3-.3.8-.3 1.2 0 1.5 1.2 2.7 2.8 2.7s2.8-1.2 2.8-2.7c0-1.3-1.2-2.5-2.8-2.5zm-6.5-3.2c-.1-.1-.1-.2 0-.3.1-.1.1-.2.3 0l1.4 1.3 1-1-.5-.6-.4.4-.3-.3 1.6-1.7.8.8-.4.4-.1-.1.2-.2-.4-.4-.7.7 1.9 1.8.7-.7-.5-.4H90l-.1-.1.4-.4.7.7-1.6 1.6-.3-.3.4-.4-.7-.6-1 1 2 2-.4.4-3.6-3.6zm4.1 4.2c-.1-.1-.1 0-.2-.1v-.2c.1-.1.3-.4.5-.5.1-.1.2-.2.3-.1s0 .1.1.2.2 0 .3.2c-.6.4-.9.9-.9.9-.2-.2 0-.3-.1-.4zm2.4 4.1c-1.3 0-2.4-1-2.4-2.3 0-1.3 1.1-2.3 2.4-2.3 1.3 0 2.4 1 2.4 2.3 0 1.3-1.1 2.3-2.4 2.3zm0-4.3c-1.1 0-2 .9-2 1.9 0 1.1.9 1.9 2 1.9s2-.9 2-1.9c0-1-.9-1.9-2-1.9zM90.7 19s-.3-.7 0-1.3c.3.7 0 1.3 0 1.3zm2.3-2.2c-.7.3-1.3 0-1.3 0s.6-.3 1.3 0zm-1.4 3.1s.6-.3 1.3 0c-.6.3-1.3 0-1.3 0zm1.9-.3c-.2.3-.6-.1-1.2-.1-.5 0-.9.3-1.2.1-.3-.2.1-.6.1-1.2 0-.5-.3-.9-.1-1.2.2-.3.6.1 1.2.1.5 0 .9-.3 1.2-.1.3.2-.1.6-.1 1.2 0 .5.4.9.1 1.2zm.4-1.9c.3.6 0 1.3 0 1.3s-.3-.6 0-1.3zm-1.6-.1c-.4 0-.8.3-.8.7s.3.7.8.7c.4 0 .8-.3.8-.7s-.4-.7-.8-.7zm0 1.2c-.2 0-.4-.2-.4-.4s.2-.4.4-.4.4.2.4.4c.1.2-.1.4-.4.4z"/></svg>
            </a>
        </h2>
        <a class="header__menu-link" href="#navigation" role="button" aria-controls="navigation" aria-label="Menü" data-ct-label="menu">
            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="14" viewBox="0 0 20 14" class="svg-symbol header__menu-icon header__menu-icon--menu" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Menu"><title>Menu</title><g><path d="M0 0h20v2H0zM0 6h20v2H0zM0 12h20v2H0z"/></g></svg>
            <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" class="svg-symbol header__menu-icon header__menu-icon--close" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Schlie&#223;en"><title>Schlie&#223;en</title><path d="M16.207 3.207l-1.414-1.414L9 7.586 3.207 1.793 1.793 3.207 7.586 9l-5.793 5.793 1.414 1.414L9 10.414l5.793 5.793 1.414-1.414L10.414 9z"/></svg>
        </a>
    </div>
    <nav class="nav" id="navigation" data-ct-row="1">
        <h2 class="visually-hidden">Navigation</h2>
                            <div class="nav__home">
        <a class="nav__home-title" href="https://www.zeit.de/index">ZEIT ONLINE</a>
    </div>
    <div class="nav__sales nav__sales--noflex-stay">
        <a href="https://abo.zeit.de/?utm_medium=referral&utm_source=zmagazin&utm_campaign=keine&icode=01w0016k0000keiaboall1805">Abo</a>
    </div>
    <div class="nav__more">
        <a class="nav__more-title" href="#more-menu" role="button" aria-controls="more-menu"><span class="nav__dropdown">Mehr</span></a>
        <ul class="nav__more-list" id="more-menu" aria-hidden="true" data-ct-column>
            <li>
                <a href="https://www.zeit.de/wissen/zeit-wissen/">ZEITWissen</a>
            </li>
            <li>
                <a href="https://www.zeit.de/wissen/zeit-geschichte/">ZEITGeschichte</a>
            </li>
            <li>
                <a href="https://www.zeit.de/angebote/partnersuche/index?pscode=01_100_20003_0001_0001_0005_empty_AF00ID_GV00ID">Partnersuche</a>
            </li>
            <li>
                <a href="http://zeit.immowelt.de/">Immobilien</a>
            </li>
            <li>
                <a href="http://automarkt.zeit.de/">Automarkt</a>
            </li>
            <li>
                <a href="https://jobs.zeit.de/?wt_zmc=fix.int.zonaudev.zeitde.topnav_mehr.stellenmarkt_startseite.textlink.link.x&amp;utm_medium=fix&amp;utm_source=zeitde_zonaudev_int&amp;utm_campaign=topnav_mehr&amp;utm_content=stellenmarkt_startseite_textlink_link_x">Jobs</a>
            </li>
            <li>
                <a href="https://premium.zeit.de/zeit-apps?wt_zmc=fix.int.zonpme.zmo.dach.premium.text.apps.apps&amp;utm_medium=fix&amp;utm_source=zeitde_zonpme_int&amp;utm_campaign=dach&amp;utm_content=premium_text_apps_apps">Apps</a>
            </li>
            <li>
                <a href="https://premium.zeit.de/zeit-audio?wt_zmc=fix.int.zonpme.zmo.dach.premium.text.audio.audio&amp;utm_medium=fix&amp;utm_source=zeitde_zonpme_int&amp;utm_campaign=dach&amp;utm_content=premium_text_audio_audio">Audio</a>
            </li>
            <li>
                <a href="https://www.zeit.de/archiv">Archiv</a>
            </li>
            <li>
                <a href="https://www.zeit.de/spiele">Spiele</a>
            </li>
            <li>
                <a href="https://shop.zeit.de/">Shop</a>
            </li>
            <li>
                <a href="https://premium.zeit.de/?wt_zmc=fix.int.zonpme.zmo.dach.premium.text.epaper.epaper&amp;utm_medium=fix&amp;utm_source=zeitde_zonpme_int&amp;utm_campaign=dach&amp;utm_content=premium_text_epaper_epaper">ePaper</a>
            </li>
                    </ul>
    </div><div class="nav__login">
                        
        
        
    <a href="https://meine.zeit.de/anmelden?url=https%3A%2F%2Fwww.zeit.de%2Fzeit-magazin%2F2020%2F03%2Ftelefonieren-teenager-pruefers-toechter&amp;entry_service=sonstige" class="nav__login-link">
        Anmelden
        <span class="nav__login-register">
            / Registrieren
            <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" class="svg-symbol nav__login-icon" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Login"><title>Login</title><path d="M2 0v5h2V2h12v14H4v-3H2v5h16V0H2zm4.369 5.745L8.624 8H0v2h8.7l-2.331 2.33 1.414 1.415 4.707-4.707L7.783 4.33 6.369 5.745z"/></svg>
        </span>
    </a>
<noscript>
    <div>
        <img alt="" width="1" height="1" src="https://audev.zeit.de/981949533494636/wt.pl?p=445,redaktion.zeit-magazin.leben.prueferstoechter.article.zmlb%7Cwww.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter,0,0,0,0,0,0,0,0&amp;cg1=redaktion&amp;cg2=article&amp;cg3=zeit-magazin&amp;cg4=zmlb&amp;cg5=leben&amp;cg6=pr%C3%BCferst%C3%B6chter&amp;cg7=telefonieren-teenager-pruefers-toechter&amp;cg8=zeitmz%2Fleben%2Fpruefers-toechter%2Farticle&amp;cg9=2020-01-08&amp;cp1=tillmann+pr%C3%BCfer&amp;cp2=zeit-magazin%2Fleben%2Fbild-text&amp;cp3=1%2F1&amp;cp4=whatsapp&amp;cp5=2020-01-15+08%3A53%3A37.918897%2B01%3A00&amp;cp6=3930&amp;cp7=&amp;cp8=zmlb&amp;cp9=zeitmz%2Fleben%2Fpruefers-toechter%2Farticle&amp;cp10=yes&amp;cp11=&amp;cp12=desktop.site&amp;cp13=stationaer&amp;cp14=friedbert&amp;cp15=&amp;cp25=original&amp;cp26=article.serie&amp;cp27=&amp;cp28=free&amp;cp29=unfeasible&amp;cp30=open&amp;cp32=unfeasible&amp;cp34=&amp;cp38=zeit-magazin%3Bleben&amp;cp40=undefined&amp;cp23=nicht_angemeldet&amp;cd=" />
    </div>
</noscript>

        
            </div>
        <nav class="nav__ressorts" data-ct-row="2" itemscope itemtype="http://schema.org/SiteNavigationElement">
            <h3 class="visually-hidden" itemprop="name">Ressorts</h3>
            <ul class="nav__ressorts-list">
                <li><a href="https://www.zeit.de/zeit-magazin/mode-design/index" itemprop="url">Mode &amp; Design</a></li>
                <li><a href="https://www.zeit.de/zeit-magazin/essen-trinken/index" itemprop="url">Essen &amp; Trinken</a></li>
                <li><a href="https://www.zeit.de/zeit-magazin/leben/index" itemprop="url">Leben</a></li>
            </ul>
        </nav>
        <div class="nav__sales" data-ct-row="2">
            <ul class="nav__sales-list">
                <li><a href="http://shop.zeit.de/?et=l6VVNm&amp;et_cid=42&amp;et_lid=175&amp;et_sub=Startseite_header">Shop</a></li>
                <li><a href="https://premium.zeit.de/?wt_mc=pm.intern.fix.zmo.fix.dach.text.epaper">ePaper</a></li>
            </ul>
        </div>
    </nav>
</header>
                            <div class="ad-container">
    <script id="ad-desktop-3">
        if ( window.Zeit.user.adFree ) {
            try {
                document.querySelector('#ad-desktop-3').parentNode.remove();
            } catch (error) {}
        } else {
            if ( typeof AdController !== 'undefined'   && !window.Zeit.isMobileView()) {
                if ( !document.getElementById( 'iqadtile3' ) ) {
                    var elem = document.createElement( 'div' );
                    elem.id = 'iqadtile3';
                    elem.className = "ad ad-desktop ad-desktop--3 ad-desktop--3-on-article";
                    elem.setAttribute('data-banner-type', 'desktop');
                    elem.setAttribute('aria-hidden', 'true');
                    elem.setAttribute('tabindex', '0');
                    document.getElementById('ad-desktop-3').parentNode.appendChild(elem);
                    AdController.render('iqadtile3');
                }
            }
        }
    </script>
</div>
                <div class="ad-container">
    <script id="ad-mobile-1">
        if ( window.Zeit.user.adFree ) {
            try {
                document.querySelector('#ad-mobile-1').parentNode.remove();
            } catch (error) {}
        } else {
            if ( typeof AdController !== 'undefined'   && window.Zeit.isMobileView()) {
                if ( !document.getElementById( 'iqadtile1' ) ) {
                    var elem = document.createElement( 'div' );
                    elem.id = 'iqadtile1';
                    elem.className = "ad ad-mobile ad-mobile--1 ad-mobile--1-on-article";
                    elem.setAttribute('data-banner-type', 'mobile');
                    elem.setAttribute('aria-hidden', 'true');
                    elem.setAttribute('tabindex', '0');
                    document.getElementById('ad-mobile-1').parentNode.appendChild(elem);
                    AdController.render('iqadtile1');
                }
            }
        }
    </script>
</div>
                        
            <main class="main main--article" id="main">
                        <article class="article" id="js-article"  data-bookmark-id="848cbc17-f128-41b0-873f-dff6f1bbf5d1">
                                    <header class="header-article header-article--default " data-ct-area="articleheader">
        <h1 class="headline">
        <span class="headline__supertitle">Telefonieren</span><span class="visually-hidden">: </span>
        <span class="headline__title">&#34;Chill, Papa, ich telefonier doch nur!&#34;</span>
    </h1>
                
                <figure class="header-article__media  scaled-image variant variant--square" itemscope itemtype="http://schema.org/ImageObject">
                <div class="header-article__media-container ">
            <noscript data-src="https://img.zeit.de/zeit-magazin/2018/03/erziehung-eltern-kinder/square__460x460">
                                    <img class="header-article__media-item"
                     alt="Telefonieren: &#34;Chill, Papa, ich telefonier doch nur!&#34;"                     src="https://img.zeit.de/zeit-magazin/2018/03/erziehung-eltern-kinder/square__460x460"
                     data-src="https://img.zeit.de/zeit-magazin/2018/03/erziehung-eltern-kinder/square"
                     data-ratio="1.0"
                     >
                
            </noscript>
            
        </div>
        <link itemprop="url" href="https://img.zeit.de/zeit-magazin/2018/03/erziehung-eltern-kinder/square__460x460">
        <meta itemprop="width" content="460">
        <meta itemprop="height" content="460">
        <figcaption class="header-article__caption  hiddenbg">                    <span class="header-article__copyright" itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">© Aline Zalko</span></span></figcaption></figure>
    
    <div class="header-article__subtitle" data-ct-row="author">
         

                        Von            <span itemscope itemtype="http://schema.org/Person">
        <a href="https://www.zeit.de/autoren/P/Tillmann_Pruefer/index.xml" rel="author" itemprop="url" data-ct-column="1_of_1" data-ct-subcolumn="false">
            <span itemprop="name">Tillmann Prüfer</span></a></span>            </div>
            <div class="meta">
                    <a href="https://www.zeit.de/serie/pruefers-toechter" class="meta__serie" data-ct-row="series" data-ct-column="false" data-ct-label="Prüfers Töchter">
        Aus der Serie: Prüfers Töchter
    </a>

<span>    <span class="meta__source" data-ct-row="source" data-ct-column="false">ZEITmagazin Nr. 3/2020</span>
        <time datetime="2020-01-15T08:53:37+01:00" class="meta__date encoded-date" data-obfuscated="OC4gSmFudWFyIDIwMjAsIDE2OjUzIFVocg==">15. Januar 2020, 8:53 Uhr</time>
    
    <time datetime="2020-01-15T08:53:37+01:00" class="meta__date meta__date--has-series">editiert am 15. Januar 2020, 8:53 Uhr</time>
</span>        </div>
                

    </header>
                            <div class="article__body">
                <div class="comment-balloon" data-ct-area="comment-balloon" data-ct-row="comments" data-ct-column="false">
        <a class="comment-balloon__link js-scroll" href="#comments" data-ct-label="24 Kommentare">
            <span class="comment-balloon__count">24</span>
            <span class="comment-balloon__text">Kommentare</span>
        </a>
    </div>

                <div class="article-page" data-page-number="1">
                        <aside class="portraitbox article__item article__item--marginalia">
        <h3 class="portraitbox__heading">Greta</h3>
        <div class="portraitbox__body"><p>ist 12 Jahre alt. Ihr Vater Tillmann Pru&#776;fer schreibt hier im w&#246;chentlichen Wechsel u&#776;ber sie und seine anderen drei T&#246;chter im Alter von 20, 14 und 6 Jahren.</p></div>
    </aside>        <p class="paragraph article__item">Von den jungen Menschen behauptet man oft, sie würden nicht mehr telefonieren, sondern nur <a class="" href="https://www.zeit.de/2019/47/whatsapp-chats-kinder-schule-todeswuensche-hitlerwitze" target="_blank">per WhatsApp chatten</a>. Das kann ich nicht bestätigen. Greta zum Beispiel telefoniert die ganze Zeit. Es ist aber kein Telefonieren, wie ich es kenne. Wenn Greta telefoniert, dann hält sie sich das Handy nicht ans Ohr, sondern legt es in Freisprechfunktion irgendwo ab und kommuniziert mit ihrem Gesprächspartner laut quatschend. Die Freisprechfunktion ist dabei auf volle Leistung gestellt, deswegen hört man ganz gut, worum sich das jeweilige Gespräch dreht. Greta ruft irgendetwas aus der anderen Ecke des Raums in Richtung ihres Smartphones, und aus dem Smartphone quäkt es zurück. Es geht um Mitschüler, Musik, Lehrer, Shopping, Filme, Essen, Serien. Alles, worüber man so sprechen kann. Es ist eine sehr transparente Kommunikation; ungefähr so, als ob der Gesprächspartner im Raum wäre. Wenn Gretas Geschwister auch telefonieren, sind noch mehr Stimmen zu hören. Dann ist der Raum voller Konversation, wie in einer Bahnhofshalle. Manchmal, eigentlich ziemlich oft, ist mir das zu viel, und ich brülle in das Geplapper hinein, dass nun endlich mal Ruhe sein soll, verdammt. Dann schaut mich Greta entgeistert an und sagt: "Chill, Papa, ich telefonier doch nur!"
</p>            <div class="ad-container">
    <script id="ad-desktop-8">
        if ( window.Zeit.user.adFree ) {
            try {
                document.querySelector('#ad-desktop-8').parentNode.remove();
            } catch (error) {}
        } else {
            if ( typeof AdController !== 'undefined'   && !window.Zeit.isMobileView()) {
                if ( !document.getElementById( 'iqadtile8' ) ) {
                    var elem = document.createElement( 'div' );
                    elem.id = 'iqadtile8';
                    elem.className = "ad ad-desktop ad-desktop--8 ad-desktop--8-on-article";
                    elem.setAttribute('data-banner-type', 'desktop');
                    elem.setAttribute('aria-hidden', 'true');
                    elem.setAttribute('tabindex', '0');
                    document.getElementById('ad-desktop-8').parentNode.appendChild(elem);
                    AdController.render('iqadtile8');
                }
            }
        }
    </script>
</div>
            <div class="ad-container">
    <script id="ad-mobile-3">
        if ( window.Zeit.user.adFree ) {
            try {
                document.querySelector('#ad-mobile-3').parentNode.remove();
            } catch (error) {}
        } else {
            if ( typeof AdController !== 'undefined'   && window.Zeit.isMobileView()) {
                if ( !document.getElementById( 'iqadtile3' ) ) {
                    var elem = document.createElement( 'div' );
                    elem.id = 'iqadtile3';
                    elem.className = "ad ad-mobile ad-mobile--3 ad-mobile--3-on-article";
                    elem.setAttribute('data-banner-type', 'mobile');
                    elem.setAttribute('aria-hidden', 'true');
                    elem.setAttribute('tabindex', '0');
                    document.getElementById('ad-mobile-3').parentNode.appendChild(elem);
                    AdController.render('iqadtile3');
                }
            }
        }
    </script>
</div>
        <aside class="portraitbox article__item article__item--marginalia">
        <h3 class="portraitbox__heading">Tillmann Prüfer</h3>
        <div class="portraitbox__body"><p>Sein Buch <em>Kriegt das Papa, oder kann das weg? Ein Vater und vier T&#246;chter</em> ist vor Kurzem im Kindler Verlag erschienen.</p></div>
    </aside>        <p class="paragraph article__item">Als ich jung war, war das eine komplett andere Angelegenheit. Meine Eltern hatten ein im Hausflur installiertes Telefon. Man konnte dort kein Gespräch führen, ohne nicht von sämtlichen Familienmitgliedern gehört zu werden. Und spätestens nach fünf Minuten stand der Vater neben einem und zeigte auf die Uhr, denn Telefonieren war teuer. Manche Familien hatten ein Telefon mit einer langen Schnur, sodass man es durch die Wohnung ins eigene Zimmer tragen konnte. Ich aber musste für echte Privatgespräche zur nächsten Telefonzelle gehen. Sie war in meinem Fall einen guten Kilometer weit weg. War man endlich dort angekommen, brauchte man entsprechend viele 10-Pfennig-Stücke und etwas Glück, dass niemand an die Tür klopfte, weil er auch telefonieren wollte. Wir taten damals alles, damit unsere Eltern nicht mitbekamen, was wir so beredeten. Vielleicht hatten unsere Eltern deshalb so großes Misstrauen gegen uns.
</p>        <p class="paragraph article__item">Das kann man bei meinen Töchtern nun wirklich nicht behaupten. Wer in der Klasse gerade in wen verknallt ist, welcher Lehrer es wirklich überhaupt nicht checkt: Ich darf das alles wissen – besser gesagt, es gibt gar keine Chance, das nicht mitzubekommen.
</p>        <aside class="volume-teaser article__item article__item--marginalia">
        <figure class="volume-teaser__media  scaled-image variant variant--original" itemscope itemtype="http://schema.org/ImageObject">
                <div class="volume-teaser__media-container ">
            <noscript data-src="https://img.zeit.de/2020/03/printcover-magazin/original">
                        <a class="" title="ZEITmagazin 3/2020" href="https://premium.zeit.de/abo/diezeit/2020/03">
                        <img class="volume-teaser__media-item"
                     alt="ZEITmagazin 3/2020"                     src="https://img.zeit.de/2020/03/printcover-magazin/original"
                     data-src="https://img.zeit.de/2020/03/printcover-magazin/original"
                     data-ratio="0.741116751269"
                     >
                
    </a>
            </noscript>
            
        </div>
        <link itemprop="url" href="https://img.zeit.de/2020/03/printcover-magazin/original">
        <meta itemprop="width" content="320">
        <meta itemprop="height" content="431">
        <figcaption class="figure__caption  hiddenbg">    <a class="volume-teaser__link" href="https://premium.zeit.de/abo/diezeit/2020/03">
        Dieser Artikel stammt aus der ZEIT Nr. 03/2020. Hier können Sie die gesamte Ausgabe lesen.
    </a>
</figcaption></figure>
</aside>        <p class="paragraph article__item">Greta ist außerdem ein Meister des Liquid Knowledge: Alles, was man gerade nicht weiß, kann man schnell erfahren, indem man jemand anderen fragt. Welche Matheaufgaben man zum Beispiel aufhat. Oder was in der Klausur drankommt. Was sich wer für seine Geburtstagsparty wünschen könnte oder was ein gutes Rezept für Pfannkuchen ist. Dieses Wissen ist ständig verfügbar, weil man immer jemanden ansprechen kann und weil niemand mal seine Ruhe haben möchte. Außer mir. Die Kinder kennen auch keine Ruhezeiten, sie rufen einander noch im Bett an. Meine Frau und ich haben die Sprechzeiten der Töchter deshalb beschränkt: Abends darf das Handy nicht mit ins Kinderzimmer, sondern muss zum Aufladen im Wohnzimmer liegen. Wenn es um 22 Uhr nicht aufhört zu klingeln, gehe ich manchmal selbst ran. Dann fragen die Freundinnen höflich, ob Greta noch wach sei. Ich frage dann erst einmal zurück, was das Begehr ist. Wenn es um Pfannkuchenrezepte geht, könnte ich ja vielleicht helfen.
</p>    </div>

                <nav class="article-pagination article__item" aria-labelledby="article-pagination-title" data-ct-area="article-pager" data-ct-row="page_1_of_1" data-ct-column="false">
    <h3 class="visually-hidden" id="article-pagination-title">Seitennavigation</h3>

                <a class="article-pagination__link" href="https://www.zeit.de/index" data-ct-label="Startseite">
            <span class="article-pagination__button article-pagination__button--next">Startseite</span>
        </a>    
    </nav>        </div>

                <div class="article__footer article__item" data-ct-area="articlebottom">
                            <div class="sharing-menu">
    <h3 class="visually-hidden">Jetzt teilen auf:</h3>
    <ul class="sharing-menu__items" id="sharing-menu-list" data-ct-row="social">
        <li class="sharing-menu__item">
            <a class="sharing-menu__link sharing-menu__link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter%3Fwt_zmc%3Dsm.ext.zonaudev.facebook.ref.zeitde.share.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zonaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzeitde_share_link_x" target="_blank" rel="noopener" data-ct-label="facebook" title="Facebook">
                <svg xmlns="http://www.w3.org/2000/svg" width="10" height="20" viewBox="0 0 10 20" class="svg-symbol sharing-menu__icon sharing-menu__icon--facebook" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Facebook</title><path d="M6.44 6.477V4.4c0-.778.502-.96.854-.96h2.17V.012L6.476 0C3.158 0 2.403 2.555 2.403 4.191v2.286H.483v3.53h1.92V20H6.44v-9.994h2.723l.353-3.529H6.44z"/></svg>
                <span class="sharing-menu__text">Facebook</span>
            </a>
        </li>
        <li class="sharing-menu__item">
            <a class="sharing-menu__link sharing-menu__link--twitter" href="https://twitter.com/intent/tweet?text=%22Chill%2C%20Papa%2C%20ich%20telefonier%20doch%20nur%21%22&amp;via=ZEITmagazin&amp;url=https%3A//www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter%3Fwt_zmc%3Dsm.ext.zonaudev.twitter.ref.zeitde.share.link.x" target="_blank" rel="noopener" data-ct-label="twitter" title="Twittern">
                <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" class="svg-symbol sharing-menu__icon sharing-menu__icon--twitter" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>twitter</title><path d="M6.848 16c7.43 0 11.493-6.155 11.493-11.492 0-.176-.004-.35-.012-.523a8.19 8.19 0 002.015-2.091 8.076 8.076 0 01-2.32.636A4.052 4.052 0 0019.8.295a8.1 8.1 0 01-2.565.98A4.034 4.034 0 0014.287 0a4.038 4.038 0 00-3.934 4.96A11.466 11.466 0 012.027.74a4.039 4.039 0 001.25 5.393 4.032 4.032 0 01-1.83-.506v.05a4.043 4.043 0 003.24 3.962 4.045 4.045 0 01-1.824.068 4.044 4.044 0 003.773 2.806 8.108 8.108 0 01-5.98 1.672A11.431 11.431 0 006.848 16z"/></svg>
                <span class="sharing-menu__text">Twittern</span>
            </a>
        </li>
        <li class="sharing-menu__item">
            <a class="sharing-menu__link sharing-menu__link--flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=%22Chill%2C%20Papa%2C%20ich%20telefonier%20doch%20nur%21%22&url=https%3A//www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter%3Fwt_zmc%3Dsoref.ext.zonaudev.flipboard.ref.zeitde.share.link.x" target="_blank" rel="noopener" data-ct-label="flipboard" title="Flippen">
                <svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" class="svg-symbol sharing-menu__icon sharing-menu__icon--flipboard" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Flipboard</title><path d="M0 0h7v21H0z"/><path opacity=".8" d="M7 0h14v7H7z"/><path opacity=".6" d="M7 7h7v7H7z"/></svg>
                <span class="sharing-menu__text">Flippen</span>
            </a>
        </li>
        <li class="sharing-menu__item sharing-menu__item--whatsapp">
            <a class="sharing-menu__link sharing-menu__link--whatsapp" href="whatsapp://send?text=%22Chill%2C%20Papa%2C%20ich%20telefonier%20doch%20nur%21%22%20-%20Artikel%20auf%20ZEITmagazin%20ONLINE%3A%20https%3A//www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter%3Fwt_zmc%3Dsm.ext.zonaudev.whatsapp.ref.zeitde.share.link.x" data-ct-label="whatsapp" title="Whatsapp">
                <svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22" class="svg-symbol sharing-menu__icon sharing-menu__icon--whatsapp" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Whatsapp</title><path d="M18.795 3.197A10.91 10.91 0 0011.045 0C5.009 0 .096 4.89.093 10.9c-.001 1.922.503 3.798 1.462 5.45L0 22l5.807-1.516c1.6.869 3.401 1.326 5.235 1.327h.004c6.037 0 10.952-4.89 10.954-10.901a10.81 10.81 0 00-3.205-7.713M11.046 19.97h-.004a9.124 9.124 0 01-4.634-1.263l-.332-.197-3.446.9.92-3.344-.217-.342A9.008 9.008 0 011.941 10.9c.002-4.995 4.087-9.06 9.109-9.06 2.431.001 4.717.945 6.436 2.658a8.985 8.985 0 012.665 6.41c-.003 4.996-4.087 9.06-9.105 9.06m4.994-6.785c-.274-.137-1.62-.796-1.87-.887-.251-.09-.434-.136-.616.137-.182.272-.707.886-.867 1.068-.16.182-.319.204-.593.068-.273-.136-1.155-.424-2.2-1.352-.814-.722-1.364-1.614-1.523-1.887-.16-.273-.017-.42.12-.556.123-.122.273-.318.41-.477.137-.16.183-.273.274-.455.091-.181.046-.34-.023-.477-.068-.136-.616-1.477-.844-2.022-.222-.531-.448-.46-.616-.468a11.02 11.02 0 00-.524-.01c-.183 0-.48.069-.73.341-.25.273-.958.932-.958 2.273 0 1.34.98 2.636 1.118 2.818.136.181 1.93 2.933 4.675 4.113.653.28 1.163.448 1.56.573.656.208 1.253.178 1.725.108.525-.078 1.619-.659 1.847-1.295s.228-1.182.16-1.295c-.069-.114-.251-.182-.525-.318"/></svg>
                <span class="sharing-menu__text">WhatsApp</span>
            </a>
        </li>
        <li class="sharing-menu__item sharing-menu__item--messenger">
            <a class="sharing-menu__link sharing-menu__link--messenger" href="fb-messenger://share/?link=https%3A//www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter%3Fwt_zmc%3Dsm.ext.zonaudev.fb-messenger.ref.zeitde.share.link.x&amp;app_id=638028906281625" data-ct-label="fb-messenger" title="Facebook Messenger">
                <svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22" class="svg-symbol sharing-menu__icon sharing-menu__icon--messenger" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Facebook Messenger</title><path d="M11 0C4.962 0 .066 4.56.066 10.185c0 3.206 1.59 6.065 4.075 7.93V22l3.723-2.055A11.67 11.67 0 0011 20.37c6.038 0 10.932-4.56 10.932-10.185S17.037 0 10.999 0zm1.087 13.716l-2.784-2.987-5.434 2.987 5.976-6.383 2.852 2.987 5.364-2.987-5.974 6.383z"/></svg>
                <span class="sharing-menu__text">Facebook Messenger</span>
            </a>
        </li>
        <li class="sharing-menu__item sharing-menu__item--pocket">
            <a class="sharing-menu__link sharing-menu__link--pocket" href="https://getpocket.com/save?url=https%3A//www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter%3Fwt_zmc%3Dsm.ext.zonaudev.pocket.ref.zeitde.share.link.x%26utm_medium%3Dsm%26utm_source%3Dpocket_zonaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzeitde_share_link_x" target="_blank" rel="noopener" data-ct-label="pocket" title="Pocket">
                <svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15" class="svg-symbol sharing-menu__icon sharing-menu__icon--pocket" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Pocket</title><path d="M15.332 0c.42 0 .775.147 1.064.444.291.297.436.655.437 1.078v5.07c0 1.147-.22 2.241-.658 3.282a8.405 8.405 0 01-1.769 2.685 8.244 8.244 0 01-2.654 1.783c-1.03.44-2.11.66-3.242.658a8.198 8.198 0 01-3.25-.658 8.257 8.257 0 01-2.66-1.783A8.4 8.4 0 01.827 9.874a8.333 8.333 0 01-.66-3.282v-5.07c0-.416.148-.774.445-1.073C.91.15 1.264 0 1.677 0h13.655zM8.51 10.393c.303 0 .568-.108.794-.322l3.915-3.79c.238-.227.36-.503.36-.829 0-.319-.113-.591-.336-.814a1.105 1.105 0 00-.808-.338 1.12 1.12 0 00-.794.322L8.511 7.65l-3.13-3.03a1.109 1.109 0 00-.786-.322c-.316 0-.586.113-.808.338a1.13 1.13 0 00-.335.814c0 .333.116.609.349.83l3.923 3.79c.215.215.477.323.786.323z"/></svg>
                <span class="sharing-menu__text">Pocket</span>
            </a>
        </li>
        <li class="sharing-menu__item sharing-menu__item--mail">
            <a class="sharing-menu__link sharing-menu__link--mail" href="mailto:?subject=%22Chill%2C%20Papa%2C%20ich%20telefonier%20doch%20nur%21%22%20-%20Artikel%20auf%20ZEITmagazin%20ONLINE&amp;body=Artikel%20auf%20ZEITmagazin%20ONLINE%20lesen%3A%20https%3A//www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter%3Fwt_zmc%3Dsm.ext.zonaudev.mail.ref.zeitde.share.link.x" data-ct-label="mail" title="Mailen">
                <svg xmlns="http://www.w3.org/2000/svg" width="20" height="14" viewBox="0 0 20 14" class="svg-symbol sharing-menu__icon sharing-menu__icon--mail" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Mail</title><path d="M0 13.945h20V.055H0v13.89zm1.46-1.489V2.584l8.322 6.072 8.52-6.154v9.954H1.462z"/></svg>
                <span class="sharing-menu__text">Mailen</span>
            </a>
        </li></ul>
</div>                                        <nav class="article-tags">
    <h3 class="article-tags__title">Schlagwörter</h3>
    <ul class="article-tags__list" data-ct-row="article-tag"><li><a href="https://www.zeit.de/thema/whatsapp" class="article-tags__link" rel="tag">WhatsApp</a></li></ul>
</nav>
                    </div>
        
                                                    <aside id="outbrain" class="ad-container">
    <div class="OUTBRAIN" data-src="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter" data-widget-id="AR_4"></div>
    <script>
    var outbrainContainer = document.querySelector( '#outbrain' );
    if (window.Zeit.user.adFree) {
        outbrainContainer.parentNode.removeChild(outbrainContainer);
    } else {
        var outbrainScript = document.createElement('script');
        outbrainScript.setAttribute('async', 'async');
        outbrainScript.src = 'https://widgets.outbrain.com/outbrain.js';
        outbrainContainer.appendChild(outbrainScript);
    }
    </script>
</aside>
                        </article>

            <script id="premoderation-template" type="text/template">
	<div id="premoderation-box">
		<div class="overlay"></div>
		<div class="overlay__dialog" role="dialog" aria-labelledby="refreshbox-title" aria-describedby="refreshbox-text">
			<div class="overlay__content" role="document">
				<h3 class="overlay__headline">
					Ihr Kommentar wird bald freigeschaltet!
				</h3>
				<p class="overlay__text">
					<span class="show-set-user">Ihr Benutzername
					<strong>${userName}</strong> wurde angelegt.<br></span>
                      <span class="premoderation_user">
            Die ersten Kommentare neuer Benutzer prüfen wir vorübergehend, bevor wir sie
            veröffentlichen. Dies geschieht auch
            bei Nutzern, die kürzlich gegen <a href="https://www.zeit.de/administratives/2010-03/netiquette">unsere Netiquette</a>
            verstoßen haben. Bei Fragen wenden Sie
            sich bitte an <a href="mailto:community@zeit.de">community@zeit.de</a>.
            Vielen Dank für Ihre Geduld.
            </span>
          				</p>
				<button type="button" class="overlay__button button">
					OK
				</button>
			</div>
		</div>
	</div>
</script><section class="comment-section" id="comments">
                        
        
        
    <h3 class="visually-hidden">Kommentare</h3>
    <div class="comment-section__head" data-ct-area="comment_header">
        <div class="comment-section__item">
                    <span class="comment-section__headline">
                24 Kommentare
                <small>Seite 1 von 2</small>
                </span>
                            <a href="#comment-form" class="comment-section__button button js-scroll" data-ct-row="1">
                    Kommentieren                </a>
                            </div>
    </div>

    
            <div class="comment-preferences" data-ct-area="comment_header">
            <div class="comment-preferences__container" data-ct-row="2">
                                                                                                        <a class="comment-preferences__item nowrap" href="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter?sort=desc#comments">
                    <svg xmlns="http://www.w3.org/2000/svg" width="14" height="16" viewBox="0 0 14 16" class="svg-symbol comment-preferences__icon comment-preferences__icon--sorting" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Sortierung"><title>Sortierung</title><path d="M3.5 16L7 12.789H4.826V1H2.174v11.789H0L3.5 16zM10.5 0L7 3.211h2.174V15h2.652V3.211H14L10.5 0z"/></svg>
                    <span>Neueste zuerst</span>
                </a>
                                                                        <a class="comment-preferences__item comment-preferences__item--buttonized nowrap" href="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter?mode=recommendation#comments">
                        <svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15" class="svg-symbol comment-preferences__icon comment-preferences__icon--recommended" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Leserempfehlung"><title>Leserempfehlung</title><path d="M8.5 11.454L3.322 15l1.983-5.731L.12 5.729l6.404.005L8.5 0l1.975 5.734 6.404-.005-5.184 3.54L13.678 15z"/></svg>
                        <span class="comment-preferences__text">Nur Leserempfehlungen</span>
                    </a>
                            </div>
        </div>
    
<div class="comment-section__body" id="js-comments-body" data-ct-area="comment_content">

        
        
        
<article id="cid-51173073" class="comment js-comment-toplevel comment--recommended comment--avatar" data-ct-row="1" data-ct-column="0">
    <div class="comment__container">
        <div class="comment-meta">
                        <div class="comment-meta__avatar">
                <img alt="Avatarbild von AGB akzeptiert" src="https://avatars.zeit.de/avatar/2438012">
            </div>
                        <h4 class="comment-meta__name">
                                                    <a href="https://profile.zeit.de/2438012">AGB akzeptiert</a>
                            </h4>
            <a  class="comment-meta__date" data-ct-label="datum" href="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter?cid=51173073#cid-51173073">
                #1 &nbsp;—&nbsp; vor 2 Stunden
            </a>

            <div class="comment-meta__badge comment-meta__badge--recommended" title="Leserempfehlungen">
                <svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15" class="svg-symbol comment-meta__icon comment-meta__icon--recommended" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Leserempfehlung"><title>Leserempfehlung</title><path d="M8.5 11.454L3.322 15l1.983-5.731L.12 5.729l6.404.005L8.5 0l1.975 5.734 6.404-.005-5.184 3.54L13.678 15z"/></svg>
                <span class="js-comment-recommendations">1</span>
            </div>

                    </div>
        <div class="comment__body">
            <p>Ich hätte gerne einen GSM Jammer in der  Tasche. Knopfdruck und Ruhe.</p>
        </div>
        <div class="comment__reactions">
            
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter#comment-form">
                <input type="hidden" name="pid" value="51173073">
                <button name="action" value="comment" type="submit" class="comment__reaction js-reply-to-comment" data-cid="51173073">
                    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 12 10" class="svg-symbol comment__icon comment__icon-reply" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Antworten</title><path d="M4.923 3.071V0L0 4.648l4.923 4.784V6.38c3.6.031 6.553 1.579 7.015 3.62.031-.247.062-.494.062-.772 0-3.126-3.077-5.694-7.077-6.157z"/></svg>
                    <span class="comment__action">Antworten</span>
                </button>
                <button name="action" value="report" type="submit" class="comment__reaction js-report-comment" data-cid="51173073">
                    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 8 10" class="svg-symbol comment__icon comment__icon-report" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Melden</title><path d="M8 0H2v5h6L6.5 2.5zM0 0h1v10H0z"/></svg>
                    <span class="comment__action">Melden</span>
                </button>
            </form>
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter" method="POST">
                <input type="hidden" name="pid" value="51173073">
                <button name="action" value="recommend" type="submit" class="comment__reaction js-recommend-comment"
                    data-cid="51173073"
                    data-fans="799813"
                    data-ssoid="2438012">
                    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" class="svg-symbol comment__icon comment__icon-recommend" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Empfehlen</title><path d="M6 9.163L2.292 12l1.42-4.585L0 4.583l4.585.003L6 0l1.414 4.586L12 4.583 8.288 7.415 9.709 12z"/></svg>
                    <span class="comment__action">Empfehlen</span>
                </button>
            </form>
        </div>
    </div>
</article>
                        
<article id="cid-51173173" class="comment comment--indented comment--recommended" data-ct-row="1" data-ct-column="1">
    <div class="comment__container">
        <div class="comment-meta">
                        <h4 class="comment-meta__name">
                                                    <a href="https://profile.zeit.de/3896910">augustfleischer</a>
                            </h4>
            <a  class="comment-meta__date" data-ct-label="datum" href="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter?cid=51173173#cid-51173173">
                #1.1 &nbsp;—&nbsp; vor 2 Stunden
            </a>

            <div class="comment-meta__badge comment-meta__badge--recommended" title="Leserempfehlungen">
                <svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15" class="svg-symbol comment-meta__icon comment-meta__icon--recommended" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Leserempfehlung"><title>Leserempfehlung</title><path d="M8.5 11.454L3.322 15l1.983-5.731L.12 5.729l6.404.005L8.5 0l1.975 5.734 6.404-.005-5.184 3.54L13.678 15z"/></svg>
                <span class="js-comment-recommendations">1</span>
            </div>

                    </div>
        <div class="comment__body">
            <p>Der wird Ihnen im Zeitalter von 5G dann vielleicht noch als Briefbeschwerer was bringen</p>
        </div>
        <div class="comment__reactions">
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter#cid-51173073">
                        <input type="hidden" name="cid" value="51173073">
                        <button type="submit" class="comment__origin js-jump-to-comment">
                            Antwort auf <strong>#1</strong> von <strong>AGB akzeptiert</strong>
                        </button>
                    </form>
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter#comment-form">
                <input type="hidden" name="pid" value="51173173">
                <button name="action" value="comment" type="submit" class="comment__reaction js-reply-to-comment" data-cid="51173173">
                    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 12 10" class="svg-symbol comment__icon comment__icon-reply" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Antworten</title><path d="M4.923 3.071V0L0 4.648l4.923 4.784V6.38c3.6.031 6.553 1.579 7.015 3.62.031-.247.062-.494.062-.772 0-3.126-3.077-5.694-7.077-6.157z"/></svg>
                    <span class="comment__action">Antworten</span>
                </button>
                <button name="action" value="report" type="submit" class="comment__reaction js-report-comment" data-cid="51173173">
                    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 8 10" class="svg-symbol comment__icon comment__icon-report" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Melden</title><path d="M8 0H2v5h6L6.5 2.5zM0 0h1v10H0z"/></svg>
                    <span class="comment__action">Melden</span>
                </button>
            </form>
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter" method="POST">
                <input type="hidden" name="pid" value="51173173">
                <button name="action" value="recommend" type="submit" class="comment__reaction js-recommend-comment"
                    data-cid="51173173"
                    data-fans="188248"
                    data-ssoid="3896910">
                    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" class="svg-symbol comment__icon comment__icon-recommend" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Empfehlen</title><path d="M6 9.163L2.292 12l1.42-4.585L0 4.583l4.585.003L6 0l1.414 4.586L12 4.583 8.288 7.415 9.709 12z"/></svg>
                    <span class="comment__action">Empfehlen</span>
                </button>
            </form>
        </div>
    </div>
</article>            
            <div class="comment__container js-comment-loader"><a
                    href="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter?cid=51173173#cid-51173073" data-url="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter/comment-replies?cid=51173073&num_start=1" data-ct-label="weitere_antworten">
                    <span class="comment-overlay__count">+ 10</span>
                    <span class="comment-overlay__cta"> weitere Antworten anzeigen</span>
                </a>
            </div>
                
        
        
<article id="cid-51173157" class="comment js-comment-toplevel" data-ct-row="2" data-ct-column="0">
    <div class="comment__container">
        <div class="comment-meta">
                        <h4 class="comment-meta__name">
                                                    <a href="https://profile.zeit.de/2383595">melios</a>
                            </h4>
            <a  class="comment-meta__date" data-ct-label="datum" href="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter?cid=51173157#cid-51173157">
                #2 &nbsp;—&nbsp; vor 2 Stunden
            </a>

            <div class="comment-meta__badge comment-meta__badge--recommended" title="Leserempfehlungen" style="display:none">
                <svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15" class="svg-symbol comment-meta__icon comment-meta__icon--recommended" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Leserempfehlung"><title>Leserempfehlung</title><path d="M8.5 11.454L3.322 15l1.983-5.731L.12 5.729l6.404.005L8.5 0l1.975 5.734 6.404-.005-5.184 3.54L13.678 15z"/></svg>
                <span class="js-comment-recommendations">0</span>
            </div>

                    </div>
        <div class="comment__body">
            <p><em class="moderation">Entfernt. Bitte formulieren Sie Kritik sachlich und differenziert. Danke, die Redaktion/at</em></p>
        </div>
        <div class="comment__reactions">
            
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter#comment-form">
                <input type="hidden" name="pid" value="51173157">
                <button name="action" value="comment" type="submit" class="comment__reaction js-reply-to-comment" data-cid="51173157">
                    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 12 10" class="svg-symbol comment__icon comment__icon-reply" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Antworten</title><path d="M4.923 3.071V0L0 4.648l4.923 4.784V6.38c3.6.031 6.553 1.579 7.015 3.62.031-.247.062-.494.062-.772 0-3.126-3.077-5.694-7.077-6.157z"/></svg>
                    <span class="comment__action">Antworten</span>
                </button>
                <button name="action" value="report" type="submit" class="comment__reaction js-report-comment" data-cid="51173157">
                    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 8 10" class="svg-symbol comment__icon comment__icon-report" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Melden</title><path d="M8 0H2v5h6L6.5 2.5zM0 0h1v10H0z"/></svg>
                    <span class="comment__action">Melden</span>
                </button>
            </form>
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter" method="POST">
                <input type="hidden" name="pid" value="51173157">
                <button name="action" value="recommend" type="submit" class="comment__reaction js-recommend-comment"
                    data-cid="51173157"
                    data-fans=""
                    data-ssoid="2383595">
                    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" class="svg-symbol comment__icon comment__icon-recommend" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Empfehlen</title><path d="M6 9.163L2.292 12l1.42-4.585L0 4.583l4.585.003L6 0l1.414 4.586L12 4.583 8.288 7.415 9.709 12z"/></svg>
                    <span class="comment__action">Empfehlen</span>
                </button>
            </form>
        </div>
    </div>
</article>
                        
<article id="cid-51173332" class="comment comment--indented comment--recommended" data-ct-row="2" data-ct-column="1">
    <div class="comment__container">
        <div class="comment-meta">
                        <h4 class="comment-meta__name">
                                                    <a href="https://profile.zeit.de/6422257">LaberRhabarber2</a>
                            </h4>
            <a  class="comment-meta__date" data-ct-label="datum" href="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter?cid=51173332#cid-51173332">
                #2.1 &nbsp;—&nbsp; vor 1 Stunde
            </a>

            <div class="comment-meta__badge comment-meta__badge--recommended" title="Leserempfehlungen">
                <svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15" class="svg-symbol comment-meta__icon comment-meta__icon--recommended" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Leserempfehlung"><title>Leserempfehlung</title><path d="M8.5 11.454L3.322 15l1.983-5.731L.12 5.729l6.404.005L8.5 0l1.975 5.734 6.404-.005-5.184 3.54L13.678 15z"/></svg>
                <span class="js-comment-recommendations">1</span>
            </div>

                    </div>
        <div class="comment__body">
            <p><em class="moderation">Der Kommentar, auf den Sie Bezug nehmen, wurde bereits entfernt.</em></p>
        </div>
        <div class="comment__reactions">
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter#cid-51173157">
                        <input type="hidden" name="cid" value="51173157">
                        <button type="submit" class="comment__origin js-jump-to-comment">
                            Antwort auf <strong>#2</strong> von <strong>melios</strong>
                        </button>
                    </form>
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter#comment-form">
                <input type="hidden" name="pid" value="51173332">
                <button name="action" value="comment" type="submit" class="comment__reaction js-reply-to-comment" data-cid="51173332">
                    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 12 10" class="svg-symbol comment__icon comment__icon-reply" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Antworten</title><path d="M4.923 3.071V0L0 4.648l4.923 4.784V6.38c3.6.031 6.553 1.579 7.015 3.62.031-.247.062-.494.062-.772 0-3.126-3.077-5.694-7.077-6.157z"/></svg>
                    <span class="comment__action">Antworten</span>
                </button>
                <button name="action" value="report" type="submit" class="comment__reaction js-report-comment" data-cid="51173332">
                    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 8 10" class="svg-symbol comment__icon comment__icon-report" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Melden</title><path d="M8 0H2v5h6L6.5 2.5zM0 0h1v10H0z"/></svg>
                    <span class="comment__action">Melden</span>
                </button>
            </form>
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter" method="POST">
                <input type="hidden" name="pid" value="51173332">
                <button name="action" value="recommend" type="submit" class="comment__reaction js-recommend-comment"
                    data-cid="51173332"
                    data-fans="188248"
                    data-ssoid="6422257">
                    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" class="svg-symbol comment__icon comment__icon-recommend" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Empfehlen</title><path d="M6 9.163L2.292 12l1.42-4.585L0 4.583l4.585.003L6 0l1.414 4.586L12 4.583 8.288 7.415 9.709 12z"/></svg>
                    <span class="comment__action">Empfehlen</span>
                </button>
            </form>
        </div>
    </div>
</article>            
                
        <div class="comment__ad">
                    <div class="ad-container">
    <script id="ad-desktop-9">
        if ( window.Zeit.user.adFree ) {
            try {
                document.querySelector('#ad-desktop-9').parentNode.remove();
            } catch (error) {}
        } else {
            if ( typeof AdController !== 'undefined'   && !window.Zeit.isMobileView()) {
                if ( !document.getElementById( 'iqadtile9' ) ) {
                    var elem = document.createElement( 'div' );
                    elem.id = 'iqadtile9';
                    elem.className = "ad ad-desktop ad-desktop--9 ad-desktop--9-on-article";
                    elem.setAttribute('data-banner-type', 'desktop');
                    elem.setAttribute('aria-hidden', 'true');
                    elem.setAttribute('tabindex', '0');
                    document.getElementById('ad-desktop-9').parentNode.appendChild(elem);
                    AdController.render('iqadtile9');
                }
            }
        }
    </script>
</div>
                    <div class="ad-container">
    <script id="ad-mobile-8">
        if ( window.Zeit.user.adFree ) {
            try {
                document.querySelector('#ad-mobile-8').parentNode.remove();
            } catch (error) {}
        } else {
            if ( typeof AdController !== 'undefined'   && window.Zeit.isMobileView()) {
                if ( !document.getElementById( 'iqadtile8' ) ) {
                    var elem = document.createElement( 'div' );
                    elem.id = 'iqadtile8';
                    elem.className = "ad ad-mobile ad-mobile--8 ad-mobile--8-on-article";
                    elem.setAttribute('data-banner-type', 'mobile');
                    elem.setAttribute('aria-hidden', 'true');
                    elem.setAttribute('tabindex', '0');
                    document.getElementById('ad-mobile-8').parentNode.appendChild(elem);
                    AdController.render('iqadtile8');
                }
            }
        }
    </script>
</div>
                </div>        
        
<article id="cid-51173270" class="comment js-comment-toplevel" data-ct-row="3" data-ct-column="0">
    <div class="comment__container">
        <div class="comment-meta">
                        <h4 class="comment-meta__name">
                                                    <a href="https://profile.zeit.de/2402404">donquichotte</a>
                            </h4>
            <a  class="comment-meta__date" data-ct-label="datum" href="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter?cid=51173270#cid-51173270">
                #3 &nbsp;—&nbsp; vor 1 Stunde
            </a>

            <div class="comment-meta__badge comment-meta__badge--recommended" title="Leserempfehlungen" style="display:none">
                <svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15" class="svg-symbol comment-meta__icon comment-meta__icon--recommended" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Leserempfehlung"><title>Leserempfehlung</title><path d="M8.5 11.454L3.322 15l1.983-5.731L.12 5.729l6.404.005L8.5 0l1.975 5.734 6.404-.005-5.184 3.54L13.678 15z"/></svg>
                <span class="js-comment-recommendations">0</span>
            </div>

                    </div>
        <div class="comment__body">
            <p><em class="moderation">Entfernt. Bitte verzichten Sie auf überzogene Polemik. Danke, die Redaktion/at</em></p>
        </div>
        <div class="comment__reactions">
            
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter#comment-form">
                <input type="hidden" name="pid" value="51173270">
                <button name="action" value="comment" type="submit" class="comment__reaction js-reply-to-comment" data-cid="51173270">
                    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 12 10" class="svg-symbol comment__icon comment__icon-reply" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Antworten</title><path d="M4.923 3.071V0L0 4.648l4.923 4.784V6.38c3.6.031 6.553 1.579 7.015 3.62.031-.247.062-.494.062-.772 0-3.126-3.077-5.694-7.077-6.157z"/></svg>
                    <span class="comment__action">Antworten</span>
                </button>
                <button name="action" value="report" type="submit" class="comment__reaction js-report-comment" data-cid="51173270">
                    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 8 10" class="svg-symbol comment__icon comment__icon-report" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Melden</title><path d="M8 0H2v5h6L6.5 2.5zM0 0h1v10H0z"/></svg>
                    <span class="comment__action">Melden</span>
                </button>
            </form>
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter" method="POST">
                <input type="hidden" name="pid" value="51173270">
                <button name="action" value="recommend" type="submit" class="comment__reaction js-recommend-comment"
                    data-cid="51173270"
                    data-fans=""
                    data-ssoid="2402404">
                    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" class="svg-symbol comment__icon comment__icon-recommend" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Empfehlen</title><path d="M6 9.163L2.292 12l1.42-4.585L0 4.583l4.585.003L6 0l1.414 4.586L12 4.583 8.288 7.415 9.709 12z"/></svg>
                    <span class="comment__action">Empfehlen</span>
                </button>
            </form>
        </div>
    </div>
</article>
                        
<article id="cid-51173323" class="comment comment--indented" data-ct-row="3" data-ct-column="1">
    <div class="comment__container">
        <div class="comment-meta">
                        <h4 class="comment-meta__name">
                                                    <a href="https://profile.zeit.de/2749815">Tino Cogin</a>
                            </h4>
            <a  class="comment-meta__date" data-ct-label="datum" href="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter?cid=51173323#cid-51173323">
                #3.1 &nbsp;—&nbsp; vor 1 Stunde
            </a>

            <div class="comment-meta__badge comment-meta__badge--recommended" title="Leserempfehlungen" style="display:none">
                <svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15" class="svg-symbol comment-meta__icon comment-meta__icon--recommended" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Leserempfehlung"><title>Leserempfehlung</title><path d="M8.5 11.454L3.322 15l1.983-5.731L.12 5.729l6.404.005L8.5 0l1.975 5.734 6.404-.005-5.184 3.54L13.678 15z"/></svg>
                <span class="js-comment-recommendations">0</span>
            </div>

                    </div>
        <div class="comment__body">
            <p><em class="moderation">Der Kommentar, auf den Sie Bezug nehmen, wurde bereits entfernt.</em></p>
        </div>
        <div class="comment__reactions">
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter#cid-51173270">
                        <input type="hidden" name="cid" value="51173270">
                        <button type="submit" class="comment__origin js-jump-to-comment">
                            Antwort auf <strong>#3</strong> von <strong>donquichotte</strong>
                        </button>
                    </form>
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter#comment-form">
                <input type="hidden" name="pid" value="51173323">
                <button name="action" value="comment" type="submit" class="comment__reaction js-reply-to-comment" data-cid="51173323">
                    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 12 10" class="svg-symbol comment__icon comment__icon-reply" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Antworten</title><path d="M4.923 3.071V0L0 4.648l4.923 4.784V6.38c3.6.031 6.553 1.579 7.015 3.62.031-.247.062-.494.062-.772 0-3.126-3.077-5.694-7.077-6.157z"/></svg>
                    <span class="comment__action">Antworten</span>
                </button>
                <button name="action" value="report" type="submit" class="comment__reaction js-report-comment" data-cid="51173323">
                    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 8 10" class="svg-symbol comment__icon comment__icon-report" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Melden</title><path d="M8 0H2v5h6L6.5 2.5zM0 0h1v10H0z"/></svg>
                    <span class="comment__action">Melden</span>
                </button>
            </form>
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter" method="POST">
                <input type="hidden" name="pid" value="51173323">
                <button name="action" value="recommend" type="submit" class="comment__reaction js-recommend-comment"
                    data-cid="51173323"
                    data-fans=""
                    data-ssoid="2749815">
                    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" class="svg-symbol comment__icon comment__icon-recommend" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Empfehlen</title><path d="M6 9.163L2.292 12l1.42-4.585L0 4.583l4.585.003L6 0l1.414 4.586L12 4.583 8.288 7.415 9.709 12z"/></svg>
                    <span class="comment__action">Empfehlen</span>
                </button>
            </form>
        </div>
    </div>
</article>            
            <div class="comment__container js-comment-loader"><a
                    href="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter?cid=51173323#cid-51173270" data-url="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter/comment-replies?cid=51173270&num_start=3" data-ct-label="weitere_antworten">
                    <span class="comment-overlay__count">+ 5</span>
                    <span class="comment-overlay__cta"> weitere Antworten anzeigen</span>
                </a>
            </div>
                
        
        
<article id="cid-51173272" class="comment js-comment-toplevel comment--recommended comment--avatar" data-ct-row="4" data-ct-column="0">
    <div class="comment__container">
        <div class="comment-meta">
                        <div class="comment-meta__avatar">
                <img alt="Avatarbild von Rudi_57" src="https://avatars.zeit.de/avatar/2713809">
            </div>
                        <h4 class="comment-meta__name">
                                                    <a href="https://profile.zeit.de/2713809">Rudi_57</a>
                            </h4>
            <a  class="comment-meta__date" data-ct-label="datum" href="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter?cid=51173272#cid-51173272">
                #4 &nbsp;—&nbsp; vor 1 Stunde
            </a>

            <div class="comment-meta__badge comment-meta__badge--recommended" title="Leserempfehlungen">
                <svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15" class="svg-symbol comment-meta__icon comment-meta__icon--recommended" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Leserempfehlung"><title>Leserempfehlung</title><path d="M8.5 11.454L3.322 15l1.983-5.731L.12 5.729l6.404.005L8.5 0l1.975 5.734 6.404-.005-5.184 3.54L13.678 15z"/></svg>
                <span class="js-comment-recommendations">2</span>
            </div>

                    </div>
        <div class="comment__body">
            <p>Der mit 'unserer' Telefonzelle war gut. Jetzt ist mir doch tatsächlich die vierstellige Nummer wieder eingefallen, die ich damals immer gedreht habe... :)</p>
        </div>
        <div class="comment__reactions">
            
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter#comment-form">
                <input type="hidden" name="pid" value="51173272">
                <button name="action" value="comment" type="submit" class="comment__reaction js-reply-to-comment" data-cid="51173272">
                    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 12 10" class="svg-symbol comment__icon comment__icon-reply" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Antworten</title><path d="M4.923 3.071V0L0 4.648l4.923 4.784V6.38c3.6.031 6.553 1.579 7.015 3.62.031-.247.062-.494.062-.772 0-3.126-3.077-5.694-7.077-6.157z"/></svg>
                    <span class="comment__action">Antworten</span>
                </button>
                <button name="action" value="report" type="submit" class="comment__reaction js-report-comment" data-cid="51173272">
                    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 8 10" class="svg-symbol comment__icon comment__icon-report" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Melden</title><path d="M8 0H2v5h6L6.5 2.5zM0 0h1v10H0z"/></svg>
                    <span class="comment__action">Melden</span>
                </button>
            </form>
            <form class="comment__form" action="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter" method="POST">
                <input type="hidden" name="pid" value="51173272">
                <button name="action" value="recommend" type="submit" class="comment__reaction js-recommend-comment"
                    data-cid="51173272"
                    data-fans="884405,1464649"
                    data-ssoid="2713809">
                    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" class="svg-symbol comment__icon comment__icon-recommend" preserveAspectRatio="xMinYMin meet" aria-hidden="true"><title>Empfehlen</title><path d="M6 9.163L2.292 12l1.42-4.585L0 4.583l4.585.003L6 0l1.414 4.586L12 4.583 8.288 7.415 9.709 12z"/></svg>
                    <span class="comment__action">Empfehlen</span>
                </button>
            </form>
        </div>
    </div>
</article>
            </div>

<div class="comment-section__item">
    <nav class="pager" aria-labelledby="comments-pagination-title" data-ct-area="comment_pager" data-ct-row="page_1_of_2" data-ct-column="false">
        <div class="visually-hidden" id="comments-pagination-title">Kommentarseiten</div>
                <a class="pager__button pager__button--next" href="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter?page=2#comments">Weitere Kommentare</a>
                <ul class="pager__pages">
                        <li class="pager__page pager__page--current"><span>1</span></li>
                        <li class="pager__page"><a href="https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter?page=2#comments">2</a></li>
                    </ul>
    </nav>
</div>

        
    
                                                            
        
            
    
        

<div class="comment-section__form comment-section__item" data-ct-area="comment_form">
    <form class="comment-login" id="comment-form" data-ct-row="1">
        <p>
            Bitte melden Sie sich an, um zu kommentieren.
        </p>
        <a class="comment-login__button button" href="https://meine.zeit.de/anmelden?url=https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter%23comment-form&entry_service=kommentare">
            Anmelden
        </a>
        <a class="comment-login__button button" href="https://meine.zeit.de/registrieren?url=https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter%23comment-form&entry_service=kommentare&product_id=zmlb">
            Registrieren
        </a>
    </form>
</div>

<script type="text/template" id="js-report-comment-template">    <form class="comment-login">
        <p>
            Bitte melden Sie sich an, um diesen Kommentar zu melden.
        </p>
        <a class="comment-login__button button" href="https://meine.zeit.de/anmelden?url=https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter%23comment-form&entry_service=kommentare">
            Anmelden
        </a>
        <a class="comment-login__button button" href="https://meine.zeit.de/registrieren?url=https://www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter%23comment-form&entry_service=kommentare&product_id=zmlb">
            Registrieren
        </a>
    </form></script>
        
    
    <script type="text/template" id="js-report-success-template">
        <div class="comment-form__response--success">
            Danke! Ihre Meldung wird an die Redaktion weitergeleitet.
        </div>
    </script>
</section>
    
            </main>

                <!-- P7 -->
    <div class="ad-container">
    <script id="ad-desktop-16">
        if ( window.Zeit.user.adFree ) {
            try {
                document.querySelector('#ad-desktop-16').parentNode.remove();
            } catch (error) {}
        } else {
            if ( typeof AdController !== 'undefined'   && !window.Zeit.isMobileView()) {
                if ( !document.getElementById( 'iqadtile16' ) ) {
                    var elem = document.createElement( 'div' );
                    elem.id = 'iqadtile16';
                    elem.className = "ad ad-desktop ad-desktop--16 ad-desktop--16-on-article";
                    elem.setAttribute('data-banner-type', 'desktop');
                    elem.setAttribute('aria-hidden', 'true');
                    elem.setAttribute('tabindex', '0');
                    document.getElementById('ad-desktop-16').parentNode.appendChild(elem);
                    AdController.render('iqadtile16');
                }
            }
        }
    </script>
</div>

                                        <footer class="main-footer" data-ct-area="zmo-footernav">
                    <nav class="breadcrumbs" data-ct-row="breadcrumbs">
    <h3 class="visually-hidden">Navigationspfad</h3>
    <ul class="breadcrumbs__list" data-ct-column="1">
        <li class="breadcrumbs__item">
            <a class="breadcrumbs__link" href="https://www.zeit.de/index" title="ZEIT ONLINE">Start</a>
        </li>
        <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://www.zeit.de/zeit-magazin/index">ZEITmagazin</a></li>
        <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://www.zeit.de/zeit-magazin/leben/index">Leben</a></li>
        <li class="breadcrumbs__item">Telefonieren: &#34;Chill, Papa, ich telefonier doch nur!&#34;</li>
        </ul>
</nav>
                    <div class="main-footer__box">
                        <div class="is-constrained is-centered">
                            <a href="https://www.zeit.de/zeit-magazin/index" data-ct-row="logo" data-ct-label="logo"><svg xmlns="http://www.w3.org/2000/svg" width="103" height="50" viewBox="0 0 103 50" class="svg-symbol main-footer__logo" preserveAspectRatio="xMinYMin meet" role="img" aria-label="ZEIT Magazin Online"><title>ZEIT Magazin Online</title><g><path d="M7 45.5h-.3c-.2 0-.2-.1-.1-.3L31.5 2.5c.1-.2.3-.3.5-.3h.4c.2 0 .2.1.1.3l-25 42.7c-.1.1-.3.3-.5.3m30.9-10.2c-1.4 2.6-9.2 9.8-19.4 9.8h-6.9L39 .2H12.3c-3.1 0-6-.2-6-.2S1.4 10.9 1 11.8c-.3.7.4 1 .8.3 1.3-2.2 7-9.3 18.5-9.3H27L0 47.7h33s5.3-11.5 5.5-12.1c.3-.6-.3-.8-.6-.3M92.9 45.2c0 .2-.1.3-.3.3h-.4c-.2 0-.3-.1-.3-.3V2.5c0-.2.1-.3.3-.3h.4c.2 0 .3.1.3.3v42.7zm-20.6-4.6l-.2.5c-.1.2-.2.1-.3-.1L55.1 2.5c-.1-.2 0-.3.2-.3h.4c.2 0 .3.1.4.4l16.3 37.5c0 .2 0 .3-.1.5zm.4-.8l-.3-.8.3.8zm29.6 7.3c-2.2 0-4.7-1.3-4.7-5v-36c0-3.5 3.2-4.7 4.4-4.7.4 0 .5-1.1 0-1.1H88.4l-14 34.9S58.9 1 58.5 0c0 0-3.2.3-5.3.3H45c-.5 0-.4 1.1 0 1.1 1.2 0 4.9 1.4 4.9 5.1v30.7c0 8.2-2.3 10-5.3 10-.4 0-.6 1.2 0 1.2h14.2c.6 0 .4-1.2 0-1.2-3.3 0-5.6-1.8-5.6-10V11.1l18.3 38.8 17-42.4v34.6c0 3.7-1.8 5-4.4 5-.4 0-.6 1.2 0 1.2h18.2c.6 0 .4-1.2 0-1.2z"/></g></svg></a>                            <div class="main-footer__links">
                                <ul data-ct-row="1">
                                    <li class="main-footer__link-label">VERLAG</li>
                                    <li><a href="https://www.zeit-verlagsgruppe.de/anzeigen/">Mediadaten</a></li>
                                    <li><a href="https://www.zeit-verlagsgruppe.de/marken-und-produkte/geschaeftskunden/artikel-nachrucke/">Rechte &amp; Lizenzen</a></li>
                                </ul>
                                <ul data-ct-row="2">
                                    <li><a class="js-image-copyright-footer" href="#bildrechte">Bildrechte</a></li>
                                    <li><a href="https://www.zeit.de/hilfe/datenschutz">Datenschutz</a></li>
                                                                        <li><a href="https://l3.evidon.com/site/5335/1772/3">Cookies & Tracking</a></li>
                                                                        <li><a href="https://www.zeit.de/administratives/agb-kommentare-artikel">AGB</a></li>
                                    <li><a href="https://www.zeit.de/impressum/index">Impressum</a></li>
                                    <li><a href="https://www.zeit.de/hilfe/hilfe">Hilfe/ Kontakt</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <script type="text/template" id="js-image-copyright-anchor"></script>
                </footer>
                                </div>
    </div>

    <script>
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}
</script>
<div id="iqdLastNode">
    <script>
        var IQDComplete = {
            init : function() {
                return true;
            }
        };
    </script>
</div>
    <script>
    var img = document.createElement( 'img' );
    img.src = 'https://cc.zeit.de/cc.gif?banner-channel=zeitmz/leben/pruefers-toechter/article' + '&r=' + encodeURIComponent( document.referrer ) + '&rand=' + Math.round( Math.random() * 100000000 );
</script>
<noscript>
    <img src="https://cc.zeit.de/cc.gif?banner-channel=zeitmz/leben/pruefers-toechter/article&amp;r=&amp;rand=7794439" class="visually-hidden" alt="">
</noscript>
                            <!-- cmp-start: Webtrekk -->
                            <script class="js_cmp" src='https://scripts.zeit.de/static/js/webtrekk/webtrekk_v4.4.5.js'></script>
                            <script class="js_cmp">
                if (typeof window.webtrekkConfig === 'object') {
        window.webtrekkConfig.trackId = "981949533494636";
    }

    var webtrekk = {
        linkTrack : "standard",
        linkTrackAttribute: "data-wt-click"
    };

    if ( typeof webtrekkV3 === "function" ) {
        var wt = new webtrekkV3(webtrekk);
        wt.cookie = "3";

        wt.contentGroup = {
            1: "redaktion",
            2: "article",
            3: "zeit-magazin",
            4: "zmlb",
            5: "leben",
            6: "prüferstöchter",
            7: "telefonieren-teenager-pruefers-toechter",
            8: "zeitmz/leben/pruefers-toechter/article",
            9: "2020-01-08"
            };

        wt.customParameter = {
            1: "tillmann prüfer",
            2: "zeit-magazin/leben/bild-text",
            3: "1/1",
            4: "whatsapp",
            5: "2020-01-15 08:53:37.918897+01:00",
            6: "3930",
            7: "",
            8: "zmlb",
            9: "zeitmz/leben/pruefers-toechter/article",
            10: "yes",
            11: "",
            12: window.Zeit.getSiteParam(),
            13: window.Zeit.breakpoint.getTrackingBreakpoint(),
            14: "friedbert",
            15: "",
            25: "original",
            26: "article.serie",
            27: "",
            28: "free",
            29: "unfeasible",
            30: "open",
            32: window.location.protocol.replace(':', ''),
            34: "",
            38: "zeit-magazin;leben",
            40: "undefined"
            };

        if ( window.Zeit.user && window.Zeit.user.iqd_usergroup ) {
            wt.customParameter['40'] = window.Zeit.user.iqd_usergroup;
        };

        
        
        var ssoCp = 'nicht_angemeldet',
            ssoId = window.Zeit.user ? window.Zeit.user['ssoid'] : undefined;

        if (ssoId) {
            wt.customerId = ssoId;
            ssoCp = 'angemeldet';
        }
        wt.customParameter[23] = ssoCp;

        wt.contentId = "redaktion.zeit-magazin.leben.prueferstoechter.article.zmlb|www.zeit.de/zeit-magazin/2020/03/telefonieren-teenager-pruefers-toechter";
        if (window.Zeit.user.adFree) {
            wt.customParameter['36'] = 'ab-test-adFree.variante1';
        } else {
            wt.customParameter['36'] = 'ab-test-adFree.original';
        }
        wt.sendinfo();
    }
            </script>
        
        <!-- cmp-end: Webtrekk -->
    <script>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</script>
                                <!-- cmp-start: Meetrics -->
                            <script class="js_cmp" src='https://s62.mxcdn.net/bb-serve/mtrcs_225560.js'></script>
                            <script class="js_cmp">
                try { loadMWA208571(); mainMWA208571(); } catch (e) {}
            </script>
        
        <!-- cmp-end: Meetrics -->

    <script src="https://static.zeit.de/assets/3.497/js/promise.js" nomodule></script>
    <script src="https://static.zeit.de/assets/3.497/js/jquery.js"></script>
    <script src="https://static.zeit.de/assets/3.497/js/images.js"></script>
    <script src="https://static.zeit.de/assets/3.497/js/mausabhaengigeszaehlinstrument.js"></script>
    <script src="https://static.zeit.de/assets/3.497/js/magazin.js"></script>

    <!--start: vgwort-->
    <img src="https://zeit.met.vgwort.de/na/23a9403eead349baa20bad5be6fe3b0c" width="1" height="1" alt="" class="visually-hidden" aria-hidden="true">
    <!--end: vgwort-->
        
</body>
</html>